<!DOCTYPE html> <html lang="el"
	prefix="og: https://ogp.me/ns#" ><head>
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Χριστουγεννιάτικη Διαδικτυακή Γιορτή Κωνσταντινουπολίτικων – Ιμβριακών – Τενεδιακών Σωματείων | Mikrasiatis</title>

<!-- All In One SEO Pack 3.7.1[416,542] -->

<meta name="keywords"  content="Κωνσταντινουπολίτες,χριστουγεννιάτικη γιορτή,ΕΚΔΗΛΩΣΕΙΣ" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mikrasiatis.gr/#organization","url":"https://mikrasiatis.gr/","name":"Mikrasiatis","sameAs":[]},{"@type":"WebSite","@id":"https://mikrasiatis.gr/#website","url":"https://mikrasiatis.gr/","name":"Mikrasiatis","publisher":{"@id":"https://mikrasiatis.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mikrasiatis.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/#webpage","url":"https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/","inLanguage":"el","name":"Χριστουγεννιάτικη Διαδικτυακή Γιορτή Κωνσταντινουπολίτικων – Ιμβριακών - Τενεδιακών Σωματείων","isPartOf":{"@id":"https://mikrasiatis.gr/#website"},"breadcrumb":{"@id":"https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/#primaryimage","url":"https://mikrasiatis.gr/wp-content/uploads/2020/12/xmas.jpg","width":640,"height":289},"primaryImageOfPage":{"@id":"https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/#primaryimage"},"datePublished":"2020-12-11T08:47:37+02:00","dateModified":"2020-12-11T08:48:06+02:00"},{"@type":"Article","@id":"https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/#article","isPartOf":{"@id":"https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/#webpage"},"author":{"@id":"https://mikrasiatis.gr/author/admin/#author"},"headline":"Χριστουγεννιάτικη Διαδικτυακή Γιορτή Κωνσταντινουπολίτικων – Ιμβριακών &#8211; Τενεδιακών Σωματείων","datePublished":"2020-12-11T08:47:37+02:00","dateModified":"2020-12-11T08:48:06+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/#webpage"},"publisher":{"@id":"https://mikrasiatis.gr/#organization"},"articleSection":"ΕΚΔΗΛΩΣΕΙΣ, Κωνσταντινουπολίτες, χριστουγεννιάτικη γιορτή","image":{"@type":"ImageObject","@id":"https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/#primaryimage","url":"https://mikrasiatis.gr/wp-content/uploads/2020/12/xmas.jpg","width":640,"height":289}},{"@type":"Person","@id":"https://mikrasiatis.gr/author/admin/#author","name":"Mikrasiatis","sameAs":["https://www.facebook.com/MikrasiatisDiktyo/","https://twitter.com/mikrasiatis"],"image":{"@type":"ImageObject","@id":"https://mikrasiatis.gr/#personlogo","url":"https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=96&d=mm&r=g","width":96,"height":96,"caption":"Mikrasiatis"}},{"@type":"BreadcrumbList","@id":"https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mikrasiatis.gr/","url":"https://mikrasiatis.gr/","name":"Mikrasiatis | Δίκτυο Μικρασιάτης"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/","url":"https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/","name":"Χριστουγεννιάτικη Διαδικτυακή Γιορτή Κωνσταντινουπολίτικων – Ιμβριακών - Τενεδιακών Σωματείων"}}]}]}</script>
<link rel="canonical" href="https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Χριστουγεννιάτικη Διαδικτυακή Γιορτή Κωνσταντινουπολίτικων – Ιμβριακών – Τενεδιακών Σωματείων | Mikrasiatis" />
<meta property="og:description" content="Χριστουγεννιάτικη Διαδικτυακή Γιορτή των όπου γης Κωνσταντινουπολίτικων – Ιμβριακών - Τενεδιακών Σωματείων Με την παρουσία της Αυτού Θειοτάτης Παναγιότητος του Οικουμενικού Πατριάρχου κ.κ. Βαρθολομαίο" />
<meta property="og:url" content="https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/" />
<meta property="og:site_name" content="Mikrasiatis" />
<meta property="og:image" content="https://mikrasiatis.gr/wp-content/uploads/2020/12/xmas.jpg" />
<meta property="article:published_time" content="2020-12-11T08:47:37Z" />
<meta property="article:modified_time" content="2020-12-11T08:48:06Z" />
<meta property="og:image:secure_url" content="https://mikrasiatis.gr/wp-content/uploads/2020/12/xmas.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Χριστουγεννιάτικη Διαδικτυακή Γιορτή Κωνσταντινουπολίτικων – Ιμβριακών" />
<meta name="twitter:description" content="Χριστουγεννιάτικη Διαδικτυακή Γιορτή των όπου γης Κωνσταντινουπολίτικων – Ιμβριακών - Τενεδιακών Σωματείων Με την παρουσία της Αυτού Θειοτάτης Παναγιότητος του Οικουμενικού Πατριάρχου κ.κ. Βαρθολομαίο" />
<meta name="twitter:image" content="https://mikrasiatis.gr/wp-content/uploads/2020/12/xmas.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-150847174-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Mikrasiatis" href="https://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Mikrasiatis" href="https://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Χριστουγεννιάτικη Διαδικτυακή Γιορτή Κωνσταντινουπολίτικων – Ιμβριακών &#8211; Τενεδιακών Σωματείων &raquo; Mikrasiatis" href="https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-150847174-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-150847174-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mikrasiatis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mikrasiatis.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://mikrasiatis.gr/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/mikrasiatis.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://mikrasiatis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Διαμαρτυρία του Συλλόγου Σμυρναίων Νέας Ιωνίας για το κλείσιμο της Εθνικής Τράπεζας του Περισσού' href='https://mikrasiatis.gr/diamartyria-syllogou-smyrnaion-neas-ionias/' />
<link rel='next' title='Μελέτη και έκδοση τεκμηρίων του Μικρασιατικού Ελληνισμού: Εκπαιδευτική ζωή από το ΠΠΙΕΔ' href='https://mikrasiatis.gr/meleti-kai-edkosi-tekmirion-mikrasiatikou-ellinismou/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://mikrasiatis.gr/?p=54325' />
<link rel="alternate" type="application/json+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Fxristougenniatiki-diadiktyaki-giorti-konstantinoupoliton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Fxristougenniatiki-diadiktyaki-giorti-konstantinoupoliton%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Μοιραστείτε",
	Save: "Αποθήκευση",
	Subscribe: "Εγγραφείτε",
	Email: "Email",
	Bookmark: "Προσθήκη στα Αγαπημένα",
	ShowAll: "Προβολή όλων",
	ShowLess: "Προβολή λιγότερων",
	FindServices: "Αναζήτηση υπηρεσίας(ιών)",
	FindAnyServiceToAddTo: "Άμεση προσθήκη κάθε υπηρεσίας",
	PoweredBy: "Powered by",
	ShareViaEmail: "Μοιραστείτε μέσω e-mail",
	SubscribeViaEmail: "Εγγραφείτε μέσω e-mail",
	BookmarkInYourBrowser: "Προσθήκη στα Αγαπημένα μέσα από τον σελιδοδείκτη σας",
	BookmarkInstructions: "Πατήστε Ctrl+D or \u2318+D για να προσθέσετε τη σελίδα στα Αγαπημένα σας",
	AddToYourFavorites: "Προσθήκη στα Αγαπημένα",
	SendFromWebOrProgram: "Αποστολή από οποιοδήποτε e-mail διεύθυνση ή e-mail πρόγραμμα",
	EmailProgram: "E-mail πρόγραμμα",
	More: "Περισσότερα &#8230;",
	ThanksForSharing: "Ευχαριστώ για την κοινοποίηση!",
	ThanksForFollowing: "Ευχαριστώ που με ακολουθείτε!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="google-site-verification" content="SQMG3-vJcnGBtrnjo1u8zcUmfrKTsyvMVqoBkEB1iDk" /><link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">               
            
        <style type="text/css">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</style>

        <link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
<meta name="msapplication-TileImage" content="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
#site-title, .site-title, #site-title a, .site-title a, #logo, #logo a, .logo, .logo a {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
#site-description, .site-description {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-weight: 400;
 }
.menu, .page_item a, .menu-item a {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1, .type-post h1, .type-page h1 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2, .type-post h2, .type-page h2 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3, .type-post h3, .type-page h3 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4, .type-post h4, .type-page h4 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5, .type-post h5, .type-page h5 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6, .type-post h6, .type-page h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widgets-area h5, .widget-area h6, #secondary h1, #secondary h2, #secondary h3, #secondary h4, #secondary h5, #secondary h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.widget-area, .widget, .sidebar, #sidebar, #secondary {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
footer, #footer, .footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body class="post-template-default single single-post postid-54325 single-format-standard group-blog global-layout-right-sidebar blog-layout-grid global-sticky-sidebar">

	<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">        <div class="top-header">
            <div class="container">
                <div class="top-header-content">
                    
                    <div class="top-info-left left">

                        
        <div class="top-menu-holder">
            <div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-52051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52051"><a href="https://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-53555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53555"><a href="https://mikrasiatis.gr/mikrasiatiki-katastrofi-1922/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ 1922</a></li>
<li id="menu-item-52052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52052"><a href="https://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-52053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52053"><a href="https://mikrasiatis.gr/live-radio/">LIVE RADIO MIKRASIATIS</a></li>
<li id="menu-item-53548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53548"><a href="https://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li id="menu-item-53602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53602"><a href="https://mikrasiatis.gr/wpms-html-sitemap/">Sitemap</a></li>
<li id="menu-item-52054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52054"><a href="https://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>        </div>
        
                    </div>

                    <div class="top-info-right right">

                        
                            <div class="social-widgets">

                                <div class="widget pt_magazine_widget_social">
			<div class="social-widgets">

				<div class="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89-container"><ul id="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89" class="menu"><li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="http://https://www.linkedin.com/in/mikrasiatis/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a href="https://twitter.com/mikrasiatis"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="https://www.facebook.com/MikrasiatisDiktyo/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="https://www.youtube.com/user/mikrasiatistv"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="https://www.instagram.com/mikrasiatis_gr/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
			</div>

			</div>                                
                            </div><!-- .social-widgets -->

                            
                    </div>

                </div><!-- .top-header-content -->   
            </div>
        </div><!-- .top-header -->
                <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    
                        <h2 class="site-title"><a href="https://mikrasiatis.gr/" rel="home">Mikrasiatis</a></h2>

                        
                            <h3 class="site-description">Ειδήσεις για τον Ελληνισμό από τη Μικρά Ασία</h3>

                                            </div>
                                
            </div>
        </div>

                <div class="sticky-wrapper" id="sticky-wrapper">
        <div class="main-navigation-holder home-icon-enabled">
            <div class="container">
                                <div id="main-nav" class="semi-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        
                            <div class="home-icon">

                                <a href="https://mikrasiatis.gr/"><i class="fa fa-home"></i></a>
                                
                            </div>

                                                    <div class="wrap-menu-content">
                            <div class="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-container"><ul id="primary-menu" class="menu"><li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16306"><a href="https://mikrasiatis.gr/category/eidhseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16667"><a href="https://mikrasiatis.gr/category/eidhseis/patriarxeio/">ΟΙΚΟΥΜΕΝΙΚΟ ΠΑΤΡΙΑΡΧΕΙΟ</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="https://mikrasiatis.gr/category/eidhseis/smyrni/">ΣΜΥΡΝΗ</a></li>
	<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="https://mikrasiatis.gr/category/eidhseis/opse/">ΟΠΣΕ</a></li>
</ul>
</li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16302"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/">ΝΕΑ ΣΥΛΛΟΓΩΝ</a></li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16304"><a href="https://mikrasiatis.gr/category/ekdiloseis/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-52039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52039"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/">ΑΡΘΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-53585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53585"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/istorika-mikras-asias/">ΙΣΤΟΡΙΚΑ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
	<li id="menu-item-53588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53588"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/mikrasiatiki-katastrofi/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ</a></li>
	<li id="menu-item-53587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53587"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/mikrasiatiki-ekstrateia/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΕΚΣΤΡΑΤΕΙΑ</a></li>
	<li id="menu-item-53586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53586"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/martyries/">ΜΑΡΤΥΡΙΕΣ</a></li>
	<li id="menu-item-53589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53589"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosfyges-stin-ellada/">ΠΡΟΣΦΥΓΕΣ ΣΤΗΝ ΕΛΛΑΔΑ</a>
	<ul class="sub-menu">
		<li id="menu-item-53590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53590"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosfyges-stin-ellada/prosfygikoi-synoikismoi/">Προσφυγικοί Συνοικισμοί</a></li>
	</ul>
</li>
	<li id="menu-item-53591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53591"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosopa/">ΠΡΟΣΩΠΑ</a></li>
</ul>
</li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16338"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/">ΛAOΓΡΑΦΙΑ ΜΙΚΡΑΣ ΑΣΙΑΣ</a>
<ul class="sub-menu">
	<li id="menu-item-53593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53593"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/mikrasiatikes-syntages/">ΜΙΚΡΑΣΙΑΤΙΚΕΣ ΣΥΝΤΑΓΕΣ</a></li>
	<li id="menu-item-53592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53592"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/mikrasiatika-tragoudia/">ΜΙΚΡΑΣΙΑΤΙΚΑ ΤΡΑΓΟΥΔΙΑ</a></li>
</ul>
</li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                                    <div class="search-holder">

                                                    
                            <a href="#" class="search-btn"><i class="fa fa-search"></i></a>
                           
                                                        
                            <div class="search-box search-style-two" style="display: none;">
                            
                            
<form role="search" method="get" class="search-form" action="https://mikrasiatis.gr/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
                        </div>
                    </div><!-- .search-holder -->
                    
            </div><!-- .container -->
        </div>
        </div>
        </header><!-- #masthead -->
<div id="breadcrumb">
	<div class="container">
		<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://mikrasiatis.gr" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://mikrasiatis.gr/category/ekdiloseis/"><span itemprop="name">ΕΚΔΗΛΩΣΕΙΣ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Χριστουγεννιάτικη Διαδικτυακή Γιορτή Κωνσταντινουπολίτικων – Ιμβριακών &#8211; Τενεδιακών Σωματείων</span><meta itemprop="position" content="3" /></li></ul></div>	</div><!-- .container -->
</div><!-- #breadcrumb -->

        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-54325" class="post-54325 post type-post status-publish format-standard has-post-thumbnail hentry category-ekdiloseis tag-2100 tag-4939">
	<div class="article-wrap-inner">

					<div class="featured-thumb">
				<img width="640" height="289" src="https://mikrasiatis.gr/wp-content/uploads/2020/12/xmas.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mikrasiatis.gr/wp-content/uploads/2020/12/xmas.jpg 640w, https://mikrasiatis.gr/wp-content/uploads/2020/12/xmas-300x135.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />			</div>
		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h1 class="entry-title">Χριστουγεννιάτικη Διαδικτυακή Γιορτή Κωνσταντινουπολίτικων – Ιμβριακών &#8211; Τενεδιακών Σωματείων</h1>					<div class="entry-meta">
						<span class="posted-on"><a href="https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/" rel="bookmark"><time class="entry-date published" datetime="2020-12-11T10:47:37+02:00">11 Δεκεμβρίου 2020</time><time class="updated" datetime="2020-12-11T10:48:06+02:00">11 Δεκεμβρίου 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://mikrasiatis.gr/author/admin/">Mikrasiatis</a></span></span><span class="cat-links"><a href="https://mikrasiatis.gr/category/ekdiloseis/" rel="category tag">ΕΚΔΗΛΩΣΕΙΣ</a></span><span class="comments-link"><a href="https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/#respond">No Comment<span class="screen-reader-text"> on Χριστουγεννιάτικη Διαδικτυακή Γιορτή Κωνσταντινουπολίτικων – Ιμβριακών &#8211; Τενεδιακών Σωματείων</span></a></span>					</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					
<p><strong>Χριστουγεννιάτικη Διαδικτυακή Γιορτή</strong></p>



<p><strong>των όπου γης</strong></p>



<p><strong>Κωνσταντινουπολίτικων – Ιμβριακών &#8211; Τενεδιακών</strong></p>



<p><strong>Σωματείων</strong></p>



<p><strong>Με την παρουσία της</strong></p>



<p><strong>Αυτού Θειοτάτης&nbsp; Παναγιότητος του</strong></p>



<p><strong>Οικουμενικού Πατριάρχου</strong></p>



<p><strong>κ.κ. Βαρθολομαίου Α’</strong></p>



<p>O Σύνδεσμος Υποστήριξης Ρωμαίικων Κοινοτικών Ιδρυμάτων (ΣΥΡΚΙ) και η Οικουμενική Ομοσπονδία Κωνσταντινουπολιτών (Οι.Ομ.Κω.) συντονίζουν την πρώτη διαδικτυακή συνάντηση Κωνσταντινουπολίτικων, Ιμβριακών και Τενεδιακών Σωματείων, από όλες τις ηπείρους, για να συνεορτάσουμε εν όψει των Χριστουγέννων και να στείλουμε μήνυμα ελπίδας και ενίσχυσης σε όλο τον κόσμο που δοκιμάζεται από την πανδημία</p>



<p><strong>Σάββατο</strong><strong>,&nbsp;</strong><strong>19 Δεκεμβρίου 2020,&nbsp; ώρα 15.00 Κωνσταντινούπολης</strong></p>



<p>Για την συμμετοχή σας επικοινωνήστε με το email:</p>



<p><strong><a href="mailto:oiomko.org@gmail.com" target="_blank" rel="noreferrer noopener">oiomko.org@gmail.com</a></strong></p>



<p><strong>Πρόγραμμα:</strong></p>



<p>Κάλαντα από παιδιά και νέους</p>



<p>Μήνυμα της Α.Θ.Π. του Οικουμενικού Πατριάρχη</p>



<p>Χαιρετισμοί από τα Σωματεία σε ψηφιακό πίνακα</p>



<p>Παραδοσιακά τραγούδια από παιδιά και νέους</p>



<p>Αποσπάσματα από το Ορατόριο&nbsp;<strong>ΠΡΟΣΕΥΧΗ</strong>&nbsp;της Πηγής Λυκούδη για την Γέννηση του Θεανθρώπου</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="28aeccdf7735b472aecac019c06c08aa" data-index="1" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- provolis 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="7665959842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/" data-a2a-title="Χριστουγεννιάτικη Διαδικτυακή Γιορτή Κωνσταντινουπολίτικων – Ιμβριακών – Τενεδιακών Σωματείων"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fxristougenniatiki-diadiktyaki-giorti-konstantinoupoliton%2F&amp;linkname=%CE%A7%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%85%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%B7%20%CE%94%CE%B9%CE%B1%CE%B4%CE%B9%CE%BA%CF%84%CF%85%CE%B1%CE%BA%CE%AE%20%CE%93%CE%B9%CE%BF%CF%81%CF%84%CE%AE%20%CE%9A%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%85%CF%80%CE%BF%CE%BB%CE%AF%CF%84%CE%B9%CE%BA%CF%89%CE%BD%20%E2%80%93%20%CE%99%CE%BC%CE%B2%CF%81%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD%20%E2%80%93%20%CE%A4%CE%B5%CE%BD%CE%B5%CE%B4%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD%20%CE%A3%CF%89%CE%BC%CE%B1%CF%84%CE%B5%CE%AF%CF%89%CE%BD" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fxristougenniatiki-diadiktyaki-giorti-konstantinoupoliton%2F&amp;linkname=%CE%A7%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%85%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%B7%20%CE%94%CE%B9%CE%B1%CE%B4%CE%B9%CE%BA%CF%84%CF%85%CE%B1%CE%BA%CE%AE%20%CE%93%CE%B9%CE%BF%CF%81%CF%84%CE%AE%20%CE%9A%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%85%CF%80%CE%BF%CE%BB%CE%AF%CF%84%CE%B9%CE%BA%CF%89%CE%BD%20%E2%80%93%20%CE%99%CE%BC%CE%B2%CF%81%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD%20%E2%80%93%20%CE%A4%CE%B5%CE%BD%CE%B5%CE%B4%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD%20%CE%A3%CF%89%CE%BC%CE%B1%CF%84%CE%B5%CE%AF%CF%89%CE%BD" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fxristougenniatiki-diadiktyaki-giorti-konstantinoupoliton%2F&amp;linkname=%CE%A7%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%85%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%B7%20%CE%94%CE%B9%CE%B1%CE%B4%CE%B9%CE%BA%CF%84%CF%85%CE%B1%CE%BA%CE%AE%20%CE%93%CE%B9%CE%BF%CF%81%CF%84%CE%AE%20%CE%9A%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%85%CF%80%CE%BF%CE%BB%CE%AF%CF%84%CE%B9%CE%BA%CF%89%CE%BD%20%E2%80%93%20%CE%99%CE%BC%CE%B2%CF%81%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD%20%E2%80%93%20%CE%A4%CE%B5%CE%BD%CE%B5%CE%B4%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD%20%CE%A3%CF%89%CE%BC%CE%B1%CF%84%CE%B5%CE%AF%CF%89%CE%BD" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fxristougenniatiki-diadiktyaki-giorti-konstantinoupoliton%2F&amp;linkname=%CE%A7%CF%81%CE%B9%CF%83%CF%84%CE%BF%CF%85%CE%B3%CE%B5%CE%BD%CE%BD%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%B7%20%CE%94%CE%B9%CE%B1%CE%B4%CE%B9%CE%BA%CF%84%CF%85%CE%B1%CE%BA%CE%AE%20%CE%93%CE%B9%CE%BF%CF%81%CF%84%CE%AE%20%CE%9A%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%85%CF%80%CE%BF%CE%BB%CE%AF%CF%84%CE%B9%CE%BA%CF%89%CE%BD%20%E2%80%93%20%CE%99%CE%BC%CE%B2%CF%81%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD%20%E2%80%93%20%CE%A4%CE%B5%CE%BD%CE%B5%CE%B4%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD%20%CE%A3%CF%89%CE%BC%CE%B1%CF%84%CE%B5%CE%AF%CF%89%CE%BD" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><span class="tags-links"><a href="https://mikrasiatis.gr/tag/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%bf%cf%85%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b5%cf%82/" rel="tag">Κωνσταντινουπολίτες</a>, <a href="https://mikrasiatis.gr/tag/%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%85%ce%b3%ce%b5%ce%bd%ce%bd%ce%b9%ce%ac%cf%84%ce%b9%ce%ba%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae/" rel="tag">χριστουγεννιάτικη γιορτή</a></span>				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->
<div class="author-info-wrap">

	<div class="author-thumb">
		<img alt='' src='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>

	<div class="author-content-wrap">
		<header class="entry-header">
			 <h3 class="author-name">About Mikrasiatis</h3>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class="author-desc"></div>
			<a class="authors-more-posts" href="https://mikrasiatis.gr/author/admin/">View all posts by Mikrasiatis &rarr;</a>
		</div><!-- .entry-content -->
	</div>
	
</div>
	<nav class="navigation post-navigation" role="navigation" aria-label="Άρθρα">
		<h2 class="screen-reader-text">Πλοήγηση άρθρων</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mikrasiatis.gr/diamartyria-syllogou-smyrnaion-neas-ionias/" rel="prev">Διαμαρτυρία του Συλλόγου Σμυρναίων Νέας Ιωνίας για το κλείσιμο της Εθνικής Τράπεζας του Περισσού</a></div><div class="nav-next"><a href="https://mikrasiatis.gr/meleti-kai-edkosi-tekmirion-mikrasiatikou-ellinismou/" rel="next">Μελέτη και έκδοση τεκμηρίων του Μικρασιατικού Ελληνισμού: Εκπαιδευτική ζωή από το ΠΠΙΕΔ</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://mikrasiatis.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='54325' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mikrasiatis2020sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="8084008966"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<div class="section-title"><h2 class="widget-title">Τελευταία Αρθρα</h2></div>		<ul>
											<li>
					<a href="https://mikrasiatis.gr/meleti-kai-edkosi-tekmirion-mikrasiatikou-ellinismou/">Μελέτη και έκδοση τεκμηρίων του Μικρασιατικού Ελληνισμού: Εκπαιδευτική ζωή από το ΠΠΙΕΔ</a>
											<span class="post-date">11 Δεκεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/xristougenniatiki-diadiktyaki-giorti-konstantinoupoliton/" aria-current="page">Χριστουγεννιάτικη Διαδικτυακή Γιορτή Κωνσταντινουπολίτικων – Ιμβριακών &#8211; Τενεδιακών Σωματείων</a>
											<span class="post-date">11 Δεκεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/diamartyria-syllogou-smyrnaion-neas-ionias/">Διαμαρτυρία του Συλλόγου Σμυρναίων Νέας Ιωνίας για το κλείσιμο της Εθνικής Τράπεζας του Περισσού</a>
											<span class="post-date">8 Δεκεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/online-seminario-diastaseis-oikonomikis-anaptyxis-konstantinoupolis/">Online Σεμινάριο: Διαστάσεις Οικονομικής Ανάπτυξης Κωνσταντινούπολης</a>
											<span class="post-date">5 Δεκεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/anavoli-genikis-synelefsis-opse/">Αναβολή Γενικής Συνέλευσης ΟΠΣΕ</a>
											<span class="post-date">5 Δεκεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/deite-se-video-ta-online-seminaria-tou-diktyoy-mikrasiatis/">Δείτε σε βίντεο τα Online  Σεμινάρια του Δικτύου Μικρασιάτης</a>
											<span class="post-date">28 Νοεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/theatriko-ergo-oi-manes-apo-to-faro-varvasiou-xiou/">Θεατρικό έργο «Οι μάνες» από το Φάρο Βαρβασίου Χίου</a>
											<span class="post-date">27 Νοεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/online-seminario-onomata-kai-epitheta-mikras-asias/">Online Σεμινάριο: Ονόματα &#038;  Επίθετα της Μικράς Ασίας</a>
											<span class="post-date">25 Νοεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/i-episkepsi-tou-ypourgou-exoterikon-ipa-sto-fanari/">Η επίσκεψη του Υπουργού Εξωτερικών των ΗΠΑ στο Φανάρι</a>
											<span class="post-date">21 Νοεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/dema-agapis-xristougennon-apo-syllogo-konstantinoupoliton/">Δέμα Αγάπης Χριστουγέννων από το Σύλλογο Κωνσταντινουπολιτών</a>
											<span class="post-date">21 Νοεμβρίου 2020</span>
									</li>
					</ul>
		</aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
													<div class="copyright">
						Mikrasiatis 2009 - 2020 Copyright © All rights reserved.					</div><!-- .copyright -->
				
				 

        <div class="site-info">
            PT Magazine by <a href="https://www.prodesigns.com" rel="designer">ProDesigns</a>        </div><!-- .site-info -->
        
        			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
</body>
</html>
