<!DOCTYPE html> <html lang="el"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"><head>
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Τσικνοπέμπτη με την Αδελφότητα του Μεγάλου Ρεύματος Ο Ταξιάρχης - Mikrasiatis</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Mikrasiatis" href="https://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Mikrasiatis" href="https://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Τσικνοπέμπτη με την Αδελφότητα του Μεγάλου Ρεύματος Ο Ταξιάρχης &raquo; Mikrasiatis" href="https://mikrasiatis.gr/tsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mikrasiatis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctt-css'  href='https://mikrasiatis.gr/wp-content/plugins/click-to-tweet/css/ctt-module-design.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://mikrasiatis.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mikrasiatis.gr/wp-includes/css/dashicons.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://mikrasiatis.gr/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://mikrasiatis.gr/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mikrasiatis.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://mikrasiatis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Η Βασιλόπιτα της Εταιρείας Ιστορικών Ερευνών ΛΥΚΙΑ' href='https://mikrasiatis.gr/i-vasilopita-tis-etaireias-istorikon-erevnon-lykia/' />
<link rel='next' title='Παρουσίαση βιβλίου για τα Σεπτεμβριανά και  προβολή του ντοκιμαντέρ Ίμβρος και Τένεδος στην Πεύκη' href='https://mikrasiatis.gr/vivlio-septemvriana-ka-ntokimanter-imvros-kai-tenedos/' />
<link rel='shortlink' href='https://wp.me/pH83U-dI4' />
<link rel="alternate" type="application/json+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Ftsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Ftsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Μοιραστείτε",
	Save: "Αποθήκευση",
	Subscribe: "Εγγραφείτε",
	Email: "Email",
	Bookmark: "Προσθήκη στα Αγαπημένα",
	ShowAll: "Προβολή όλων",
	ShowLess: "Προβολή λιγότερων",
	FindServices: "Αναζήτηση υπηρεσίας(ιών)",
	FindAnyServiceToAddTo: "Άμεση προσθήκη κάθε υπηρεσίας",
	PoweredBy: "Powered by",
	ShareViaEmail: "Μοιραστείτε μέσω e-mail",
	SubscribeViaEmail: "Εγγραφείτε μέσω e-mail",
	BookmarkInYourBrowser: "Προσθήκη στα Αγαπημένα μέσα από τον σελιδοδείκτη σας",
	BookmarkInstructions: "Πατήστε Ctrl+D or \u2318+D για να προσθέσετε τη σελίδα στα Αγαπημένα σας",
	AddToYourFavorites: "Προσθήκη στα Αγαπημένα",
	SendFromWebOrProgram: "Αποστολή από οποιοδήποτε e-mail διεύθυνση ή e-mail πρόγραμμα",
	EmailProgram: "E-mail πρόγραμμα",
	More: "Περισσότερα &#8230;",
	ThanksForSharing: "Ευχαριστώ για την κοινοποίηση!",
	ThanksForFollowing: "Ευχαριστώ που με ακολουθείτε!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="1253460588057826"/><meta name="google-site-verification" content="SQMG3-vJcnGBtrnjo1u8zcUmfrKTsyvMVqoBkEB1iDk" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-150847174-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-150847174-2');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mikrasiatis.gr/?wordfence_lh=1&hid=03C5F5EE994DFFAF97640B8678E22BBF');
</script>	<!-- WP lightbox JS Plugin version 0.8.2 -->
	<link rel="stylesheet" href="https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.css" type="text/css" media="screen" />
	<style type="text/css" media="screen">
		#overlay { 
			background-image: url("https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png"); 
		}
		* html #overlay { 
			background-image: url("https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/blank.gif");
			filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png", sizingMethod="scale");
		}
	</style>

	<script type="text/javascript" src="https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.js"></script>
	<script type="text/javascript">
		var loadingImage = "https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/loading.gif";
		var closeButton = "https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/close.gif";
	</script>	

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">               
            
        <style type="text/css">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</style>

        <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Τσικνοπέμπτη με την Αδελφότητα του Μεγάλου Ρεύματος Ο Ταξιάρχης" />
<meta property="og:url" content="https://mikrasiatis.gr/tsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs/" />
<meta property="og:description" content="Στις 20 Φεβρουαρίου 2020, ώρα 20.00 ελάτε να γιορτάσουμε  παρέα   την καθιερωμένη γιορτή  της  ΤΣΙΚΝΟΠΕΜΠΤΗΣ,  στο Μικρασιάτικο Μουσικό Μεζεδοπωλείο «ΤΑ ΠΡΙΓΚΙΠΟΝΗΣΙΑ» , με  φαγητό, ζωντανή μουσική…" />
<meta property="article:published_time" content="2020-02-05T13:47:39+00:00" />
<meta property="article:modified_time" content="2020-02-05T13:47:39+00:00" />
<meta property="og:site_name" content="Mikrasiatis" />
<meta property="og:image" content="https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2020/02/TSIKNOPEMPTI.jpg?fit=660%2C400&amp;ssl=1" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="el_GR" />
<meta name="twitter:text:title" content="Τσικνοπέμπτη με την Αδελφότητα του Μεγάλου Ρεύματος Ο Ταξιάρχης" />
<meta name="twitter:image" content="https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2020/02/TSIKNOPEMPTI.jpg?fit=660%2C400&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<meta name="twitter:image" content="https://mikrasiatis.gr/wp-content/uploads/2020/02/TSIKNOPEMPTI.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@https://twitter.com/mikrasiatis" /><meta name="twitter:domain" content="Mikrasiatis" /><meta name="twitter:title" content="Τσικνοπέμπτη με την Αδελφότητα του Μεγάλου Ρεύματος Ο Ταξιάρχης - Mikrasiatis" /><meta property="fb:admins" content="https://www.facebook.com/MikrasiatisDiktyo/" /><meta property="og:image" content="https://mikrasiatis.gr/wp-content/uploads/2020/02/TSIKNOPEMPTI.jpg" /><meta property="og:site_name" content="Mikrasiatis" /><meta property="og:url" content="https://mikrasiatis.gr/tsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs/" /><meta property="og:type" content="article" /><meta property="og:title" content="Τσικνοπέμπτη με την Αδελφότητα του Μεγάλου Ρεύματος Ο Ταξιάρχης - Mikrasiatis" /><meta name="title" content="Τσικνοπέμπτη με την Αδελφότητα του Μεγάλου Ρεύματος Ο Ταξιάρχης - Mikrasiatis" /><link rel="icon" href="https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png?fit=225%2C225&#038;ssl=1" />

<!-- Universal Tracking - https://wordpress.org/plugins/wp-meta-seo/ -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-150847174-2', 'auto');
    ga('send', 'pageview');
</script>

<!-- END WPMSGA Universal Tracking -->

</head>

<body class="post-template-default single single-post postid-52704 single-format-standard group-blog global-layout-right-sidebar blog-layout-grid global-sticky-sidebar">

	<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">        <div class="top-header">
            <div class="container">
                <div class="top-header-content">
                    
                    <div class="top-info-left left">

                        
        <div class="top-menu-holder">
            <div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-52051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52051"><a href="https://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-52052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52052"><a href="https://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-52053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52053"><a href="https://mikrasiatis.gr/live-radio/">LIVE RADIO</a></li>
<li id="menu-item-52054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52054"><a href="https://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>        </div>
        
                    </div>

                    <div class="top-info-right right">

                        
                            <div class="social-widgets">

                                <div class="widget pt_magazine_widget_social">
			<div class="social-widgets">

				<div class="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89-container"><ul id="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89" class="menu"><li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="http://https://www.linkedin.com/in/mikrasiatis/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a href="https://twitter.com/mikrasiatis"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="https://www.facebook.com/MikrasiatisDiktyo/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="https://www.youtube.com/user/mikrasiatistv"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="https://www.instagram.com/mikrasiatis_gr/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
			</div>

			</div>                                
                            </div><!-- .social-widgets -->

                            
                    </div>

                </div><!-- .top-header-content -->   
            </div>
        </div><!-- .top-header -->
                <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    
                        <h2 class="site-title"><a href="https://mikrasiatis.gr/" rel="home">Mikrasiatis</a></h2>

                        
                            <h3 class="site-description">Ειδήσεις για τον Ελληνισμό από τη Μικρά Ασία</h3>

                                            </div>
                                
            </div>
        </div>

                <div class="sticky-wrapper" id="sticky-wrapper">
        <div class="main-navigation-holder home-icon-enabled">
            <div class="container">
                                <div id="main-nav" class="semi-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        
                            <div class="home-icon">

                                <a href="https://mikrasiatis.gr/"><i class="fa fa-home"></i></a>
                                
                            </div>

                                                    <div class="wrap-menu-content">
                            <div class="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-container"><ul id="primary-menu" class="menu"><li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16306"><a href="https://mikrasiatis.gr/category/eidhseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16667"><a href="https://mikrasiatis.gr/category/eidhseis/patriarxeio/">Οικουμενικό Πατριαρχείο</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="https://mikrasiatis.gr/category/eidhseis/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/">Σμύρνη</a></li>
	<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="https://mikrasiatis.gr/category/eidhseis/omospondies/opse/">ΟΠΣΕ</a></li>
</ul>
</li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16302"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/">ΝΕΑ ΣΥΛΛΟΓΩΝ</a>
<ul class="sub-menu">
	<li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16388"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/ionias-aiolias-pisidias/">Ιωνία &#8211; Αιολία &#8211; Πισιδία</a></li>
	<li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/kappadokia/">Καππαδοκία</a></li>
	<li id="menu-item-16571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16571"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/propontidas-vithynias/">Προποντίδα &#8211; Βιθυνία</a></li>
	<li id="menu-item-16401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16401"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/cpolitan/">Κωνσταντινούπολη</a></li>
</ul>
</li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16304"><a href="https://mikrasiatis.gr/category/ekdiloseis/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-52039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52039"><a href="https://mikrasiatis.gr/category/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16338"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/">ΛAOΓΡΑΦΙΑ</a>
<ul class="sub-menu">
	<li id="menu-item-52042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52042"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/ethima/">Ηθη Εθιμα</a></li>
	<li id="menu-item-52043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52043"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/">Χοροί Μικράς Ασίας</a></li>
	<li id="menu-item-52047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52047"><a href="https://mikrasiatis.gr/category/mikrasia-2/poleis-mikrasias/">Πόλεις &#8211; Τοπονύμια</a></li>
	<li id="menu-item-52046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52046"><a href="https://mikrasiatis.gr/category/mikrasia-2/mousiki-mikras-asias/">Μουσική</a></li>
	<li id="menu-item-52048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52048"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/poems/">Ποίηση</a></li>
</ul>
</li>
<li id="menu-item-52038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52038"><a href="https://mikrasiatis.gr/category/mikra-asia-vivlia/">ΕΚΔΟΣΕΙΣ</a></li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                                    <div class="search-holder">

                                                    
                            <a href="#" class="search-btn"><i class="fa fa-search"></i></a>
                           
                                                        
                            <div class="search-box search-style-two" style="display: none;">
                            
                            
<form role="search" method="get" class="search-form" action="https://mikrasiatis.gr/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
                        </div>
                    </div><!-- .search-holder -->
                    
            </div><!-- .container -->
        </div>
        </div>
        </header><!-- #masthead -->
<div id="breadcrumb">
	<div class="container">
		<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://mikrasiatis.gr" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://mikrasiatis.gr/category/ekdiloseis/"><span itemprop="name">ΕΚΔΗΛΩΣΕΙΣ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Τσικνοπέμπτη με την Αδελφότητα του Μεγάλου Ρεύματος Ο Ταξιάρχης</span><meta itemprop="position" content="3" /></li></ul></div>	</div><!-- .container -->
</div><!-- #breadcrumb -->

        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-52704" class="post-52704 post type-post status-publish format-standard has-post-thumbnail hentry category-ekdiloseis tag-4727 tag-4728 tag-1845">
	<div class="article-wrap-inner">

					<div class="featured-thumb">
				<img width="660" height="400" src="https://mikrasiatis.gr/wp-content/uploads/2020/02/TSIKNOPEMPTI.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2020/02/TSIKNOPEMPTI.jpg?w=660&amp;ssl=1 660w, https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2020/02/TSIKNOPEMPTI.jpg?resize=300%2C182&amp;ssl=1 300w" sizes="(max-width: 660px) 100vw, 660px" />			</div>
		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h1 class="entry-title">Τσικνοπέμπτη με την Αδελφότητα του Μεγάλου Ρεύματος Ο Ταξιάρχης</h1>					<div class="entry-meta">
						<span class="posted-on"><a href="https://mikrasiatis.gr/tsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-05T15:47:39+00:00">5 Φεβρουαρίου 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://mikrasiatis.gr/author/admin/">Mikrasiatis</a></span></span><span class="cat-links"><a href="https://mikrasiatis.gr/category/ekdiloseis/" rel="category tag">ΕΚΔΗΛΩΣΕΙΣ</a></span><span class="comments-link"><a href="https://mikrasiatis.gr/tsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs/#respond">No Comment<span class="screen-reader-text"> on Τσικνοπέμπτη με την Αδελφότητα του Μεγάλου Ρεύματος Ο Ταξιάρχης</span></a></span>					</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					<p>Στις 20 Φεβρουαρίου 2020, ώρα 20.00 ε<em>λάτε</em> να <em>γιορτάσουμε</em>  παρέα   την καθιερωμένη γιορτή  της  <em>ΤΣΙΚΝΟΠΕΜΠΤΗΣ,  στο </em><em>Μικρασιάτικο Μουσικό Μεζεδοπωλείο</em><em> «ΤΑ ΠΡΙΓΚΙΠΟΝΗΣΙΑ» , με </em> φαγητό, ζωντανή μουσική, χορό και  πολύ κέφι για  να θυμηθούμε τα «Γλέντια του παλιού καιρού».</p>
<p>Για περισσότερες πληροφορίες και για δηλώσεις συμμετοχής μπορείτε να απευθύνεστε στα παρακάτω τηλέφωνα:</p>
<p>Έδρα Συλλόγου : 210-9330607</p>
<p>Τούλα Μουζάκα Αναστασίου: 6984-554883 &#8211; 210-9822745<br />
Δήμητρης Οντατζή : 6989-400367 &#8211; 210-9845506</p>
<p>Διεύθυνση:</p>
<p>Τα Πριγκηπονήσια ,Κων/νου Παλαιολόγου 1@ Αγ. Τριάδος, Παλαιό Φάληρο</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="28aeccdf7735b472aecac019c06c08aa" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mikrasiatis2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="8084008966"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10279098-52704-5e3af930dce69' data-src='https://widgets.wp.com/likes/#blog_id=10279098&amp;post_id=52704&amp;origin=mikrasiatis.gr&amp;obj_id=10279098-52704-5e3af930dce69' data-name='like-post-frame-10279098-52704-5e3af930dce69'><h3 class="sd-title">Κάνε Like στο:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Φόρτωση...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mikrasiatis.gr/tsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs/" data-a2a-title="Τσικνοπέμπτη με την Αδελφότητα του Μεγάλου Ρεύματος Ο Ταξιάρχης"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Ftsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs%2F&amp;linkname=%CE%A4%CF%83%CE%B9%CE%BA%CE%BD%CE%BF%CF%80%CE%AD%CE%BC%CF%80%CF%84%CE%B7%20%CE%BC%CE%B5%20%CF%84%CE%B7%CE%BD%20%CE%91%CE%B4%CE%B5%CE%BB%CF%86%CF%8C%CF%84%CE%B7%CF%84%CE%B1%20%CF%84%CE%BF%CF%85%20%CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CF%85%20%CE%A1%CE%B5%CF%8D%CE%BC%CE%B1%CF%84%CE%BF%CF%82%20%CE%9F%20%CE%A4%CE%B1%CE%BE%CE%B9%CE%AC%CF%81%CF%87%CE%B7%CF%82" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Ftsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs%2F&amp;linkname=%CE%A4%CF%83%CE%B9%CE%BA%CE%BD%CE%BF%CF%80%CE%AD%CE%BC%CF%80%CF%84%CE%B7%20%CE%BC%CE%B5%20%CF%84%CE%B7%CE%BD%20%CE%91%CE%B4%CE%B5%CE%BB%CF%86%CF%8C%CF%84%CE%B7%CF%84%CE%B1%20%CF%84%CE%BF%CF%85%20%CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CF%85%20%CE%A1%CE%B5%CF%8D%CE%BC%CE%B1%CF%84%CE%BF%CF%82%20%CE%9F%20%CE%A4%CE%B1%CE%BE%CE%B9%CE%AC%CF%81%CF%87%CE%B7%CF%82" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια από Facebook</h3><p><fb:comments-count href=https://mikrasiatis.gr/tsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs/></fb:comments-count> Σχόλια</p><div class="fb-comments" data-href="https://mikrasiatis.gr/tsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs/" data-numposts="5" data-width="580" data-colorscheme="light"></div><span class="tags-links"><a href="https://mikrasiatis.gr/tag/%ce%b1%ce%b4%ce%b5%ce%bb%cf%86%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf%cf%85-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1%cf%84%ce%bf%cf%82/" rel="tag">Αδελφότητα Μεγάλου Ρεύματος</a>, <a href="https://mikrasiatis.gr/tag/%ce%bc%ce%ad%ce%b3%ce%b1-%cf%81%ce%b5%cf%8d%ce%bc%ce%b1/" rel="tag">Μέγα Ρεύμα</a>, <a href="https://mikrasiatis.gr/tag/%cf%84%cf%83%ce%b9%ce%ba%ce%bd%ce%bf%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7/" rel="tag">Τσικνοπέμπτη</a></span>				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->
<div class="author-info-wrap">

	<div class="author-thumb">
		<img alt='' src='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>

	<div class="author-content-wrap">
		<header class="entry-header">
			 <h3 class="author-name">About Mikrasiatis</h3>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class="author-desc"></div>
			<a class="authors-more-posts" href="https://mikrasiatis.gr/author/admin/">View all posts by Mikrasiatis &rarr;</a>
		</div><!-- .entry-content -->
	</div>
	
</div>
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Πλοήγηση άρθρων</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mikrasiatis.gr/i-vasilopita-tis-etaireias-istorikon-erevnon-lykia/" rel="prev">Η Βασιλόπιτα της Εταιρείας Ιστορικών Ερευνών ΛΥΚΙΑ</a></div><div class="nav-next"><a href="https://mikrasiatis.gr/vivlio-septemvriana-ka-ntokimanter-imvros-kai-tenedos/" rel="next">Παρουσίαση βιβλίου για τα Σεπτεμβριανά και  προβολή του ντοκιμαντέρ Ίμβρος και Τένεδος στην Πεύκη</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Απάντηση					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/tsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs/#respond" style="display:none;">Ακύρωση απάντησης</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=10279098&#038;postid=52704&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=light&#038;lang=el&#038;jetpack_version=6.5.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=fecbc7735fb61c46d3002aaee12dc413e529ca05#parent=https%3A%2F%2Fmikrasiatis.gr%2Ftsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
			<aside id="recent-posts-7" class="widget widget_recent_entries">		<div class="section-title"><h2 class="widget-title">Τελευταία Αρθρα</h2></div>		<ul>
					<li>
				<a href="https://mikrasiatis.gr/vivlio-septemvriana-ka-ntokimanter-imvros-kai-tenedos/">Παρουσίαση βιβλίου για τα Σεπτεμβριανά και  προβολή του ντοκιμαντέρ Ίμβρος και Τένεδος στην Πεύκη</a>
							<span class="post-date">5 Φεβρουαρίου 2020</span>
						</li>
					<li>
				<a href="https://mikrasiatis.gr/tsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs/">Τσικνοπέμπτη με την Αδελφότητα του Μεγάλου Ρεύματος Ο Ταξιάρχης</a>
							<span class="post-date">5 Φεβρουαρίου 2020</span>
						</li>
					<li>
				<a href="https://mikrasiatis.gr/i-vasilopita-tis-etaireias-istorikon-erevnon-lykia/">Η Βασιλόπιτα της Εταιρείας Ιστορικών Ερευνών ΛΥΚΙΑ</a>
							<span class="post-date">4 Φεβρουαρίου 2020</span>
						</li>
					<li>
				<a href="https://mikrasiatis.gr/%ce%b5%cf%80%ce%b9%cf%83%ce%ba%ce%ad%cf%88%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%ba%ce%b5%ce%bc%ce%b9%cf%80%ce%bf-%ce%bd%ce%ad%ce%b1/">Επισκέψεις  στα Μουσεία του ΚΕΜΙΠΟ Νέας Ιωνίας</a>
							<span class="post-date">3 Φεβρουαρίου 2020</span>
						</li>
					<li>
				<a href="https://mikrasiatis.gr/ekthesi-forografias-ta-evraika-tis-smyrnis-synagoges-kai-mnimeia/">Εκθεση Φωτογραφίας &#8220;&#8216;Τα Εβραϊκά της Σμύρνης: Συναγωγές και Μνημεία&#8221;</a>
							<span class="post-date">30 Ιανουαρίου 2020</span>
						</li>
					<li>
				<a href="https://mikrasiatis.gr/mytilini-vandalisan-tinprotomi-tou-ethnomartyra-xrysostomou-smyrnis/">Μυτιλήνη: Βανδάλισαν προτομή του εθνομάρτυρα  Χρυσόστομου Σμύρνης</a>
							<span class="post-date">29 Ιανουαρίου 2020</span>
						</li>
					<li>
				<a href="https://mikrasiatis.gr/to-neo-ds-tis-oikoumenikis-omospondias-konstantinoupoliton/">To Nέο ΔΣ της Οικουμενικής Ομοσπονδίας Κωνσταντινουπολιτών</a>
							<span class="post-date">29 Ιανουαρίου 2020</span>
						</li>
					<li>
				<a href="https://mikrasiatis.gr/oi-kastropolites-kovoun-tin-pita-tous/">Οι Καστροπολίτες κόβουν την πίτα τους</a>
							<span class="post-date">28 Ιανουαρίου 2020</span>
						</li>
					<li>
				<a href="https://mikrasiatis.gr/geniki-synelefsi-kai-neo-ds-tis-oikoumenikis-omospondias-konstantinoupoliton/">Γενική Συνέλευση και νέο ΔΣ της Οικουμενικής Ομοσπονδίας Κωνσταντινουπολιτών</a>
							<span class="post-date">28 Ιανουαρίου 2020</span>
						</li>
					<li>
				<a href="https://mikrasiatis.gr/kopi-vasilopitas-etaireias-erevnon-lykia/">Κοπή βασιλόπιτας της Εταιρείας Ιστορικών Ερευνών ΛΥΚΙΑ</a>
							<span class="post-date">28 Ιανουαρίου 2020</span>
						</li>
				</ul>
		</aside>		</div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
													<div class="copyright">
						Mikrasiatis 2009 - 2019 Copyright © All rights reserved.					</div><!-- .copyright -->
				
				 

        <div class="site-info">
            PT Magazine by <a href="https://www.prodesigns.com" rel="designer">ProDesigns</a>        </div><!-- .site-info -->
        
        			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-8ce4287281dc3d20a7497b64939c7f3e">
	</div>
	</div>
<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/click-to-tweet/js/ctt-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202006'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.5.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.5.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.5.1'></script>
<script async="async" type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202006#ver=202006&amp;lang=el' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">Αρέσει σε <span>%d</span> bloggers:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=1253460588057826&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=10279098&postid=52704&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=6.5.1&show_cookie_consent=10&has_cookie_consent=0&sig=fecbc7735fb61c46d3002aaee12dc413e529ca05#parent=https%3A%2F%2Fmikrasiatis.gr%2Ftsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=10279098&postid=52704&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=6.5.1&show_cookie_consent=10&has_cookie_consent=0&sig=fecbc7735fb61c46d3002aaee12dc413e529ca05#parent=https%3A%2F%2Fmikrasiatis.gr%2Ftsiknopempti-me-tinadelotita-megalou-revmatos-o-taxiarxhs%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5.1',blog:'10279098',post:'52704',tz:'2',srv:'mikrasiatis.gr'} ]);
	_stq.push([ 'clickTrackerInit', '10279098', '52704' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 7.770 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-05 19:19:45 -->

<!-- Compression = gzip -->