<!DOCTYPE html> <html lang="el"><head>
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Mια ιστοσελίδα για τις Κοινότητες της Περιφέρειας Βοσπόρου &#8211; Mikrasiatis</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Mikrasiatis" href="https://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Mikrasiatis" href="https://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Mια ιστοσελίδα για τις Κοινότητες της Περιφέρειας Βοσπόρου &raquo; Mikrasiatis" href="https://mikrasiatis.gr/istoselida-gia-tis-koinotites-vosporou/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-150847174-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-150847174-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mikrasiatis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mikrasiatis.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/mikrasiatis.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://mikrasiatis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ταινία μικρού μήκους “Γενοκτονία &#8211; Μια Αληθινή Ιστορία” (video)' href='https://mikrasiatis.gr/tainia-mikrou-mikous-gia-genoktonia/' />
<link rel='next' title='Διαδικτυακή ομιλία με θέμα « Η Άλωση της Bασιλεύουσας»' href='https://mikrasiatis.gr/diadiktyaki-omilia-gia-tin-alosi-tis-polis/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://mikrasiatis.gr/istoselida-gia-tis-koinotites-vosporou/" />
<link rel='shortlink' href='https://mikrasiatis.gr/?p=53041' />
<link rel="alternate" type="application/json+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Fistoselida-gia-tis-koinotites-vosporou%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Fistoselida-gia-tis-koinotites-vosporou%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Μοιραστείτε",
	Save: "Αποθήκευση",
	Subscribe: "Εγγραφείτε",
	Email: "Email",
	Bookmark: "Προσθήκη στα Αγαπημένα",
	ShowAll: "Προβολή όλων",
	ShowLess: "Προβολή λιγότερων",
	FindServices: "Αναζήτηση υπηρεσίας(ιών)",
	FindAnyServiceToAddTo: "Άμεση προσθήκη κάθε υπηρεσίας",
	PoweredBy: "Powered by",
	ShareViaEmail: "Μοιραστείτε μέσω e-mail",
	SubscribeViaEmail: "Εγγραφείτε μέσω e-mail",
	BookmarkInYourBrowser: "Προσθήκη στα Αγαπημένα μέσα από τον σελιδοδείκτη σας",
	BookmarkInstructions: "Πατήστε Ctrl+D or \u2318+D για να προσθέσετε τη σελίδα στα Αγαπημένα σας",
	AddToYourFavorites: "Προσθήκη στα Αγαπημένα",
	SendFromWebOrProgram: "Αποστολή από οποιοδήποτε e-mail διεύθυνση ή e-mail πρόγραμμα",
	EmailProgram: "E-mail πρόγραμμα",
	More: "Περισσότερα &#8230;",
	ThanksForSharing: "Ευχαριστώ για την κοινοποίηση!",
	ThanksForFollowing: "Ευχαριστώ που με ακολουθείτε!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="google-site-verification" content="SQMG3-vJcnGBtrnjo1u8zcUmfrKTsyvMVqoBkEB1iDk" /><link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">               
            
        <style type="text/css">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</style>

        <link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
<meta name="msapplication-TileImage" content="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
</head>

<body class="post-template-default single single-post postid-53041 single-format-standard group-blog global-layout-right-sidebar blog-layout-grid global-sticky-sidebar">

	<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">        <div class="top-header">
            <div class="container">
                <div class="top-header-content">
                    
                    <div class="top-info-left left">

                        
        <div class="top-menu-holder">
            <div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-52051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52051"><a href="https://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-52052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52052"><a href="https://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-52053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52053"><a href="https://mikrasiatis.gr/live-radio/">LIVE RADIO</a></li>
<li id="menu-item-52054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52054"><a href="https://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>        </div>
        
                    </div>

                    <div class="top-info-right right">

                        
                            <div class="social-widgets">

                                <div class="widget pt_magazine_widget_social">
			<div class="social-widgets">

				<div class="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89-container"><ul id="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89" class="menu"><li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="http://https://www.linkedin.com/in/mikrasiatis/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a href="https://twitter.com/mikrasiatis"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="https://www.facebook.com/MikrasiatisDiktyo/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="https://www.youtube.com/user/mikrasiatistv"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="https://www.instagram.com/mikrasiatis_gr/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
			</div>

			</div>                                
                            </div><!-- .social-widgets -->

                            
                    </div>

                </div><!-- .top-header-content -->   
            </div>
        </div><!-- .top-header -->
                <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    
                        <h2 class="site-title"><a href="https://mikrasiatis.gr/" rel="home">Mikrasiatis</a></h2>

                        
                            <h3 class="site-description">Ειδήσεις για τον Ελληνισμό από τη Μικρά Ασία</h3>

                                            </div>
                                
            </div>
        </div>

                <div class="sticky-wrapper" id="sticky-wrapper">
        <div class="main-navigation-holder home-icon-enabled">
            <div class="container">
                                <div id="main-nav" class="semi-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        
                            <div class="home-icon">

                                <a href="https://mikrasiatis.gr/"><i class="fa fa-home"></i></a>
                                
                            </div>

                                                    <div class="wrap-menu-content">
                            <div class="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-container"><ul id="primary-menu" class="menu"><li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16306"><a href="https://mikrasiatis.gr/category/eidhseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16667"><a href="https://mikrasiatis.gr/category/eidhseis/patriarxeio/">Οικουμενικό Πατριαρχείο</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="https://mikrasiatis.gr/category/eidhseis/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/">Σμύρνη</a></li>
	<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="https://mikrasiatis.gr/category/eidhseis/omospondies/opse/">ΟΠΣΕ</a></li>
</ul>
</li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16302"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/">ΝΕΑ ΣΥΛΛΟΓΩΝ</a>
<ul class="sub-menu">
	<li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16388"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/ionias-aiolias-pisidias/">Ιωνία &#8211; Αιολία &#8211; Πισιδία</a></li>
	<li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/kappadokia/">Καππαδοκία</a></li>
	<li id="menu-item-16571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16571"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/propontidas-vithynias/">Προποντίδα &#8211; Βιθυνία</a></li>
	<li id="menu-item-16401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16401"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/cpolitan/">Κωνσταντινούπολη</a></li>
</ul>
</li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16304"><a href="https://mikrasiatis.gr/category/ekdiloseis/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-52039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52039"><a href="https://mikrasiatis.gr/category/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16338"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/">ΛAOΓΡΑΦΙΑ</a>
<ul class="sub-menu">
	<li id="menu-item-52042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52042"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/ethima/">Ηθη Εθιμα</a></li>
	<li id="menu-item-52043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52043"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/">Χοροί Μικράς Ασίας</a></li>
	<li id="menu-item-52047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52047"><a href="https://mikrasiatis.gr/category/mikrasia-2/poleis-mikrasias/">Πόλεις &#8211; Τοπονύμια</a></li>
	<li id="menu-item-52046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52046"><a href="https://mikrasiatis.gr/category/mikrasia-2/mousiki-mikras-asias/">Μουσική</a></li>
	<li id="menu-item-52048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52048"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/poems/">Ποίηση</a></li>
</ul>
</li>
<li id="menu-item-52038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52038"><a href="https://mikrasiatis.gr/category/mikra-asia-vivlia/">ΕΚΔΟΣΕΙΣ</a></li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                                    <div class="search-holder">

                                                    
                            <a href="#" class="search-btn"><i class="fa fa-search"></i></a>
                           
                                                        
                            <div class="search-box search-style-two" style="display: none;">
                            
                            
<form role="search" method="get" class="search-form" action="https://mikrasiatis.gr/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
                        </div>
                    </div><!-- .search-holder -->
                    
            </div><!-- .container -->
        </div>
        </div>
        </header><!-- #masthead -->
<div id="breadcrumb">
	<div class="container">
		<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://mikrasiatis.gr" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://mikrasiatis.gr/category/eidhseis/"><span itemprop="name">ΕΙΔΗΣΕΙΣ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Mια ιστοσελίδα για τις Κοινότητες της Περιφέρειας Βοσπόρου</span><meta itemprop="position" content="3" /></li></ul></div>	</div><!-- .container -->
</div><!-- #breadcrumb -->

        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-53041" class="post-53041 post type-post status-publish format-standard has-post-thumbnail hentry category-eidhseis category-patriarxeio category-diaspora tag-4109 tag-4772">
	<div class="article-wrap-inner">

					<div class="featured-thumb">
				<img width="640" height="640" src="https://mikrasiatis.gr/wp-content/uploads/2020/05/99277309_10157317184916989_2198568427105288192_n.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mikrasiatis.gr/wp-content/uploads/2020/05/99277309_10157317184916989_2198568427105288192_n.jpg 640w, https://mikrasiatis.gr/wp-content/uploads/2020/05/99277309_10157317184916989_2198568427105288192_n-300x300.jpg 300w, https://mikrasiatis.gr/wp-content/uploads/2020/05/99277309_10157317184916989_2198568427105288192_n-150x150.jpg 150w" sizes="(max-width: 640px) 100vw, 640px" />			</div>
		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h1 class="entry-title">Mια ιστοσελίδα για τις Κοινότητες της Περιφέρειας Βοσπόρου</h1>					<div class="entry-meta">
						<span class="posted-on"><a href="https://mikrasiatis.gr/istoselida-gia-tis-koinotites-vosporou/" rel="bookmark"><time class="entry-date published" datetime="2020-05-23T00:12:32+03:00">23 Μαΐου 2020</time><time class="updated" datetime="2020-05-23T00:13:38+03:00">23 Μαΐου 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://mikrasiatis.gr/author/admin/">Mikrasiatis</a></span></span><span class="cat-links"><a href="https://mikrasiatis.gr/category/eidhseis/" rel="category tag">ΕΙΔΗΣΕΙΣ</a> / <a href="https://mikrasiatis.gr/category/eidhseis/patriarxeio/" rel="category tag">Οικουμενικό Πατριαρχείο</a> / <a href="https://mikrasiatis.gr/category/eidhseis/diaspora/" rel="category tag">Ομογένεια</a></span><span class="comments-link"><a href="https://mikrasiatis.gr/istoselida-gia-tis-koinotites-vosporou/#respond">No Comment<span class="screen-reader-text"> on Mια ιστοσελίδα για τις Κοινότητες της Περιφέρειας Βοσπόρου</span></a></span>					</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					
<p>Στα πλαίσια μιας κοινής προσπάθειας, η προβολή της πολιτιστικής μας κληρονομιάς αλλά και η ενημέρωση των απανταχού αδελφών και φίλων μας, για τα δρώμενα της Πόλης και της Περιφέρειας Βοσπόρου είναι υποχρέωση αλλά και μεγάλη ηθική ικανοποίηση για όλους μας. </p>



<p>Εκμεταλλευόμενοι την κοινωνία της πληροφορίας και την κοινωνία της γνώσης <strong>θα είμαστε πλέον κοντά σας κάθε στιγμή μέσω της καινούριας μας ιστοσελίδας</strong> <a href="http://www.bosphoros.org/">bosphoros.org</a>, όπου θα λαμβάνετε όλες τις πληροφορίες για τους ναούς μας, ιστορικά στοιχεία, διοικητικά στοιχεία, φωτογραφικό υλικό, δραστηριότητες, εκδηλώσεις, συγγράμματα και συνεντεύξεις.</p>



<p> Πάνω απ’ όλα όμως θα έχουμε την ευκαιρία να επικοινωνούμε μεταξύ μας ως μία μεγάλη οικογένεια, της Πόλης, του Βοσπόρου και των Εκκλησιών μας.</p>



<p> <em>Εκ των Εκκλησιαστικών Επιτροπών της Περιφέρειας Βοσπόρου</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mikrasiatis.gr/istoselida-gia-tis-koinotites-vosporou/" data-a2a-title="Mια ιστοσελίδα για τις Κοινότητες της Περιφέρειας Βοσπόρου"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fistoselida-gia-tis-koinotites-vosporou%2F&amp;linkname=M%CE%B9%CE%B1%20%CE%B9%CF%83%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B9%CF%82%20%CE%9A%CE%BF%CE%B9%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B5%CF%82%20%CF%84%CE%B7%CF%82%20%CE%A0%CE%B5%CF%81%CE%B9%CF%86%CE%AD%CF%81%CE%B5%CE%B9%CE%B1%CF%82%20%CE%92%CE%BF%CF%83%CF%80%CF%8C%CF%81%CE%BF%CF%85" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fistoselida-gia-tis-koinotites-vosporou%2F&amp;linkname=M%CE%B9%CE%B1%20%CE%B9%CF%83%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B9%CF%82%20%CE%9A%CE%BF%CE%B9%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B5%CF%82%20%CF%84%CE%B7%CF%82%20%CE%A0%CE%B5%CF%81%CE%B9%CF%86%CE%AD%CF%81%CE%B5%CE%B9%CE%B1%CF%82%20%CE%92%CE%BF%CF%83%CF%80%CF%8C%CF%81%CE%BF%CF%85" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fistoselida-gia-tis-koinotites-vosporou%2F&amp;linkname=M%CE%B9%CE%B1%20%CE%B9%CF%83%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B9%CF%82%20%CE%9A%CE%BF%CE%B9%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B5%CF%82%20%CF%84%CE%B7%CF%82%20%CE%A0%CE%B5%CF%81%CE%B9%CF%86%CE%AD%CF%81%CE%B5%CE%B9%CE%B1%CF%82%20%CE%92%CE%BF%CF%83%CF%80%CF%8C%CF%81%CE%BF%CF%85" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fistoselida-gia-tis-koinotites-vosporou%2F&amp;linkname=M%CE%B9%CE%B1%20%CE%B9%CF%83%CF%84%CE%BF%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B9%CF%82%20%CE%9A%CE%BF%CE%B9%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B5%CF%82%20%CF%84%CE%B7%CF%82%20%CE%A0%CE%B5%CF%81%CE%B9%CF%86%CE%AD%CF%81%CE%B5%CE%B9%CE%B1%CF%82%20%CE%92%CE%BF%CF%83%CF%80%CF%8C%CF%81%CE%BF%CF%85" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><span class="tags-links"><a href="https://mikrasiatis.gr/tag/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7/" rel="tag">Κωνσταντινούπολη</a>, <a href="https://mikrasiatis.gr/tag/%ce%bf%ce%bc%ce%bf%ce%b3%ce%ad%ce%bd%ce%b5%ce%b9%ce%b1-%cf%80%cf%8c%ce%bb%ce%b7%cf%82/" rel="tag">Ομογένεια Πόλης</a></span>				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->
<div class="author-info-wrap">

	<div class="author-thumb">
		<img alt='' src='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>

	<div class="author-content-wrap">
		<header class="entry-header">
			 <h3 class="author-name">About Mikrasiatis</h3>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class="author-desc"></div>
			<a class="authors-more-posts" href="https://mikrasiatis.gr/author/admin/">View all posts by Mikrasiatis &rarr;</a>
		</div><!-- .entry-content -->
	</div>
	
</div>
	<nav class="navigation post-navigation" role="navigation" aria-label="Άρθρα">
		<h2 class="screen-reader-text">Πλοήγηση άρθρων</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mikrasiatis.gr/tainia-mikrou-mikous-gia-genoktonia/" rel="prev">Ταινία μικρού μήκους “Γενοκτονία &#8211; Μια Αληθινή Ιστορία” (video)</a></div><div class="nav-next"><a href="https://mikrasiatis.gr/diadiktyaki-omilia-gia-tin-alosi-tis-polis/" rel="next">Διαδικτυακή ομιλία με θέμα « Η Άλωση της Bασιλεύουσας»</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/istoselida-gia-tis-koinotites-vosporou/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=istoselida-gia-tis-koinotites-vosporou#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://mikrasiatis.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='53041' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-5496609611739447" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<div class="section-title"><h2 class="widget-title">Τελευταία Αρθρα</h2></div>		<ul>
											<li>
					<a href="https://mikrasiatis.gr/oikoumenikos-patriarxis-e-taxi-dimotikou-xanion/">O Οικουμενικός Πατριάρχης στην e-τάξη του 8ου Δημοτικού Χανίων</a>
											<span class="post-date">27 Μαΐου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/diadiktyaki-omilia-gia-tin-alosi-tis-polis/">Διαδικτυακή ομιλία με θέμα « Η Άλωση της Bασιλεύουσας»</a>
											<span class="post-date">25 Μαΐου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/istoselida-gia-tis-koinotites-vosporou/" aria-current="page">Mια ιστοσελίδα για τις Κοινότητες της Περιφέρειας Βοσπόρου</a>
											<span class="post-date">23 Μαΐου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/tainia-mikrou-mikous-gia-genoktonia/">Ταινία μικρού μήκους “Γενοκτονία &#8211; Μια Αληθινή Ιστορία” (video)</a>
											<span class="post-date">22 Μαΐου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/allagi-frouras-syntagma-genoktonia-pontion/">Η αλλαγή φρουράς στη Βουλή για την ημέρα μνήμης της Γενοκτονίας των Ποντίων (video)</a>
											<span class="post-date">22 Μαΐου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/smynri-tragoudia-apo-ta-tzamia/">Σμύρνη: τραγούδια από τα τζαμιά αντί για κάλεσμα σε προσευχή</a>
											<span class="post-date">22 Μαΐου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/100-xronia-sti-smyrni-gia-tin-ethniki-trapeza/">100 χρόνια στη Σμύρνη για την Εθνική Τράπεζα</a>
											<span class="post-date">22 Μαΐου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/romion-praxeis-paratasi-diagomismou-septemvriana-1955/">Ρωμιών Πράξεις: Παράταση στο διαγωνισμό δοκιμίου για τα Σεπτεμβριανά 1955</a>
											<span class="post-date">22 Μαΐου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/ekdiloseis-epeteios-alosis-tis-polis/">Εκδηλώσεις της  567ης επετείου Αλώσεως της Κωνσταντινούπολης</a>
											<span class="post-date">22 Μαΐου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/anastoli-ekdiloseon-enosis-spartis-mikras-asias/">Αναστολή των εκδηλώσεων της Ενωσης Σπάρτης Μικράς Ασίας</a>
											<span class="post-date">22 Μαΐου 2020</span>
									</li>
					</ul>
		</aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
													<div class="copyright">
						Mikrasiatis 2009 - 2020 Copyright © All rights reserved.					</div><!-- .copyright -->
				
				 

        <div class="site-info">
            PT Magazine by <a href="https://www.prodesigns.com" rel="designer">ProDesigns</a>        </div><!-- .site-info -->
        
        			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html>
