<!DOCTYPE html> <html lang="el"
	prefix="og: https://ogp.me/ns#" ><head>
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Η Μικρά Ασία στην Επανάσταση του 1821 | Mikrasiatis</title>

		<!-- All in One SEO 4.1.5.3 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="επανάσταση 1821,μικρά ασία,αρθρα" />
		<link rel="canonical" href="https://mikrasiatis.gr/i-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona/" />
		<meta property="og:locale" content="el_GR" />
		<meta property="og:site_name" content="Mikrasiatis" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Η Μικρά Ασία στην Επανάσταση του 1821 | Mikrasiatis" />
		<meta property="og:url" content="https://mikrasiatis.gr/i-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona/" />
		<meta property="og:image" content="https://mikrasiatis.gr/wp-content/uploads/2021/03/ypsilantis2.jpg" />
		<meta property="og:image:secure_url" content="https://mikrasiatis.gr/wp-content/uploads/2021/03/ypsilantis2.jpg" />
		<meta property="og:image:width" content="455" />
		<meta property="og:image:height" content="339" />
		<meta property="article:published_time" content="2021-12-10T14:33:52+00:00" />
		<meta property="article:modified_time" content="2021-12-10T14:59:27+00:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:domain" content="mikrasiatis.gr" />
		<meta name="twitter:title" content="Η Μικρά Ασία στην Επανάσταση του 1821 | Mikrasiatis" />
		<meta name="twitter:image" content="https://mikrasiatis.gr/wp-content/uploads/2021/03/ypsilantis2.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-150847174-2", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Mikrasiatis" href="https://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Mikrasiatis" href="https://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Η Μικρά Ασία στην Επανάσταση του 1821 &raquo; Mikrasiatis" href="https://mikrasiatis.gr/i-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mikrasiatis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mikrasiatis.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='c4wp-public-css'  href='https://mikrasiatis.gr/wp-content/plugins/wp-captcha//assets/css/c4wp-public.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Μοιραστείτε",
	Save: "Αποθήκευση",
	Subscribe: "Εγγραφείτε",
	Email: "Email",
	Bookmark: "Προσθήκη στα Αγαπημένα",
	ShowAll: "Προβολή όλων",
	ShowLess: "Προβολή λιγότερων",
	FindServices: "Αναζήτηση υπηρεσίας(ιών)",
	FindAnyServiceToAddTo: "Άμεση προσθήκη κάθε υπηρεσίας",
	PoweredBy: "Powered by",
	ShareViaEmail: "Μοιραστείτε μέσω e-mail",
	SubscribeViaEmail: "Εγγραφείτε μέσω e-mail",
	BookmarkInYourBrowser: "Προσθήκη στα Αγαπημένα μέσα από τον σελιδοδείκτη σας",
	BookmarkInstructions: "Πατήστε Ctrl+D or \u2318+D για να προσθέσετε τη σελίδα στα Αγαπημένα σας",
	AddToYourFavorites: "Προσθήκη στα Αγαπημένα",
	SendFromWebOrProgram: "Αποστολή από οποιοδήποτε e-mail διεύθυνση ή e-mail πρόγραμμα",
	EmailProgram: "E-mail πρόγραμμα",
	More: "Περισσότερα &#8230;",
	ThanksForSharing: "Ευχαριστώ για την κοινοποίηση!",
	ThanksForFollowing: "Ευχαριστώ που με ακολουθείτε!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/wp-captcha//assets/js/c4wp-public.js?ver=5.4.8'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-YL988ELGRR' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-YL988ELGRR");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel='https://api.w.org/' href='https://mikrasiatis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Για 17η χρονιά αναβιώνει το έθιμο τα &#8220;Βάρβαρα&#8221; από την Ενωση Μικρασιατών Θήβας' href='https://mikrasiatis.gr/gia-17i-chronia-anavionei-to-ethimo-ta-varvara-apo-tin-enosi-mikrasiaton-thivas/' />
<link rel='next' title='Ημερολόγιο 2022: «Ενθύμιον Σμύρνης»' href='https://mikrasiatis.gr/imerologio-2022-enthymion-smyrnis/' />
<meta name="generator" content="WordPress 5.4.8" />
<link rel='shortlink' href='https://mikrasiatis.gr/?p=56691' />
<link rel="alternate" type="application/json+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Fi-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Fi-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona%2F&#038;format=xml" />
<meta property="fb:app_id" content="1253460588057826"/><meta name="generator" content="Site Kit by Google 1.46.0" /><meta name="google-site-verification" content="SQMG3-vJcnGBtrnjo1u8zcUmfrKTsyvMVqoBkEB1iDk" /><link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">               
            
        <style type="text/css">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</style>

        <link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
<meta name="msapplication-TileImage" content="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		:root {
--font-base: Arial, Helvetica Neue, Helvetica, sans-serif;
--font-headings: Arial, Helvetica Neue, Helvetica, sans-serif;
--font-input: Arial, Helvetica Neue, Helvetica, sans-serif;
}
body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
#site-title, .site-title, #site-title a, .site-title a, #site-logo, #site-logo a, #logo, #logo a, .logo, .logo a {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
#site-description, .site-description {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-weight: 400;
 }
.menu, .page_item a, .menu-item a {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1, .type-post h1, .type-page h1 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2, .type-post h2, .type-page h2 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3, .type-post h3, .type-page h3 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4, .type-post h4, .type-page h4 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5, .type-post h5, .type-page h5 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6, .type-post h6, .type-page h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, #secondary h1, #secondary h2, #secondary h3, #secondary h4, #secondary h5, #secondary h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.widget-area, .widget, .sidebar, #sidebar, #secondary {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
footer, #footer, .footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body class="post-template-default single single-post postid-56691 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid global-sticky-sidebar">
	<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">        <div class="top-header">
            <div class="container">
                <div class="top-header-content">
                    
                    <div class="top-info-left left">

                        
        <div class="top-menu-holder">
            <div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-52051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52051"><a href="https://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-53555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53555"><a href="https://mikrasiatis.gr/mikrasiatiki-katastrofi-1922/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ 1922</a></li>
<li id="menu-item-52052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52052"><a href="https://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-52053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52053"><a href="https://mikrasiatis.gr/live-radio/">LIVE RADIO MIKRASIATIS</a></li>
<li id="menu-item-53548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53548"><a href="https://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li id="menu-item-53602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53602"><a href="https://mikrasiatis.gr/wpms-html-sitemap/">Sitemap</a></li>
<li id="menu-item-52054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52054"><a href="https://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>        </div>
        
                    </div>

                    <div class="top-info-right right">

                        
                            <div class="social-widgets">

                                <div class="widget pt_magazine_widget_social">
			<div class="social-widgets">

				<div class="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89-container"><ul id="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89" class="menu"><li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="http://https://www.linkedin.com/in/mikrasiatis/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a href="https://twitter.com/mikrasiatis"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="https://www.facebook.com/MikrasiatisDiktyo/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="https://www.youtube.com/user/mikrasiatistv"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="https://www.instagram.com/mikrasiatis_gr/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
			</div>

			</div>                                
                            </div><!-- .social-widgets -->

                            
                    </div>

                </div><!-- .top-header-content -->   
            </div>
        </div><!-- .top-header -->
                <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    <a href="https://mikrasiatis.gr/" class="custom-logo-link" rel="home"><img width="220" height="70" src="https://mikrasiatis.gr/wp-content/uploads/2019/11/cropped-MIKRASIATIS-LOGO-BLACK-1.png" class="custom-logo" alt="Mikrasiatis" /></a>
                            <p class="site-description">Ειδήσεις για τον Ελληνισμό από τη Μικρά Ασία</p>

                                            </div>
                                
            </div>
        </div>

                <div class="sticky-wrapper" id="sticky-wrapper">
        <div class="main-navigation-holder home-icon-enabled">
            <div class="container">
                                <div id="main-nav" class="semi-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        
                            <div class="home-icon">

                                <a href="https://mikrasiatis.gr/"><i class="fa fa-home"></i></a>
                                
                            </div>

                                                    <div class="wrap-menu-content">
                            <div class="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-container"><ul id="primary-menu" class="menu"><li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16306"><a href="https://mikrasiatis.gr/category/eidhseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16667"><a href="https://mikrasiatis.gr/category/eidhseis/patriarxeio/">ΟΙΚΟΥΜΕΝΙΚΟ ΠΑΤΡΙΑΡΧΕΙΟ</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="https://mikrasiatis.gr/category/eidhseis/smyrni/">ΣΜΥΡΝΗ</a></li>
	<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="https://mikrasiatis.gr/category/eidhseis/opse/">ΟΠΣΕ</a></li>
</ul>
</li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16302"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/">ΝΕΑ ΣΥΛΛΟΓΩΝ</a></li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16304"><a href="https://mikrasiatis.gr/category/ekdiloseis/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-52039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52039"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/">ΑΡΘΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-53585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53585"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/istorika-mikras-asias/">ΙΣΤΟΡΙΚΑ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
	<li id="menu-item-53588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53588"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/mikrasiatiki-katastrofi/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ</a></li>
	<li id="menu-item-53587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53587"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/mikrasiatiki-ekstrateia/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΕΚΣΤΡΑΤΕΙΑ</a></li>
	<li id="menu-item-53586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53586"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/martyries/">ΜΑΡΤΥΡΙΕΣ</a></li>
	<li id="menu-item-53589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53589"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosfyges-stin-ellada/">ΠΡΟΣΦΥΓΕΣ ΣΤΗΝ ΕΛΛΑΔΑ</a>
	<ul class="sub-menu">
		<li id="menu-item-53590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53590"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosfyges-stin-ellada/prosfygikoi-synoikismoi/">Προσφυγικοί Συνοικισμοί</a></li>
	</ul>
</li>
	<li id="menu-item-53591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53591"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosopa/">ΠΡΟΣΩΠΑ</a></li>
</ul>
</li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16338"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/">ΛAOΓΡΑΦΙΑ ΜΙΚΡΑΣ ΑΣΙΑΣ</a>
<ul class="sub-menu">
	<li id="menu-item-53593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53593"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/mikrasiatikes-syntages/">ΜΙΚΡΑΣΙΑΤΙΚΕΣ ΣΥΝΤΑΓΕΣ</a></li>
	<li id="menu-item-53592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53592"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/mikrasiatika-tragoudia/">ΜΙΚΡΑΣΙΑΤΙΚΑ ΤΡΑΓΟΥΔΙΑ</a></li>
</ul>
</li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                                    <div class="search-holder">

                                                    
                            <a href="#" class="search-btn"><i class="fa fa-search"></i></a>
                           
                                                        
                            <div class="search-box search-style-two" style="display: none;">
                            
                            
<form role="search" method="get" class="search-form" action="https://mikrasiatis.gr/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
                        </div>
                    </div><!-- .search-holder -->
                    
            </div><!-- .container -->
        </div>
        </div>
        </header><!-- #masthead -->
<div id="breadcrumb">
	<div class="container">
		<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://mikrasiatis.gr/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/" itemprop="item"><span itemprop="name">ΑΡΘΡΑ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item">Η Μικρά Ασία στην Επανάσταση του 1821</span><meta itemprop="position" content="3" /></li></ul></div>	</div><!-- .container -->
</div><!-- #breadcrumb -->

        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-56691" class="post-56691 post type-post status-publish format-standard has-post-thumbnail hentry category-mikrasiatika-arthra tag-264 tag-39">
	<div class="article-wrap-inner">

					<div class="featured-thumb">
				<img width="455" height="339" src="https://mikrasiatis.gr/wp-content/uploads/2021/03/ypsilantis2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mikrasiatis.gr/wp-content/uploads/2021/03/ypsilantis2.jpg 455w, https://mikrasiatis.gr/wp-content/uploads/2021/03/ypsilantis2-300x224.jpg 300w" sizes="(max-width: 455px) 100vw, 455px" />			</div>
		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h1 class="entry-title">Η Μικρά Ασία στην Επανάσταση του 1821</h1>					<div class="entry-meta">
						<span class="posted-on"><a href="https://mikrasiatis.gr/i-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona/" rel="bookmark"><time class="entry-date published" datetime="2021-12-10T16:33:52+02:00">10 Δεκεμβρίου 2021</time><time class="updated" datetime="2021-12-10T16:59:27+02:00">10 Δεκεμβρίου 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://mikrasiatis.gr/author/admin/">Mikrasiatis</a></span></span><span class="cat-links"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/" rel="category tag">ΑΡΘΡΑ</a></span><span class="comments-link"><a href="https://mikrasiatis.gr/i-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona/#respond">No Comment<span class="screen-reader-text"> on Η Μικρά Ασία στην Επανάσταση του 1821</span></a></span>					</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					
<blockquote class="wp-block-quote"><p> Δρ Κων/νος Αρ. Αγιαννίδης, Aντιπρόεδρος Ενωσης Συλλαίων</p></blockquote>



<p><strong>Η συμβολή των Μικρασιατών στον εθνικό αγώνα</strong></p>



<p>Καλησπέρα σας κυρίες και κύριοι. Η ομιλία μου βασίζεται στο βιβλίο του Προέδρου της Ένωσης Συλλαίων Ελλάδος, κου Σαλκιτζόγλου, «<strong><a href="https://www.youtube.com/watch?v=47sEKy4zaaM">Η Μικρά Ασία στην Επανάσταση του 1821</a></strong>», που κυκλοφορεί απ’ τον εκδοτικό οίκο Κ &amp; Μ Σταμούλη.</p>



<p>Η συμβολή σ’ οποιονδήποτε εθνικό αγώνα έχει τρεις συνιστώσες:</p>



<ol type="1"><li>Φόρο αίματος</li><li>Χρηματική εισφορά</li><li>Συμμετοχή στον ένοπλο αγώνα</li></ol>



<p>Οι <strong><a href="https://mikrasiatis.gr/agnosti-oso-kai-simantiki-i-symmetoxi-ton-mikrasiaton-sti-epanastasi-toy-21/">Μικρασιάτες συνέβαλαν</a></strong>, όσο αυτό κι αν δεν είναι γνωστό, σε υψηλό βαθμό σε καθεμιά ξεχωριστά συνιστώσα. Τη συνολική τους συμβολή θ’ αναλύσουμε.</p>



<p>Κατ’ αρχήν οφείλουμε μιαν απάντηση στο ερώτημα: «Γιατί δεν επαναστάτησαν οι Μικρασιάτες;»</p>



<p>Λόγοι γεωπολιτικοί και γεωστρατηγικοί εμπόδιζαν την ανάπτυξη επαναστατικού κινήματος στο έδαφος της Μικράς Ασίας. Ακόμη και στα δυτικά παράλια της Ιωνίας, παρά το ότι το ελληνικό στοιχείο ήταν εκεί πολυάριθμο, ο περίγυρος των ελληνικών πόλεων είναι συνέχεια της απέραντης τουρκοκρατούμενης ενδοχώρας, απ’ όπου είναι εύκολο να χτυπηθεί κεραυνοβόλα κι αποτελεσματικά κάθε απόπειρα εξέγερσης. Φυσικά, για τους ομογενείς πληθυσμούς της κεντρικής Μικράς Ασίας και της Καππαδοκίας, που αποτελούσαν μικρή μειοψηφία μέσα στο πολυπληθέστερο τουρκικό στοιχείο, το οποιοδήποτε επαναστατικό σκίρτημα ήταν αδύνατο.</p>



<p>Υπενθυμίζουμε ότι το χρυσοκέντητο λάβαρο της ΙΜ Αγ. Λαύρας, που απεικονίζει την Κοίμηση της Θεοτόκου, φιλοτεχνήθηκε απ’ την αρχικεντήστρα Χρύσω στη Σμύρνη στα τέλη του 16<sup>ου</sup> αιώνα. Το γεγονός αυτό συν το ότι 200 χρόνια αργότερα στη Σμύρνη κεντήθηκε κι ο Επιτάφιος της Μονής καταδεικνύουν τις σχέσεις των Μικρασιατικών παραλίων με την ηπειρωτική Ελλάδα.</p>



<h2><strong><u>Φόρος αίματος</u></strong></h2>



<p>Τα μεγάλα ολοκαυτώματα του Μικρασιατικού ελληνισμού έχουν καταγραφεί στις Κυδωνίες (αρχ. Κυτώνιον), στη <strong><a href="https://mikrasiatis.gr/100-xronia-sti-smyrni-gia-tin-ethniki-trapeza/">Σμύρνη</a></strong>, στη Νέα Έφεσο (Κουσάντασι), στα Φάρασα αλλά και στον Πόντο σε διαφορετική μορφή.</p>



<p>Στα θύματα, ανεξαρτήτως τόπου, πρέπει να συμπεριληφθούν κι οι αρπαγέντες και πωληθέντες στα σκλαβοπάζαρα. Στις 13-11-1827 ελευθερώνονται με δαπάνες των εκεί Ελλήνων 117 προσφυγόπουλα στην Τεργέστη, τη Βενετία και την Αγκώνα.</p>



<h2><strong>Κυδωνίες</strong></h2>



<p>Κατ’ αρχήν ας δούμε τι ήταν οι Κυδωνίες μέχρι το ξημέρωμα της Παρασκευής 3ης Ιουνίου 1821. Ο πληθυσμός τους ανερχόταν στους 45.000 κατοίκους εκ των οποίων οι 35.000 Έλληνες. Είχαν 12 ναούς (4 στη Σμύρνη με πενταπλάσιο ελληνικό πληθυσμό αλλά και Τούρκους), γενικό νοσοκομείο 100 κλινών, νοσοκομείο λοιμωδών νόσων, πλέον των 8.000 λιθόκτιστων, διώροφων και τριώροφων οικιών, τη Σχολή της Παναγίας των Ορφανών και την περίφημη Ακαδημία με το τυπογραφείο και τη βιβλιοθήκη της, όπου είχε καθιερωθεί η χρήση της αρχαίας ελληνικής. Αναφέρω ενδεικτικά για τον πλούτο της περιοχής ότι το 1912 η ελαιοπαραγωγή των Κυδωνιών έφθανε τα 24 εκατ. Οκάδες ενώ στην Ελλάδα μαζί με τη Λέσβο δεν ξεπερνούσε τα 33.</p>



<p>Στις 27-5-1821 ο Ψαριανός Δημήτρης Παπανικολής ανατίναξε στην Ερεσό το τουρκικό δίκροτο με 74 πυροβόλα Μανσουριγιέ (Νικητής), παρασύροντας στο βυθό πάνω από 1.000 άνδρες.</p>



<p>Σαν αντίποινα στις 2-6-1821 3.000 γενίτσαροι εισέβαλαν στην πόλη των Κυδωνιών και κατέλαβαν επίκαιρες θέσεις. Ελληνικός στόλος 70 πλοίων υπό το Γιακουμάκη Τομπάζη εισέπλευσε στα στενά Μοσχονησίων – Κυδωνιών. Οι Τούρκοι άρχισαν να επιδίδονται σ’ έκτροπα εναντίον των αμάχων. Ο στόλος μας απέστειλε σωστικές λέμβους για παραλαβή των αμάχων και τα ξημερώματα της Παρασκευής 3<sup>ης</sup> Ιουνίου 1821 αποβίβασε σώμα 1.000 Ελλήνων στρατιωτών, για να προστατέψουν τους αμάχους κατά τη μεταφορά τους. Ακολούθησαν αψιμαχίες με υποχώρηση των Τούρκων, που οργισμένοι από την ήττα τους έβαλαν φωτιά σε 20 διαφορετικά σημεία της πόλης και την κατέστρεψαν ολοσχερώς. 40.000 Έλληνες απ’ τις Κυδωνίες, τα Μοσχονήσια και την ευρύτερη περιοχή τους οδηγήθηκαν πρόσφυγες ρακένδυτοι στα Ψαρά.</p>



<h2><strong>Σμύρνη</strong></h2>



<p>Η μαρτυρική μητρόπολη του μικρασιατικού ελληνισμού πλήρωσε τριπλό φόρο αίματος. Κατ’ αρχήν με τα Ορλωφικά κατόπιν με το «Ρεμπελιό» του 1797 και τέλος το 1821.</p>



<p><strong>Ορλωφικά</strong></p>



<p>Η Σμύρνη ήδη από τα τέλη του 16<sup>ου</sup> αιώνα είχε αναδειχθεί στο κυριότερο εμπορικό κέντρο της Εγγύς Ανατολής. Στα μέσα του 18<sup>ου</sup> αιώνα η ελληνική κοινότητα με 21.000 ψυχές αποτελούσε το 1/5 των κατοίκων της πόλης.</p>



<p>Η Μ. Αικατερίνη μετά την αποτυχία των Ορλώφ στην Πελοπόννησο θέλησε να δικαιώσει την εκστρατεία της κι επιδίωξε μια νίκη, που έλαβε χώρα με τη ναυμαχία του Τσεσμέ στις 6-7/7/1770 όπου εξαφάνισε στην κυριολεξία τον τουρκικό στόλο. Η είδηση ερέθισε τον τουρκικό όχλο της πόλης και των περιχώρων, που το πρωί της 8-7-1770 ξεχύθηκε στους δρόμους κι έσφαξε 1.500 Έλληνες. Υπάρχουν αόριστες πληροφορίες και γι’ άλλες σφαγές στην Κων/πολη κι άλλες πόλεις της Αυτοκρατορίας.</p>



<p><strong>1797 Το ρεμπελιό της Σμύρνης</strong></p>



<p>3/3 μια ομάδα Επτανησίων υπηκόων της Βενετίας επιχείρησε να παρακολουθήσει λαθραία ένα θέαμα. 3 γενίτσαροι φρουροί τους εμπόδισαν και στη συμπλοκή που ακολούθησε ένας κλητήρας του Προξενείου της Βενετίας σκότωσε ένα γενίτσαρο. Οι Τούρκοι αξίωναν έως τις 15/3 την παράδοση του δράστου και κατόπιν αρνήσεως του Προξενείου άρχισαν να το πυροβολούν στα τυφλά ενώ οι οχυρωμένοι υπάλληλοι του Προξενείου ανταπέδωσαν τα πυρά σκοτώνοντας 3 Τούρκους. Ο όχλος ξεχύθηκε στους δρόμους καίοντας, λεηλατώντας και σκοτώνοντας. Οι νεκροί υπολογίζονται σε 3.000 κυρίως Έλληνες. Αποτεφρώθηκαν όλα τα σπίτια, τα καταστήματα κι ο Φραγκομαχαλάς.</p>



<p><strong>1821</strong></p>



<p>21/5 ο τουρκικός όχλος νομίζοντας ότι οι Έλληνες αλληλοσυγχαίρονται για την ανασύσταση της Βυζαντινής Αυτοκρατορίας σκότωσε 16 στο παζάρι κι εξαπέλυσε πογκρόμ. Πολλοί Έλληνες ζήτησαν άσυλο στα Προξενεία των μεγάλων δυνάμεων ενώ άλλοι κατέφυγαν σε γαλλικά και ρωσικά πλοία. Ιστορική μορφή ο Γάλλος Πρόξενος David που έδωσε άσυλο σ’ εκατοντάδες Έλληνες κι εμπόδισε με το σώμα του τον τουρκικό όχλο να εισέλθει.</p>



<p>15/6 εξαπολύεται νέο πογκρόμ μόλις έφτασαν τα νέα για την καταστροφή των Κυδωνιών.</p>



<p>Συνολικά, από τον Απρίλιο έως τον Αύγουστο σκοτώθηκαν περισσότεροι από 2.000 Έλληνες. Τον Οκτώβριο σφαγιάσθηκαν άλλοι 300.</p>



<p>21/11 φονεύονται μέσα στον ΙΝ Αγ. Φωτεινής 400 Έλληνες</p>



<p>30/11 – 1/12 πυροβολούνται και σφαγιάζονται απ’ τον έξαλλο όχλο 64 Έλληνες σαν αντίποινα για τη φήμη φόνευσης τούρκων αιχμαλώτων στην Ελλάδα.</p>



<h2><strong>Νέα Έφεσσος (Κουσάντασι)</strong></h2>



<p>Σάββατο 9/7. Οι Σαμιώτες υπό το Λυκούργο Λογοθέτη έκαψαν την τουρκική αρμάδα. Σαν αντίποινα οι Τούρκοι από την ίδια μέρα και για έξι συνεχόμενες ημέρες εξαπέλυσαν πογκρόμ με 300 νεκρούς Έλληνες. Άλλοι 300 φονεύθηκαν στα γειτονικά δάση από ζεϊμπέκους κατά την προσπάθεια διαφυγής τους προς τις ακτές με σκοπό το πέρασμα στη Σάμο. Οι κεφαλές τους εξετέθησαν στην αγορά.</p>



<h2><strong>Καππαδοκία</strong></h2>



<p>Καισάρεια</p>



<p>Με την έναρξη της Επανάστασης εξεδόθη φιρμάνι που καλούσε τις κατά τόπους αρχές να υπερασπίζονται τους ευπειθείς υπηκόους και να εκτελούν τους αντάρτες. Στην Καισάρεια ξέσπασε ανταρσία εναντίον των αρχών μ’ επί κεφαλής κάποιον Ακ-Πογούνογλου Χασάν αγά, επειδή θεώρησαν ότι οι αρχές σκοπίμως έκρυψαν αναφορά του φιρμανιού στους Έλληνες. Με την επικράτησή τους οι αντάρτες στράφηκαν εναντίον των Χριστιανών της Καισάρειας. Τότε ο προύχοντας Αβραάμ Κεσίσογλου έσωσε τον ελληνικό πληθυσμό δωροδοκώντας το Χασάν Αγά με 170.000 γρόσια (1.700 χρυσές λίρες) κι άλλα πολυτελή δώρα προκειμένου να διαθέσει 22 φρουρούς στη χριστιανική συνοικία.</p>



<p><strong>Μονή Φλαβιανών και ιερατική σχολή</strong></p>



<p>Κατεστράφησαν και λεηλατήθηκαν. Η σχολή επαναλειτούργησε το 1829</p>



<h2>Φάρασα</h2>



<p>Ο Ηγούμενος της Μονής των Φλαβιανών Παΐσιος κατέφυγε στη γενέτειρά του όπου επικρατούσε το ιδιότυπο προνομιούχο καθεστώς των Κοζανλήδων. Αυτοί λόγω του καθεστώτος ανεξαρτησίας τους βρίσκονταν σε διαρκή αντίθεση με την κεντρική εξουσία. Την κατάσταση αυτή εκμεταλλεύτηκε ο Παΐσιος και τους έπεισε να δημιουργήσουν ένα μικτό σώμα 70 ανδρών για την ανακατάληψη της Μονής, που επετεύχθη για μικρό διάστημα καθότι οι δυνάμεις της κεντρικής εξουσίας κατέστειλαν την ανταρσία της Καισάρειας κι εκδίωξαν τους υπερασπιστές της Μονής. Στη συνέχεια εστράφησαν εναντίον των Φαράσων όπου λεηλάτησαν, κατέστρεψαν και κατακρήμνισαν τα 7 κάστρα της περιοχής. 15 οικογένειες εκτουρκίσθηκαν βιαίως και 35 καταδιωκόμενες γυναίκες και κορίτσια πνίγηκαν στον ποταμό Σάρο, για να μην πέσουν στα χέρια των Τούρκων. Ήταν ο Έγα Πάσκα του 1821.</p>



<h2><strong><u>Πόντος</u></strong></h2>



<p>Οι Πόντιοι χάρη στην ευμενή τοποθέτηση των τοπικών αρχών (Τραπεζούντα, Κερασούντα, Παϊπέρ κ.α) απέφυγαν τις σφαγές. Οδηγήθηκαν, όμως, αθρόα σ’ εξορίες και καταναγκαστικά έργα.</p>



<h2><strong>Λοιπές Μικρασιατικές περιοχές</strong></h2>



<p>Προ της καταστροφής των Κυδωνιών (3-6-1821) καταγράφηκαν 12.000 Έλληνες πρόσφυγες στα Ψαρά από την <strong>Άγκυρα</strong>, την <strong>Προύσα</strong>, την <strong>Πέργαμο</strong>, την <strong>Αττάλεια</strong> κ.α.</p>



<p>Πολλοί κάτοικοι της <strong>Αττάλειας</strong> και της ευρύτερης περιοχής οδηγήθηκαν σε φυγή μετά την ανατίναξη δυο τουρκικών πλοίων στον κόλπο της από Καστελορίζιους.</p>



<p>Στην <strong>Πέργαμο</strong> και το <strong>Κινίκ</strong> ο Αγάς σκότωσε χίλιους Έλληνες σαν αντίποινα των κατορθωμάτων των Ψαριανών ναυμάχων.</p>



<p>Στα <strong>Βουρλά</strong> ο Αγάς της περιοχής απαγχόνισε τους ιερωμένους και τους πλουσιότερους εμπόρους δημεύοντας και τις περιουσίες τους.</p>



<p>Στο <strong>Βουτζά</strong> και στο <strong>Σεβντίκιοϊ</strong> πολλές Ελληνίδες ατιμάσθηκαν.</p>



<h2><strong><em><u>Λυκαονία</u></em></strong></h2>



<h2><strong><u>Ικόνιο</u></strong></h2>



<p>Οι αρχές έκλεισαν το ελληνικό σχολείο κι εξεδίωξαν το διδάσκαλο Γρ. Ιωαννίδη ως υπόπτου λόγω πελοποννησιακής καταγωγής.</p>



<h2><strong><u>Σύλλη</u></strong></h2>



<p>Φανατισμένος όχλος καταστρέφει κι ερημώνει την αρχαία κι ιστορική ΙΜ Αγ. Χαρίτωνος. Ενδεχομένως, σ’ εκείνο το πογκρόμ κόπηκαν οι γλώσσες των Συλλελήδων, γι αν μην ομιλούν την ελληνική και διαμορφώθηκε έτσι το συλλελίδικο ιδίωμα (προφορική μαρτυρία Ευτέρπης Αγιαννίδου το γένος Κων/νου Μαμελετζή)</p>



<h2><strong><u>Χρηματική εισφορά</u></strong></h2>



<p>Για την ευόδωση των σκοπών της Φιλικής Εταιρείας συνεστήθη η Φιλόμουσος και Φιλάνθρωπος Γραικική Εμπορική Εταιρεία. Έδρες της οι Μόσχα, Οδησσός, Βιέννη και Κων/πολη. Καθεμιά είχε δευτερεύουσα έδρα και για την Κων/πολη ορίσθηκε η Σμύρνη, όπου οι Έλληνες έμποροι κατείχαν ένα μεγάλο μέρος της οικονομικής της ζωής.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="28aeccdf7735b472aecac019c06c08aa" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5496609611739447"
     crossorigin="anonymous"></script>
<!-- mikras provolis 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="7665959842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>Οι Φιλικοί της Σμύρνης φόρτωσαν κρυφά σε μια γολέτα του Σπετσιώτη καπετάνιου Μέξη 35 βαρέλια μπαρούτι για τις ανάγκες της Επανάστασης, που τα παρέλαβε ο Νικηταράς στις 20-3-1821 στο Οίτυλο της Μάνης. Έστειλαν, επίσης, πολεμοφόδια στην Πάτρα. Μεταξύ των Σμυρναίων διεξάγονταν μυστικοί έρανοι για την Επανάσταση. Η εκκλησία του Μπουρνόβα εκποίησε τα ασημικά της. Ο Φιλικός Ήβος Ρήγας εξασφάλισε 270 βαρέλια πυρίτιδας και 41 καντάρια μολύβι απ’ τους Έλληνες της Σμύρνης και τη διαβεβαίωση για περισσότερα εφ’ όσον ζητηθεί. Στη Μασσαλία Σμυρναίοι έμποροι φόρτωναν κρυφά απ’ την τοπική αστυνομία πολεμοφόδια για τον Αγώνα.</p>



<p>Τον Ιούνιο του 1819 ο Αλέξανδρος Υψηλάντης καλεί τον επί κεφαλής των Κυδωνιέων Φιλικών ν’ αποστείλει την πρόθυμη συνεισφορά των συμπολιτών του στους εφόρους της Σμύρνης. Το Φεβρουάριο του 1821 ο Παπαφλέσσας επισκεπτόμενος τις Κυδωνίες ξεσήκωσε με το λόγο του τους Κυδωνιάτες, που του φόρτωσαν ένα καΐκι πυρομαχικά, μπαρούτι, μολύβι, γιαταγάνια, χρυσαφικά, τρόφιμα και 200.000 γρόσια από έρανο όλων των πατριωτών.</p>



<p>Τα έτη 1822 – 1823 ο ΙΝ Αγ. Νικολάου Καισαρείας μετά από εκποίηση περιουσιακών του στοιχείων κατέβαλε λύτρα ύψους 1.115 χρυσών λιρών για την απελευθέρωση ομογενών σκλάβων απ’ την Πέργαμο και τις Κυδωνίες. Αυτό καταδεικνύει και τη διαμορφωμένοι εθνική συνείδηση κι αλληλεγγύη μεταξύ Ελλήνων τόσο απομεμακρυσμένων περιοχών όπως οι Κυδωνίες κι η Καισάρεια.</p>



<p>Στον Πόντο ο Ηλίας Κανδύλης – Κανδύλογλου με εμπορική δραστηριότητα στη Χερσώνα της Κριμαίας κληροδότησε σεβαστά ποσά υπέρ των ελληνικών εκπαιδευτηρίων και μοναστηριών της Τραπεζούντας και 5.000 ρούβλια (500 χρυσές λίρες Αγγλίας) υπέρ της Φιλικής Εταιρείας. Η οικογένεια Σαρασίτου, μεταλλουργοί στην επαρχία Χαλδίας, συνέδραμαν χρηματικώς στον απελευθερωτικό αγώνα με 12.000 γρόσια.</p>



<p>Μικρασιάτες Φιλικοί δραστηριοποιούμενοι στο Ταϊγκανρόκ της Ρωσίας αποστέλλουν εισφορές προς την Προσωρινή Διοίκηση της Ελλάδος κατά τη διάρκεια του Αγώνα.</p>



<p>Κυδωνιάτισσα πρόσφυγας στο Ναύπλιο ήταν κι η αρχόντισσα Πανωραία Χ¨Κώστα, που αφού έδωσε όλη την περιουσία της και τους 5 γιους της στον Αγώνα, δούλευε ρακένδυτη πλύστρα σε ορφανοτροφείο κι απ’ την πολλή «ευγνωμοσύνη» την απεκάλεσαν Ψωροκώσταινα.</p>



<h2><strong><u>Συμμετοχή στον ένοπλο αγώνα</u></strong></h2>



<p>Η ενεργός συμμετοχή των <a href="https://mikrasiatis.gr/nea-ekdosi-ime-i-mikra-asia-stin-epanas/">Μικρασιατών στον Αγώνα</a> δεν περιορίζεται στη μύησή τους στη Φιλική Εταιρεία αλλά και στην υπαγωγή τους σε διάφορους στρατιωτικούς σχηματισμούς, στη συγκρότηση της Ιωνίου Φάλαγγος και στη δράση τους στα πεδία των μαχών καθ’ όλη τη διάρκεια του Αγώνα.</p>



<p>Έχουν καταγραφεί τουλάχιστον 30 Μικρασιάτες Ιερολοχίτες αλλά κι η οικογένεια Υψηλάντη ήταν ποντιακής καταγωγής.</p>



<p>Το Μάιο του 1823 έγινε στην Κισνόβη της Βλαχίας προσπάθεια δημιουργίας μικρασιατικού στρατιωτικού σώματος. Το εγχείρημα προδόθηκε κι οι επί κεφαλής εκτελέσθηκαν.</p>



<p>60 περίπου Κυδωνιάτες πρόσφυγες στελέχωσαν άμεσα τις τάξεις του τακτικού στρατού στην Καλαμάτα &nbsp;το 1821 και μέχρι τη μάχη του Πέτα είχαν φθάσει στους 200 κι εκεί σκοτωθήκαν οι περισσότεροι.</p>



<p>Άλλοι προσεχώρησαν στις άτακτες στρατιωτικές ομάδες διαφόρων οπλαρχηγών και καπεταναίων.</p>



<p>Ο Κυδωνιάτης Στρατηγός Ευστρ. Πίσσας υπολόγισε στ’ απομνημονεύματά του σε 5.000 τους πεσόντες Κυδωνιάτες. Ένας απ’ τους γνωστότερους ανά το πανελλήνιο ήταν ο Ιωάννης Σαλτέλλης, ο οποίος πολιορκούμενος απ’ τους Τούρκους στα Ψαρά ανατινάχθηκε παρασύροντας στο θάνατο και τους επιτιθεμένους.</p>



<p>Ο Σμυρνιός Πέτρος Ομηρίδης – Σκυλίτσης συγκρότησε στόλο από 20 πλοία κι οργάνωσε τους Κρητικούς για να επαναστατήσουν.</p>



<p>Στις 20-5-1828 κατατίθεται το ναυτολόγιο του δικάταρτου πολεμικού πλοίου «Διώνη» με εννέα Κυδωνιάτες ναύτες σε σύνολο είκοσι. Η συμβολή των Μικρασιατών στον ναυτικό αγώνα δεν είναι καταγεγραμμένη καθότι ο ιστοριοδίφης θα χρειαστεί να παραμείνει αρκετό χρόνο στην Ύδρα, όπου φυλάσσονται τα αρχεία του ΠΝ.</p>



<p>Οι Σμυρνιοί Ηλίας Αλεξάνδρου, Μανώλης Ιωάννου κι οι αδελφοί Βασιλειάδη διοικούσαν και συντηρούσαν εξ ιδίων στρατιωτικά σώματα.</p>



<h2><strong>Μάχες όπου πολέμησαν Μικρασιάτες</strong></h2>



<p>1822 με τον τακτικό στρατό στην πολιορκία του <strong><u>Ρεθύμνου</u></strong> υπό τον Μπαλέστρα, όπου σκοτώθηκε κι απέτυχε η επανάσταση στην Κρήτη, κι αργότερα στη μάχη του <strong><u>Πέτα</u></strong></p>



<p>30-11-1822 στην εκπόρθηση του <strong><u>Παλαμιδίου</u></strong> απ’ το Δημήτριο Μοσχονησιώτη</p>



<p>Από 4/ 1822 έως 3/ 1826 στο <strong><u>Μεσολόγγι</u></strong></p>



<p>1826 στην πολιορκία της <strong><u>Καρύστου</u></strong> όπου έπεσε ο Παναγιώτης Πίσσας</p>



<p>Στο <strong><u>Χαϊδάρι</u></strong> ένα ακόμη πεδίο δόξης λαμπρόν για τον Ευστρ. Πίσσα</p>



<p>300 Κυδωνιάτες μάχονται εναντίον του Δράμαλη στη θέση Αμπελώνες κατά την εισβολή του στο <strong><u>Άργος</u></strong> όπου έπεσε ο Νικόλαος Πίσσας.</p>



<p>Στη μάχη των <strong><u>Δερβενακίων</u></strong> με ουσιαστικότατη κατασκοπευτική συμβολή του πρώην γενίτσαρου Χ¨Χρήστου Καισαρέα του Σάββα.</p>



<p>Πολιορκία της <strong><u>Τριπολιτσάς </u></strong>&nbsp;όπου διακρίθηκε για την αγριότητά του εξ αιτίας του εκδικητικού του μένους, ο Κων/νος Αϊβαλιώτης, ο οποίος για το λόγο ακριβώς αυτό έπεσε στη δυσμένεια και τιμωρήθηκε απ’ το Δ. Υψηλάντη</p>



<p>1-12-1826 Διάσπαση πολιορκίας <strong><u>Ακροπόλεως Αθηνών</u></strong> από τον Κιουταχή από τρία εκστρατευτικά σώματα εκ των οποίων ένα υπό τον Ευστρ. Πίσσα κι ένα άλλο με 100 Μικρασιάτες υπό τον Κριεζώτη. Το συντονισμό είχε ο Φαβιέρος, ο οποίος θαύμασε τη γενναιότητα και την προθυμία των αδελφών Πίσσα και μετά δυσκολίας έπεισε τον δωδεκαετή μικρότερο αδελφό να επιστρέψει στους γέροντες γονείς του με τη φράση: «ζητείς και αυτούς τους μυς (ποντίκια) του οίκου σου να φέρης εις την μάχην!».</p>



<h2><strong><u>Η Φάλαγγα των Ιώνων</u></strong></h2>



<p>Ο Σμυρνιός Γιαννακός Καρόγλου ηγήθηκε της Ιωνικής Φάλαγγας, που συνεστήθη τον Ιούνιο του 1826 στο Ναύπλιο κι ετέθη υπό τις οδηγίες του στρατηγού Νικήτα Σταματελοπούλου (Νικηταρά). Οι Μικρασιάτες προτιμούσαν το Νικηταρά γιατί ήταν τίμιος κι αφοσιωμένος στον Αγώνα μακριά από έριδες και προστριβές. Την πρώτη μάχη μετά τη σύστασή της την έδωσε η Ιωνική Φάλαγγα στις 20-7-1826 στο χωριό <strong><u>Μεχμέτ Αγά (περίχωρα Τριπολιτσάς).</u></strong> Από 400 Αιγυπτίους γλύτωσαν μόνο 4. Πολύ αργότερα&nbsp; κι αφού είχε ζήσει όλες τις μάχες στο Μοριά, ο Κολοκοτρώνης έγραψε στ’ απομνημονεύματά του για τη συγκεκριμένη μάχη: «Τέτοιο σκότωμα δεν είδα ποτέ μου». Τούτο οφειλόταν στο εκδικητικό μένος των Μικρασιατών.</p>



<p>Κατόπιν η Φάλαγγα υπό το Νικηταρά οχυρώνεται στο Άστρος απ’ όπου καθημερινά ακροβολίζεται εναντίον των Τουρκοαιγυπτίων σωρεύοντάς τους απώλειες 30-40 ανδρών καθημερινά. Αρχές Αυγούστου επιτίθενται εναντίον του Ιμπραήμ στη θέση Καλύβια Αγ. Ιωάννου και τον τρέπουν σε φυγή. Οι συνολικές απώλειες των Τούρκων στην περιοχή του Άστρους υπολογίζονται σε 600.</p>



<p>Ακολούθησαν τον Ιμπραήμ προς τη Σπάρτη, το Μυστρά και τη Μάνη επιδιδόμενοι σε συνεχείς φθορές. Στις 19-8-1826 1.500 τουρκοαιγύπτιοι άτακτοι (πεζικό και ιππείς) καταφεύγουν στο Βασαρά στις πλαγιές του Πάρνωνα όπου τους επιτέθηκαν τα ελληνικά στρατεύματα, σκότωσαν 200 κι αιχμαλώτισαν 17.</p>



<p>Τον Οκτώβριο του 1826 κατόπιν αιτήματός της η Ιώνιος Φάλαγγα, υπό τη στρατηγία του Νικηταρά, αναχώρησε προς συνάντηση με τον Καραϊσκάκη με σκοπό τη λύση της πολιορκίας της Ακροπόλεως των Αθηνών από τον Κιουταχή. Στις 27/10 ξεκίνησε η πολιορκία των πύργων της Δομβραίνας, την οποία ο Καραϊσκάκης διέκοψε στις 17/11 προκειμένου να αντιμετωπίσει στην Αράχωβα τους Τουρκαλβανούς υπό τον Μουστάμπεη που κατέβαιναν για ενίσχυση του Κιουταχή. Στη μάχη που διήρκεσε από 18 έως 24/11 εξολοθρεύθηκαν πλήρως οι Τουρκαλβανοί (1.300 με τους αρχηγούς τους). Ο Καραϊσκάκης αναγνωρίζοντας τη σημαντική συμβολή στη νίκη της Ιωνικής Φάλαγγας διέταξε να δοθούν λάφυρα και «στους Σμυρναίους».</p>



<p>Στην κάθοδο προς την Αθήνα σημειώθηκαν σκληρές μάχες στο Δίστομο και την Κάτω Τιθορεά. Στις 7/12 στο όρος Κνημίδα κοντά στο χωριό Μόδι της Λοκρίδας οι Έλληνες επιτέθηκαν και κατατρόπωσαν πολυπληθές τουρκικό σώμα κατευθυνόμενο στην Αθήνα με 500 ιππείς και 2.000 φορτηγά ζώα.</p>



<p>Απ’ τον Ιανουάριο του 1827 η Ιωνική Φάλαγγα συμμετείχε στις επιχειρήσεις εναντίον του Κιουταχή, που πολιορκούσε την Ακρόπολη, έως την ατυχή μάχη του Αναλάτου στις 24/4, την παραμονή της οποίας εφονεύθη ο Καραϊσκάκης.</p>



<p>Τον Οκτώβριο του 1827 η Ιωνική Φάλαγγα μετέβη στα Μέθανα, για να υπαχθή στο Φαβιέρο, που ετοίμαζε την εκστρατεία της Χίου. Μόλις έφθασαν στη Χίο ενισχύθηκαν κι από σημαντικό αριθμό μικρασιατών εθελοντών, που έφθαναν καθημερινά από διάφορες περιοχές της Μ. Ασίας. Στις 11-1-1828 σημαντική ήταν η συμβολή της Ιωνικής Φάλαγγας στην έφοδο του Φαβιέρου στο κανονοστάσιο της Τουρλωτής. Δυστυχώς, οι Μεγάλες Δυνάμεις πίεσαν τον Καπποδίστρια να περιοριστεί στα συμπεφωνηθέντα σύνορα της Ελλάδος, στα οποία δεν ανήκε η Χίος, κι εκείνος με τη σειρά του διέταξε το Φαβιέρο να επιστρέψει. Ο Φαβιέρος πικραμένος ανεχώρησε για τη Γαλλία, όπου έφθασε στο βαθμό του Γερουσιαστού.</p>



<p>Στις 29-1-1828 ο Γιαννακός Καρόγλου υπογράφει τον κατάλογο αγωνιστών της Ιωνικής Φάλαγγας, προκειμένου να λάβουν επαίνους κι αποζημειώσεις.</p>



<p>Η συνεισφορά των Μικρασιατών στον ένοπλο αγώνα ολοκληρώθηκε με τη συμμετοχή υπό το Δ. Υψηλάντη στην τελευταία μάχη της Πέτρας.</p>



<p>Από εκεί και μετά αρχίζει η δημιουργία του τακτικού στρατού στο ελληνικό κράτος στελεχωμένου κυρίως από μικρασιάτες καθότι δε διέθεταν περιουσιακά στοιχεία πλέον ούτε στην ελεύθερη Ελλάδα ούτε στις πατρίδες τους, για να έχουν με κάτι άλλο να βιοποριστούν αλλά κι επειδή ήταν ακομμάτιστοι κι αφατρίαστοι προτιμήθηκαν κι από τον Καποδίστρια προς το σκοπό αυτό.</p>



<p>Τέλος, αντί προσκλητηρίου νεκρών, επιτρέψατέ μου ν’ αναφέρω τις πατρίδες μας, που προσέφεραν αγωνιστές στην Επανάσταση του 1821.</p>



<p><strong><u>Αιολίδα</u></strong>: Κυδωνίες, Μοσχονήσια, Μαγνησία, Κιρκαγάτς, Πέργαμος, Τσανταρλί, Σεχήρ</p>



<p><strong><u>Βιθυνία</u></strong>: Νικομήδεια, Προύσα, Μαρμαράς, Μουδανιά, Μιχαλίτσι, Γενή Σεχήρ, Ορτάκιοϊ, Παζαρτξίκ, Κύζικος</p>



<p><strong><u>Γαλατία</u></strong>: Άγκυρα</p>



<p><strong><u>Ιωνία</u></strong>: Σμύρνη, Μπουρνόβας, Μπουτζάς, Κουκλουτζάς, Καραμπουρνού, Χατζιλάρ, Μπουνάρμπασι, Βουρλά, Αλάτσατα, Κρήνη, Γκιούλ Μπαξέ, Μαινεμένη, Φώκαια, Νυμφαίον, Σεβντίκιοϊ, Νέα Έφεσος, Δωμάτια, Τσαγκλί, Σώκια, Γέροντας, Κελεμπέσι, Αϊδίνι, Κασαμπάς, Βαϊνδίρι, Θείρα, Μάκρη, Αϊβίσι, Μούγλα</p>



<p><strong><u>Καππαδοκία</u></strong>: Καισάρεια</p>



<p><strong><u>Λυκαονία</u></strong>: Σύλλη</p>



<p><strong><u>Παμφυλία</u></strong>: Αττάλεια</p>



<p><strong><u>Πισιδία</u></strong>: Σπάρτη</p>



<p><strong><u>Πόντος</u></strong>: Τραπεζούντα, Αργυρούπολη, Σινώπη, Ισκελίμπ, Κερέμ, Πολεμώνιον, Πινάταντα</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments Box</span>
		<div class="fb-comments" data-href="https://mikrasiatis.gr/i-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mikrasiatis.gr/i-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona/" data-a2a-title="Η Μικρά Ασία στην Επανάσταση του 1821"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fi-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona%2F&amp;linkname=%CE%97%20%CE%9C%CE%B9%CE%BA%CF%81%CE%AC%20%CE%91%CF%83%CE%AF%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CF%80%CE%B1%CE%BD%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%201821" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fi-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona%2F&amp;linkname=%CE%97%20%CE%9C%CE%B9%CE%BA%CF%81%CE%AC%20%CE%91%CF%83%CE%AF%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CF%80%CE%B1%CE%BD%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%201821" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fi-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona%2F&amp;linkname=%CE%97%20%CE%9C%CE%B9%CE%BA%CF%81%CE%AC%20%CE%91%CF%83%CE%AF%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CF%80%CE%B1%CE%BD%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%201821" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fi-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona%2F&amp;linkname=%CE%97%20%CE%9C%CE%B9%CE%BA%CF%81%CE%AC%20%CE%91%CF%83%CE%AF%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%95%CF%80%CE%B1%CE%BD%CE%AC%CF%83%CF%84%CE%B1%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%201821" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><span class="tags-links"><a href="https://mikrasiatis.gr/tag/%ce%b5%cf%80%ce%b1%ce%bd%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7-1821/" rel="tag">Επανάσταση 1821</a>, <a href="https://mikrasiatis.gr/tag/%ce%bc%ce%b9%ce%ba%cf%81%ce%ac-%ce%b1%cf%83%ce%af%ce%b1/" rel="tag">Μικρά Ασία</a></span>				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->
<div class="author-info-wrap">

	<div class="author-thumb">
		<img alt='' src='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>

	<div class="author-content-wrap">
		<header class="entry-header">
			 <h3 class="author-name">About Mikrasiatis</h3>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class="author-desc"></div>
			<a class="authors-more-posts" href="https://mikrasiatis.gr/author/admin/">View all posts by Mikrasiatis &rarr;</a>
		</div><!-- .entry-content -->
	</div>
	
</div>
	<nav class="navigation post-navigation" role="navigation" aria-label="Άρθρα">
		<h2 class="screen-reader-text">Πλοήγηση άρθρων</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mikrasiatis.gr/gia-17i-chronia-anavionei-to-ethimo-ta-varvara-apo-tin-enosi-mikrasiaton-thivas/" rel="prev">Για 17η χρονιά αναβιώνει το έθιμο τα &#8220;Βάρβαρα&#8221; από την Ενωση Μικρασιατών Θήβας</a></div><div class="nav-next"><a href="https://mikrasiatis.gr/imerologio-2022-enthymion-smyrnis/" rel="next">Ημερολόγιο 2022: «Ενθύμιον Σμύρνης»</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://mikrasiatis.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="c4wp-display-captcha-form"><label for="Κάνε την πρόσθεση">Κάνε την πρόσθεση</label>8&nbsp;&nbsp;&#43;&nbsp;&nbsp;2&nbsp;&nbsp;=&nbsp;&nbsp;<input id="c4wp_user_input_captcha" name="c4wp_user_input_captcha" class="c4wp_user_input_captcha" type="text" style="width: 45px;" autocomplete="off" /><input type="hidden" name="c4wp_random_input_captcha" value="awiT" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='56691' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://embed.radio.co/embeds/schedule/es0234cd0.js"></script></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5496609611739447"
     crossorigin="anonymous"></script>
<!-- SIDEBARTOPM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="5817626596"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<div class="section-title"><h2 class="widget-title">Τελευταία Αρθρα</h2></div>		<ul>
											<li>
					<a href="https://mikrasiatis.gr/erevna-koinou-gia-tin-periodiki-periodevousa-ekthesi-ton-100-chronon-apo-ti-mikrasiatiki-katastrofi/">Έρευνα κοινού για την περιοδική-περιοδεύουσα έκθεση των 100 χρόνων από τη Μικρασιατική Καταστροφή</a>
											<span class="post-date">10 Δεκεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/programma-elpis-gia-epanapatrismo-stin-poli-neon-konstantinoupoliton/">Πρόγραμμα ΕΛΠΙΣ για επαναπατρισμό στην Πόλη Νέων Κωνσταντινουπολιτών</a>
											<span class="post-date">10 Δεκεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/imerologio-2022-enthymion-smyrnis/">Ημερολόγιο 2022: «Ενθύμιον Σμύρνης»</a>
											<span class="post-date">10 Δεκεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/i-mikra-asia-stin-epanastasi-tou-1821-i-symvoli-ton-mikrasiaton-ston-ethniko-agona/" aria-current="page">Η Μικρά Ασία στην Επανάσταση του 1821</a>
											<span class="post-date">10 Δεκεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/gia-17i-chronia-anavionei-to-ethimo-ta-varvara-apo-tin-enosi-mikrasiaton-thivas/">Για 17η χρονιά αναβιώνει το έθιμο τα &#8220;Βάρβαρα&#8221; από την Ενωση Μικρασιατών Θήβας</a>
											<span class="post-date">3 Δεκεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/o-tolis-voskopoulos-egrapse-gia-tin-istoria-tis-oikogeneias-tou-sti-mikra-asia/">Ο Τόλης Βοσκόπουλος έγραψε για την ιστορία της οικογένειας του στη Μικρά Ασία</a>
											<span class="post-date">1 Δεκεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/i-anasystasi-mitropoleon-kai-enorion-stin-mikra-asia-apo-ton-oikoumeniko-patriarchi/">Η Ανασύσταση μητροπόλεων και ενοριών στην Μικρά Ασία από τον Οικουμενικό Πατριάρχη</a>
											<span class="post-date">30 Νοεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/meta-to-1922-i-paratasi-tou-dichasmou/">Μετά το 1922: η παράταση του διχασμού</a>
											<span class="post-date">30 Νοεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/anazitontas-ti-vyzantini-konstantinoupoli-sto-pnevmatiko-kentro-konstantinoupoliton/">Αναζητώντας τη Βυζαντινή Κωνσταντινούπολη στο Πνευματικό Κέντρο Κωνσταντινουπολιτών</a>
											<span class="post-date">30 Νοεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/etisio-mnimosyno-sti-mnimi-tou-mavrou-kavalari-nikolaou-plastira/">Ετήσιο μνημόσυνο στη μνήμη του Μαύρου Καβαλάρη Νικόλαου Πλαστήρα</a>
											<span class="post-date">30 Νοεμβρίου 2021</span>
									</li>
					</ul>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="section-title"><h2 class="widget-title">Δείτε όλα τα βίντεο στο κανάλι μας στο Youtube</h2></div><div class="textwidget custom-html-widget"><figure class="wp-block-image size-large"><a href="https://www.youtube.com/channel/UCxKZBMaEZ9fuSiJgUQ-QZUQ"><img src="https://mikrasiatis.gr/wp-content/uploads/2021/05/youtube-1.jpg" alt="" class="wp-image-55978"/></a></figure></div></aside><aside id="archives-3" class="widget widget_archive"><div class="section-title"><h2 class="widget-title">Αρχείο</h2></div>		<label class="screen-reader-text" for="archives-dropdown-3">Αρχείο</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Επιλέξτε μήνα</option>
				<option value='https://mikrasiatis.gr/2021/12/'> Δεκέμβριος 2021 &nbsp;(6)</option>
	<option value='https://mikrasiatis.gr/2021/11/'> Νοέμβριος 2021 &nbsp;(28)</option>
	<option value='https://mikrasiatis.gr/2021/10/'> Οκτώβριος 2021 &nbsp;(13)</option>
	<option value='https://mikrasiatis.gr/2021/09/'> Σεπτέμβριος 2021 &nbsp;(32)</option>
	<option value='https://mikrasiatis.gr/2021/08/'> Αύγουστος 2021 &nbsp;(4)</option>
	<option value='https://mikrasiatis.gr/2021/07/'> Ιούλιος 2021 &nbsp;(5)</option>
	<option value='https://mikrasiatis.gr/2021/06/'> Ιούνιος 2021 &nbsp;(11)</option>
	<option value='https://mikrasiatis.gr/2021/05/'> Μάιος 2021 &nbsp;(7)</option>
	<option value='https://mikrasiatis.gr/2021/04/'> Απρίλιος 2021 &nbsp;(14)</option>
	<option value='https://mikrasiatis.gr/2021/03/'> Μάρτιος 2021 &nbsp;(14)</option>
	<option value='https://mikrasiatis.gr/2021/02/'> Φεβρουάριος 2021 &nbsp;(13)</option>
	<option value='https://mikrasiatis.gr/2021/01/'> Ιανουάριος 2021 &nbsp;(8)</option>
	<option value='https://mikrasiatis.gr/2020/12/'> Δεκέμβριος 2020 &nbsp;(17)</option>
	<option value='https://mikrasiatis.gr/2020/11/'> Νοέμβριος 2020 &nbsp;(13)</option>
	<option value='https://mikrasiatis.gr/2020/10/'> Οκτώβριος 2020 &nbsp;(10)</option>
	<option value='https://mikrasiatis.gr/2020/09/'> Σεπτέμβριος 2020 &nbsp;(28)</option>
	<option value='https://mikrasiatis.gr/2020/08/'> Αύγουστος 2020 &nbsp;(23)</option>
	<option value='https://mikrasiatis.gr/2020/07/'> Ιούλιος 2020 &nbsp;(45)</option>
	<option value='https://mikrasiatis.gr/2020/06/'> Ιούνιος 2020 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2020/05/'> Μάιος 2020 &nbsp;(21)</option>
	<option value='https://mikrasiatis.gr/2020/03/'> Μάρτιος 2020 &nbsp;(25)</option>
	<option value='https://mikrasiatis.gr/2020/02/'> Φεβρουάριος 2020 &nbsp;(34)</option>
	<option value='https://mikrasiatis.gr/2020/01/'> Ιανουάριος 2020 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2019/12/'> Δεκέμβριος 2019 &nbsp;(30)</option>
	<option value='https://mikrasiatis.gr/2019/11/'> Νοέμβριος 2019 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2019/10/'> Οκτώβριος 2019 &nbsp;(15)</option>
	<option value='https://mikrasiatis.gr/2019/09/'> Σεπτέμβριος 2019 &nbsp;(31)</option>
	<option value='https://mikrasiatis.gr/2019/08/'> Αύγουστος 2019 &nbsp;(13)</option>
	<option value='https://mikrasiatis.gr/2019/07/'> Ιούλιος 2019 &nbsp;(12)</option>
	<option value='https://mikrasiatis.gr/2019/06/'> Ιούνιος 2019 &nbsp;(31)</option>
	<option value='https://mikrasiatis.gr/2019/05/'> Μάιος 2019 &nbsp;(34)</option>
	<option value='https://mikrasiatis.gr/2019/04/'> Απρίλιος 2019 &nbsp;(26)</option>
	<option value='https://mikrasiatis.gr/2019/03/'> Μάρτιος 2019 &nbsp;(36)</option>
	<option value='https://mikrasiatis.gr/2019/02/'> Φεβρουάριος 2019 &nbsp;(47)</option>
	<option value='https://mikrasiatis.gr/2019/01/'> Ιανουάριος 2019 &nbsp;(49)</option>
	<option value='https://mikrasiatis.gr/2018/12/'> Δεκέμβριος 2018 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2018/11/'> Νοέμβριος 2018 &nbsp;(60)</option>
	<option value='https://mikrasiatis.gr/2018/10/'> Οκτώβριος 2018 &nbsp;(54)</option>
	<option value='https://mikrasiatis.gr/2018/09/'> Σεπτέμβριος 2018 &nbsp;(87)</option>
	<option value='https://mikrasiatis.gr/2018/08/'> Αύγουστος 2018 &nbsp;(38)</option>
	<option value='https://mikrasiatis.gr/2018/07/'> Ιούλιος 2018 &nbsp;(35)</option>
	<option value='https://mikrasiatis.gr/2018/06/'> Ιούνιος 2018 &nbsp;(45)</option>
	<option value='https://mikrasiatis.gr/2018/05/'> Μάιος 2018 &nbsp;(60)</option>
	<option value='https://mikrasiatis.gr/2018/04/'> Απρίλιος 2018 &nbsp;(70)</option>
	<option value='https://mikrasiatis.gr/2018/03/'> Μάρτιος 2018 &nbsp;(52)</option>
	<option value='https://mikrasiatis.gr/2018/02/'> Φεβρουάριος 2018 &nbsp;(39)</option>
	<option value='https://mikrasiatis.gr/2018/01/'> Ιανουάριος 2018 &nbsp;(84)</option>
	<option value='https://mikrasiatis.gr/2017/12/'> Δεκέμβριος 2017 &nbsp;(76)</option>
	<option value='https://mikrasiatis.gr/2017/11/'> Νοέμβριος 2017 &nbsp;(79)</option>
	<option value='https://mikrasiatis.gr/2017/10/'> Οκτώβριος 2017 &nbsp;(60)</option>
	<option value='https://mikrasiatis.gr/2017/09/'> Σεπτέμβριος 2017 &nbsp;(103)</option>
	<option value='https://mikrasiatis.gr/2017/08/'> Αύγουστος 2017 &nbsp;(31)</option>
	<option value='https://mikrasiatis.gr/2017/07/'> Ιούλιος 2017 &nbsp;(56)</option>
	<option value='https://mikrasiatis.gr/2017/06/'> Ιούνιος 2017 &nbsp;(53)</option>
	<option value='https://mikrasiatis.gr/2017/05/'> Μάιος 2017 &nbsp;(69)</option>
	<option value='https://mikrasiatis.gr/2017/04/'> Απρίλιος 2017 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2017/03/'> Μάρτιος 2017 &nbsp;(87)</option>
	<option value='https://mikrasiatis.gr/2017/02/'> Φεβρουάριος 2017 &nbsp;(56)</option>
	<option value='https://mikrasiatis.gr/2017/01/'> Ιανουάριος 2017 &nbsp;(82)</option>
	<option value='https://mikrasiatis.gr/2016/12/'> Δεκέμβριος 2016 &nbsp;(68)</option>
	<option value='https://mikrasiatis.gr/2016/11/'> Νοέμβριος 2016 &nbsp;(67)</option>
	<option value='https://mikrasiatis.gr/2016/10/'> Οκτώβριος 2016 &nbsp;(53)</option>
	<option value='https://mikrasiatis.gr/2016/09/'> Σεπτέμβριος 2016 &nbsp;(72)</option>
	<option value='https://mikrasiatis.gr/2016/08/'> Αύγουστος 2016 &nbsp;(60)</option>
	<option value='https://mikrasiatis.gr/2016/07/'> Ιούλιος 2016 &nbsp;(23)</option>
	<option value='https://mikrasiatis.gr/2016/06/'> Ιούνιος 2016 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2016/05/'> Μάιος 2016 &nbsp;(68)</option>
	<option value='https://mikrasiatis.gr/2016/04/'> Απρίλιος 2016 &nbsp;(72)</option>
	<option value='https://mikrasiatis.gr/2016/03/'> Μάρτιος 2016 &nbsp;(65)</option>
	<option value='https://mikrasiatis.gr/2016/02/'> Φεβρουάριος 2016 &nbsp;(72)</option>
	<option value='https://mikrasiatis.gr/2016/01/'> Ιανουάριος 2016 &nbsp;(96)</option>
	<option value='https://mikrasiatis.gr/2015/12/'> Δεκέμβριος 2015 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2015/11/'> Νοέμβριος 2015 &nbsp;(72)</option>
	<option value='https://mikrasiatis.gr/2015/10/'> Οκτώβριος 2015 &nbsp;(50)</option>
	<option value='https://mikrasiatis.gr/2015/09/'> Σεπτέμβριος 2015 &nbsp;(73)</option>
	<option value='https://mikrasiatis.gr/2015/08/'> Αύγουστος 2015 &nbsp;(44)</option>
	<option value='https://mikrasiatis.gr/2015/07/'> Ιούλιος 2015 &nbsp;(32)</option>
	<option value='https://mikrasiatis.gr/2015/06/'> Ιούνιος 2015 &nbsp;(61)</option>
	<option value='https://mikrasiatis.gr/2015/05/'> Μάιος 2015 &nbsp;(90)</option>
	<option value='https://mikrasiatis.gr/2015/04/'> Απρίλιος 2015 &nbsp;(83)</option>
	<option value='https://mikrasiatis.gr/2015/03/'> Μάρτιος 2015 &nbsp;(81)</option>
	<option value='https://mikrasiatis.gr/2015/02/'> Φεβρουάριος 2015 &nbsp;(84)</option>
	<option value='https://mikrasiatis.gr/2015/01/'> Ιανουάριος 2015 &nbsp;(102)</option>
	<option value='https://mikrasiatis.gr/2014/12/'> Δεκέμβριος 2014 &nbsp;(111)</option>
	<option value='https://mikrasiatis.gr/2014/11/'> Νοέμβριος 2014 &nbsp;(99)</option>
	<option value='https://mikrasiatis.gr/2014/10/'> Οκτώβριος 2014 &nbsp;(116)</option>
	<option value='https://mikrasiatis.gr/2014/09/'> Σεπτέμβριος 2014 &nbsp;(174)</option>
	<option value='https://mikrasiatis.gr/2014/08/'> Αύγουστος 2014 &nbsp;(94)</option>
	<option value='https://mikrasiatis.gr/2014/07/'> Ιούλιος 2014 &nbsp;(46)</option>
	<option value='https://mikrasiatis.gr/2014/06/'> Ιούνιος 2014 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2014/05/'> Μάιος 2014 &nbsp;(62)</option>
	<option value='https://mikrasiatis.gr/2014/04/'> Απρίλιος 2014 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2014/03/'> Μάρτιος 2014 &nbsp;(57)</option>
	<option value='https://mikrasiatis.gr/2014/02/'> Φεβρουάριος 2014 &nbsp;(100)</option>
	<option value='https://mikrasiatis.gr/2014/01/'> Ιανουάριος 2014 &nbsp;(112)</option>
	<option value='https://mikrasiatis.gr/2013/12/'> Δεκέμβριος 2013 &nbsp;(113)</option>
	<option value='https://mikrasiatis.gr/2013/11/'> Νοέμβριος 2013 &nbsp;(139)</option>
	<option value='https://mikrasiatis.gr/2013/10/'> Οκτώβριος 2013 &nbsp;(147)</option>
	<option value='https://mikrasiatis.gr/2013/09/'> Σεπτέμβριος 2013 &nbsp;(123)</option>
	<option value='https://mikrasiatis.gr/2013/08/'> Αύγουστος 2013 &nbsp;(52)</option>
	<option value='https://mikrasiatis.gr/2013/07/'> Ιούλιος 2013 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2013/06/'> Ιούνιος 2013 &nbsp;(70)</option>
	<option value='https://mikrasiatis.gr/2013/05/'> Μάιος 2013 &nbsp;(116)</option>
	<option value='https://mikrasiatis.gr/2013/04/'> Απρίλιος 2013 &nbsp;(90)</option>
	<option value='https://mikrasiatis.gr/2013/03/'> Μάρτιος 2013 &nbsp;(88)</option>
	<option value='https://mikrasiatis.gr/2013/02/'> Φεβρουάριος 2013 &nbsp;(95)</option>
	<option value='https://mikrasiatis.gr/2013/01/'> Ιανουάριος 2013 &nbsp;(114)</option>
	<option value='https://mikrasiatis.gr/2012/12/'> Δεκέμβριος 2012 &nbsp;(69)</option>
	<option value='https://mikrasiatis.gr/2012/11/'> Νοέμβριος 2012 &nbsp;(52)</option>
	<option value='https://mikrasiatis.gr/2012/10/'> Οκτώβριος 2012 &nbsp;(76)</option>
	<option value='https://mikrasiatis.gr/2012/09/'> Σεπτέμβριος 2012 &nbsp;(81)</option>
	<option value='https://mikrasiatis.gr/2012/08/'> Αύγουστος 2012 &nbsp;(44)</option>
	<option value='https://mikrasiatis.gr/2012/07/'> Ιούλιος 2012 &nbsp;(34)</option>
	<option value='https://mikrasiatis.gr/2012/06/'> Ιούνιος 2012 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2012/05/'> Μάιος 2012 &nbsp;(64)</option>
	<option value='https://mikrasiatis.gr/2012/04/'> Απρίλιος 2012 &nbsp;(44)</option>
	<option value='https://mikrasiatis.gr/2012/03/'> Μάρτιος 2012 &nbsp;(64)</option>
	<option value='https://mikrasiatis.gr/2012/02/'> Φεβρουάριος 2012 &nbsp;(71)</option>
	<option value='https://mikrasiatis.gr/2012/01/'> Ιανουάριος 2012 &nbsp;(90)</option>
	<option value='https://mikrasiatis.gr/2011/12/'> Δεκέμβριος 2011 &nbsp;(83)</option>
	<option value='https://mikrasiatis.gr/2011/11/'> Νοέμβριος 2011 &nbsp;(74)</option>
	<option value='https://mikrasiatis.gr/2011/10/'> Οκτώβριος 2011 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2011/09/'> Σεπτέμβριος 2011 &nbsp;(54)</option>
	<option value='https://mikrasiatis.gr/2011/08/'> Αύγουστος 2011 &nbsp;(16)</option>
	<option value='https://mikrasiatis.gr/2011/07/'> Ιούλιος 2011 &nbsp;(27)</option>
	<option value='https://mikrasiatis.gr/2011/06/'> Ιούνιος 2011 &nbsp;(28)</option>
	<option value='https://mikrasiatis.gr/2011/05/'> Μάιος 2011 &nbsp;(65)</option>
	<option value='https://mikrasiatis.gr/2011/04/'> Απρίλιος 2011 &nbsp;(34)</option>
	<option value='https://mikrasiatis.gr/2011/03/'> Μάρτιος 2011 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2011/02/'> Φεβρουάριος 2011 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2011/01/'> Ιανουάριος 2011 &nbsp;(47)</option>
	<option value='https://mikrasiatis.gr/2010/12/'> Δεκέμβριος 2010 &nbsp;(50)</option>
	<option value='https://mikrasiatis.gr/2010/11/'> Νοέμβριος 2010 &nbsp;(45)</option>
	<option value='https://mikrasiatis.gr/2010/10/'> Οκτώβριος 2010 &nbsp;(46)</option>
	<option value='https://mikrasiatis.gr/2010/09/'> Σεπτέμβριος 2010 &nbsp;(65)</option>
	<option value='https://mikrasiatis.gr/2010/08/'> Αύγουστος 2010 &nbsp;(36)</option>
	<option value='https://mikrasiatis.gr/2010/07/'> Ιούλιος 2010 &nbsp;(18)</option>
	<option value='https://mikrasiatis.gr/2010/06/'> Ιούνιος 2010 &nbsp;(50)</option>
	<option value='https://mikrasiatis.gr/2010/05/'> Μάιος 2010 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2010/04/'> Απρίλιος 2010 &nbsp;(29)</option>
	<option value='https://mikrasiatis.gr/2010/03/'> Μάρτιος 2010 &nbsp;(58)</option>
	<option value='https://mikrasiatis.gr/2010/02/'> Φεβρουάριος 2010 &nbsp;(51)</option>
	<option value='https://mikrasiatis.gr/2010/01/'> Ιανουάριος 2010 &nbsp;(38)</option>
	<option value='https://mikrasiatis.gr/2009/12/'> Δεκέμβριος 2009 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2009/11/'> Νοέμβριος 2009 &nbsp;(61)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5496609611739447"
     crossorigin="anonymous"></script>
<!-- SIDEBARM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="7242388904"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
													<div class="copyright">
						Mikrasiatis 2021 Copyright © All rights reserved.					</div><!-- .copyright -->
				
				 

        <div class="site-info">
            PT Magazine by <a href="https://www.prodesigns.com" rel="designer">ProDesigns</a>        </div><!-- .site-info -->
        
        			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1253460588057826&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".28aeccdf7735b472aecac019c06c08aa").click(function() {
jQuery.post(
"https://mikrasiatis.gr/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "5ccd55c753",
}, function(response) { }
);
});
});
</script><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><link rel='stylesheet' id='dashicons-css'  href='https://mikrasiatis.gr/wp-includes/css/dashicons.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://mikrasiatis.gr/wp-includes/js/thickbox/thickbox.css?ver=5.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7 >","prev":"< \u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03b7","image":"\u0395\u03b9\u03ba\u03cc\u03bd\u03b1","of":"\u03b1\u03c0\u03cc","close":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf","noiframes":"\u0397 \u03bb\u03b5\u03b9\u03c4\u03bf\u03c5\u03c1\u03b3\u03af\u03b1 \u03b1\u03c5\u03c4\u03ae \u03b1\u03c0\u03b1\u03b9\u03c4\u03b5\u03af \u03b5\u03c3\u03c9\u03c4\u03b5\u03c1\u03b9\u03ba\u03ac \u03c0\u03bb\u03b1\u03af\u03c3\u03b9\u03b1 (inline frames), \u03c4\u03b1 \u03bf\u03c0\u03bf\u03af\u03b1 \u03b5\u03af\u03c4\u03b5 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b1\u03c0\u03b5\u03bd\u03b5\u03c1\u03b3\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03b5\u03b9 \u03ae \u03b4\u03b5\u03bd \u03c5\u03c0\u03bf\u03c3\u03c4\u03b7\u03c1\u03af\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03b1\u03c0\u03cc \u03c4\u03bf\u03bd \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03c4\u03ae \u03c3\u03b1\u03c2.","loadingAnimation":"https:\/\/mikrasiatis.gr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>
