<!DOCTYPE html> <html lang="el"
	prefix="og: https://ogp.me/ns#" ><head>
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Η κάθοδος των Ογκούζων Τούρκων στη Μικρά Ασία | Mikrasiatis</title>

<!-- All In One SEO Pack 3.6.2[416,488] -->
<meta name="description"  content="Ανθρωπολογικά, ο λαός της Τουρκίας είναι ένα μείγμα από Καυκάσιους, Βαλκάνιους και Ευρωπαίους. Γενικά, ο σχηματισμός της εθνοτικής τους ομάδας, αντιστοιχεί στη" />

<meta name="keywords"  content="Τουρκία,Τούρκοι,Ογκούζοι,Μικρά Ασία,Ογκούζοι Τούρκοι,ΑΡΘΡΑ,ΙΣΤΟΡΙΚΑ ΜΙΚΡΑΣ ΑΣΙΑΣ" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mikrasiatis.gr/#organization","url":"https://mikrasiatis.gr/","name":"Mikrasiatis","sameAs":[]},{"@type":"WebSite","@id":"https://mikrasiatis.gr/#website","url":"https://mikrasiatis.gr/","name":"Mikrasiatis","publisher":{"@id":"https://mikrasiatis.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mikrasiatis.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/#webpage","url":"https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/","inLanguage":"el","name":"Η κάθοδος των Ογκούζων Τούρκων στη Μικρά Ασία","isPartOf":{"@id":"https://mikrasiatis.gr/#website"},"breadcrumb":{"@id":"https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/#breadcrumblist"},"description":"Ανθρωπολογικά, ο λαός της Τουρκίας είναι ένα μείγμα από Καυκάσιους, Βαλκάνιους και Ευρωπαίους. Γενικά, ο σχηματισμός της εθνοτικής τους ομάδας,  αντιστοιχεί στη","image":{"@type":"ImageObject","@id":"https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/#primaryimage","url":"https://mikrasiatis.gr/wp-content/uploads/2020/09/tourkoi.jpg","width":1206,"height":652},"primaryImageOfPage":{"@id":"https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/#primaryimage"},"datePublished":"2020-09-24T15:32:03+03:00","dateModified":"2020-09-24T15:33:02+03:00"},{"@type":"Article","@id":"https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/#article","isPartOf":{"@id":"https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/#webpage"},"author":{"@id":"https://mikrasiatis.gr/author/admin/#author"},"headline":"Η κάθοδος των Ογκούζων Τούρκων στη Μικρά Ασία","datePublished":"2020-09-24T15:32:03+03:00","dateModified":"2020-09-24T15:33:02+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/#webpage"},"publisher":{"@id":"https://mikrasiatis.gr/#organization"},"articleSection":"ΑΡΘΡΑ, ΙΣΤΟΡΙΚΑ ΜΙΚΡΑΣ ΑΣΙΑΣ, Μικρά Ασία, Ογκούζοι Τούρκοι, Τουρκία, Τούρκοι","image":{"@type":"ImageObject","@id":"https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/#primaryimage","url":"https://mikrasiatis.gr/wp-content/uploads/2020/09/tourkoi.jpg","width":1206,"height":652}},{"@type":"Person","@id":"https://mikrasiatis.gr/author/admin/#author","name":"Mikrasiatis","sameAs":["https://www.facebook.com/MikrasiatisDiktyo/","https://twitter.com/mikrasiatis"],"image":{"@type":"ImageObject","@id":"https://mikrasiatis.gr/#personlogo","url":"https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=96&d=mm&r=g","width":96,"height":96,"caption":"Mikrasiatis"}},{"@type":"BreadcrumbList","@id":"https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mikrasiatis.gr/","url":"https://mikrasiatis.gr/","name":"Mikrasiatis | Δίκτυο Μικρασιάτης"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/","url":"https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/","name":"Η κάθοδος των Ογκούζων Τούρκων στη Μικρά Ασία"}}]}]}</script>
<link rel="canonical" href="https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η κάθοδος των Ογκούζων Τούρκων στη Μικρά Ασία | Mikrasiatis" />
<meta property="og:description" content="Ανθρωπολογικά, ο λαός της Τουρκίας είναι ένα μείγμα από Καυκάσιους, Βαλκάνιους και Ευρωπαίους. Γενικά, ο σχηματισμός της εθνοτικής τους ομάδας, αντιστοιχεί στη" />
<meta property="og:url" content="https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/" />
<meta property="og:site_name" content="Mikrasiatis" />
<meta property="og:image" content="https://mikrasiatis.gr/wp-content/uploads/2020/09/tourkoi-1024x554.jpg" />
<meta property="article:published_time" content="2020-09-24T15:32:03Z" />
<meta property="article:modified_time" content="2020-09-24T15:33:02Z" />
<meta property="og:image:secure_url" content="https://mikrasiatis.gr/wp-content/uploads/2020/09/tourkoi-1024x554.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Η κάθοδος των Ογκούζων Τούρκων στη Μικρά Ασία | Mikrasiatis" />
<meta name="twitter:description" content="Ανθρωπολογικά, ο λαός της Τουρκίας είναι ένα μείγμα από Καυκάσιους, Βαλκάνιους και Ευρωπαίους. Γενικά, ο σχηματισμός της εθνοτικής τους ομάδας, αντιστοιχεί στη" />
<meta name="twitter:image" content="https://mikrasiatis.gr/wp-content/uploads/2020/09/tourkoi-1024x554.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-150847174-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Mikrasiatis" href="https://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Mikrasiatis" href="https://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Η κάθοδος των Ογκούζων Τούρκων στη Μικρά Ασία &raquo; Mikrasiatis" href="https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-150847174-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-150847174-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mikrasiatis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mikrasiatis.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/mikrasiatis.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://mikrasiatis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Τιμήθηκε στην Αθήνα η Ημέρα Μνήμης της Γενοκτονίας του Μικρασιατικού Ελληνισμού' href='https://mikrasiatis.gr/timithike-stin-athina-i-imera-mnmis-tis-genotkonias-mikrasiatikou-ellinismou/' />
<link rel='next' title='Υποτροφίες σε μαθητές Λυκείου με καταγωγή από την Κωνσταντινούπολη' href='https://mikrasiatis.gr/ypotrofies-se-mathites-lykeiou-me-katagogi-apo-konstantinoupoli/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://mikrasiatis.gr/?p=54204' />
<link rel="alternate" type="application/json+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Fi-kathodos-ton-ogouzon-tourkon-sti-mikra-asia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Fi-kathodos-ton-ogouzon-tourkon-sti-mikra-asia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Μοιραστείτε",
	Save: "Αποθήκευση",
	Subscribe: "Εγγραφείτε",
	Email: "Email",
	Bookmark: "Προσθήκη στα Αγαπημένα",
	ShowAll: "Προβολή όλων",
	ShowLess: "Προβολή λιγότερων",
	FindServices: "Αναζήτηση υπηρεσίας(ιών)",
	FindAnyServiceToAddTo: "Άμεση προσθήκη κάθε υπηρεσίας",
	PoweredBy: "Powered by",
	ShareViaEmail: "Μοιραστείτε μέσω e-mail",
	SubscribeViaEmail: "Εγγραφείτε μέσω e-mail",
	BookmarkInYourBrowser: "Προσθήκη στα Αγαπημένα μέσα από τον σελιδοδείκτη σας",
	BookmarkInstructions: "Πατήστε Ctrl+D or \u2318+D για να προσθέσετε τη σελίδα στα Αγαπημένα σας",
	AddToYourFavorites: "Προσθήκη στα Αγαπημένα",
	SendFromWebOrProgram: "Αποστολή από οποιοδήποτε e-mail διεύθυνση ή e-mail πρόγραμμα",
	EmailProgram: "E-mail πρόγραμμα",
	More: "Περισσότερα &#8230;",
	ThanksForSharing: "Ευχαριστώ για την κοινοποίηση!",
	ThanksForFollowing: "Ευχαριστώ που με ακολουθείτε!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="google-site-verification" content="SQMG3-vJcnGBtrnjo1u8zcUmfrKTsyvMVqoBkEB1iDk" /><link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">               
            
        <style type="text/css">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</style>

        <link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
<meta name="msapplication-TileImage" content="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
button, input, select, textarea {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
#site-title, .site-title, #site-title a, .site-title a, #logo, #logo a, .logo, .logo a {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
#site-description, .site-description {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-weight: 400;
 }
.menu, .page_item a, .menu-item a {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widgets-area h5, .widget-area h6, #secondary h1, #secondary h2, #secondary h3, #secondary h4, .widgets-area h5, #secondary h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.widget-area, .widget, .sidebar, #sidebar, #secondary {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
footer, #footer, .footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body class="post-template-default single single-post postid-54204 single-format-standard group-blog global-layout-right-sidebar blog-layout-grid global-sticky-sidebar">

	<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">        <div class="top-header">
            <div class="container">
                <div class="top-header-content">
                    
                    <div class="top-info-left left">

                        
        <div class="top-menu-holder">
            <div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-52051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52051"><a href="https://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-53555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53555"><a href="https://mikrasiatis.gr/mikrasiatiki-katastrofi-1922/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ 1922</a></li>
<li id="menu-item-52052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52052"><a href="https://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-52053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52053"><a href="https://mikrasiatis.gr/live-radio/">LIVE RADIO MIKRASIATIS</a></li>
<li id="menu-item-53548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53548"><a href="https://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li id="menu-item-53602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53602"><a href="https://mikrasiatis.gr/wpms-html-sitemap/">Sitemap</a></li>
<li id="menu-item-52054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52054"><a href="https://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>        </div>
        
                    </div>

                    <div class="top-info-right right">

                        
                            <div class="social-widgets">

                                <div class="widget pt_magazine_widget_social">
			<div class="social-widgets">

				<div class="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89-container"><ul id="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89" class="menu"><li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="http://https://www.linkedin.com/in/mikrasiatis/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a href="https://twitter.com/mikrasiatis"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="https://www.facebook.com/MikrasiatisDiktyo/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="https://www.youtube.com/user/mikrasiatistv"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="https://www.instagram.com/mikrasiatis_gr/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
			</div>

			</div>                                
                            </div><!-- .social-widgets -->

                            
                    </div>

                </div><!-- .top-header-content -->   
            </div>
        </div><!-- .top-header -->
                <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    
                        <h2 class="site-title"><a href="https://mikrasiatis.gr/" rel="home">Mikrasiatis</a></h2>

                        
                            <h3 class="site-description">Ειδήσεις για τον Ελληνισμό από τη Μικρά Ασία</h3>

                                            </div>
                                
            </div>
        </div>

                <div class="sticky-wrapper" id="sticky-wrapper">
        <div class="main-navigation-holder home-icon-enabled">
            <div class="container">
                                <div id="main-nav" class="semi-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        
                            <div class="home-icon">

                                <a href="https://mikrasiatis.gr/"><i class="fa fa-home"></i></a>
                                
                            </div>

                                                    <div class="wrap-menu-content">
                            <div class="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-container"><ul id="primary-menu" class="menu"><li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16306"><a href="https://mikrasiatis.gr/category/eidhseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16667"><a href="https://mikrasiatis.gr/category/eidhseis/patriarxeio/">ΟΙΚΟΥΜΕΝΙΚΟ ΠΑΤΡΙΑΡΧΕΙΟ</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="https://mikrasiatis.gr/category/eidhseis/smyrni/">ΣΜΥΡΝΗ</a></li>
	<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="https://mikrasiatis.gr/category/eidhseis/opse/">ΟΠΣΕ</a></li>
</ul>
</li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16302"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/">ΝΕΑ ΣΥΛΛΟΓΩΝ</a></li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16304"><a href="https://mikrasiatis.gr/category/ekdiloseis/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-52039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52039"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/">ΑΡΘΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-53585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53585"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/istorika-mikras-asias/">ΙΣΤΟΡΙΚΑ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
	<li id="menu-item-53588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53588"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/mikrasiatiki-katastrofi/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ</a></li>
	<li id="menu-item-53587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53587"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/mikrasiatiki-ekstrateia/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΕΚΣΤΡΑΤΕΙΑ</a></li>
	<li id="menu-item-53586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53586"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/martyries/">ΜΑΡΤΥΡΙΕΣ</a></li>
	<li id="menu-item-53589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53589"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosfyges-stin-ellada/">ΠΡΟΣΦΥΓΕΣ ΣΤΗΝ ΕΛΛΑΔΑ</a>
	<ul class="sub-menu">
		<li id="menu-item-53590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53590"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosfyges-stin-ellada/prosfygikoi-synoikismoi/">Προσφυγικοί Συνοικισμοί</a></li>
	</ul>
</li>
	<li id="menu-item-53591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53591"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosopa/">ΠΡΟΣΩΠΑ</a></li>
</ul>
</li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16338"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/">ΛAOΓΡΑΦΙΑ ΜΙΚΡΑΣ ΑΣΙΑΣ</a>
<ul class="sub-menu">
	<li id="menu-item-53593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53593"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/mikrasiatikes-syntages/">ΜΙΚΡΑΣΙΑΤΙΚΕΣ ΣΥΝΤΑΓΕΣ</a></li>
	<li id="menu-item-53592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53592"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/mikrasiatika-tragoudia/">ΜΙΚΡΑΣΙΑΤΙΚΑ ΤΡΑΓΟΥΔΙΑ</a></li>
</ul>
</li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                                    <div class="search-holder">

                                                    
                            <a href="#" class="search-btn"><i class="fa fa-search"></i></a>
                           
                                                        
                            <div class="search-box search-style-two" style="display: none;">
                            
                            
<form role="search" method="get" class="search-form" action="https://mikrasiatis.gr/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
                        </div>
                    </div><!-- .search-holder -->
                    
            </div><!-- .container -->
        </div>
        </div>
        </header><!-- #masthead -->
<div id="breadcrumb">
	<div class="container">
		<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://mikrasiatis.gr" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/"><span itemprop="name">ΑΡΘΡΑ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Η κάθοδος των Ογκούζων Τούρκων στη Μικρά Ασία</span><meta itemprop="position" content="3" /></li></ul></div>	</div><!-- .container -->
</div><!-- #breadcrumb -->

        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-54204" class="post-54204 post type-post status-publish format-standard has-post-thumbnail hentry category-mikrasiatika-arthra category-istorika-mikras-asias tag-39 tag-4922 tag-100 tag-4921">
	<div class="article-wrap-inner">

					<div class="featured-thumb">
				<img width="1206" height="652" src="https://mikrasiatis.gr/wp-content/uploads/2020/09/tourkoi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mikrasiatis.gr/wp-content/uploads/2020/09/tourkoi.jpg 1206w, https://mikrasiatis.gr/wp-content/uploads/2020/09/tourkoi-300x162.jpg 300w, https://mikrasiatis.gr/wp-content/uploads/2020/09/tourkoi-1024x554.jpg 1024w, https://mikrasiatis.gr/wp-content/uploads/2020/09/tourkoi-768x415.jpg 768w" sizes="(max-width: 1206px) 100vw, 1206px" />			</div>
		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h1 class="entry-title">Η κάθοδος των Ογκούζων Τούρκων στη Μικρά Ασία</h1>					<div class="entry-meta">
						<span class="posted-on"><a href="https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/" rel="bookmark"><time class="entry-date published" datetime="2020-09-24T18:32:03+03:00">24 Σεπτεμβρίου 2020</time><time class="updated" datetime="2020-09-24T18:33:02+03:00">24 Σεπτεμβρίου 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://mikrasiatis.gr/author/admin/">Mikrasiatis</a></span></span><span class="cat-links"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/" rel="category tag">ΑΡΘΡΑ</a> / <a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/istorika-mikras-asias/" rel="category tag">ΙΣΤΟΡΙΚΑ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></span><span class="comments-link"><a href="https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/#respond">No Comment<span class="screen-reader-text"> on Η κάθοδος των Ογκούζων Τούρκων στη Μικρά Ασία</span></a></span>					</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					
<h2></h2>



<p><strong>του Κωνσταντίνου Ν. Θώδη, ιστορικού ερευνητή</strong></p>



<p>Ανθρωπολογικά, ο λαός της Τουρκίας είναι ένα μείγμα από Καυκάσιους, Βαλκάνιους και Ευρωπαίους. Γενικά, ο σχηματισμός της εθνοτικής τους ομάδας, &nbsp;αντιστοιχεί στη μεσογειακή φυλετική ομάδα. Μέχρι το 1915, όταν άρχισε η γενοκτονία των χριστιανικών πληθυσμών από τους Τούρκους στο έδαφος της Μικράς Ασίας, υπήρχαν ήδη εκεί πολλοί Έλληνες και Αρμένιοι. Οι Έλληνες στην Τουρκία, ζούσαν στην ιστορική πατρίδα τους, τη Μικρά Ασία, εκεί όπου οι αρχαίες ελληνικές πόλεις ήκμασαν μέχρι τα ελληνιστικά χρόνια. Πολύ αργότερα, η Μικρά Ασία, κατακτήθηκε από τουρκικές φυλές, που μετακινήθηκαν μέχρι εκεί από την κεντρική Ασία. Στη μουσική του τουρκικού λαού υπάρχουν πολλές ομοιότητες με την αραβική και την ιρανική παραδοσιακή μουσική. Οι Τούρκοι ασχολούνταν με την εκτροφή ζώων, καθώς και στα εδάφη, στα οποία ήταν αδύνατο να το κάνουν &#8211; με τη γεωργία.&nbsp; Πολλές εθνοτικές ομάδες, που ονομάζονται σήμερα Τούρκοι, δημιουργήθηκαν ως αποτέλεσμα της επίδρασης εν μέσω των αιώνων του τουρκικού πολιτισμού και της τουρκικής γλώσσας, που έχει τις ρίζες του στις στέπες της βόρειας Κίνας, σε άλλα έθνη και εθνότητες της Ευρασίας.</p>



<p>Οι Τούρκοι αποτελούν την κοινή ονομασία λαών, που ανήκουν στη γλωσσική ομάδα της οικογένειας Αλτάϊ των Ουραλίων. Λαοί της ομάδας αυτής είναι οι σημερινοί Τούρκοι, οι Τάταροι, οι Τουρκμένοι, οι Ουζμπέκοι, οι Αζέροι, οι Μπασκίροι, οι Καζάχοι, οι Κιργίζιοι, οι Τσερκέζοι κ.ά. Πρόγονοι των Τούρκων θεωρούνται οι Ούννοι. Η ονομασία “Turk” εμφανίστηκε περίπου τον 5ο αι. μ.Χ. στην περιοχή Αλτάϊ των Ουραλίων, όπου ένα μέρος των Ούννων έφτασε εκεί εξαιτίας της πίεσης των Αβάρων (ένα μέρος αυτών κινήθηκε αργότερα στα&nbsp; παράλια της Κασπίας, σημερινό Νταγκεστάν, όπου εξεστράτευσαν αργότερα κατά του Βυζαντίου) στη δυτική Κίνα. Τον 6ο αι. οι Τούρκοι συνέτριψαν τους Αβάρους. Μέρος αυτών κατέφυγε στη Βόρεια Κίνα και την Κορέα, ενώ άλλο μέρος κινήθηκε προς τη δύση στις παραδουνάβιες περιοχές.</p>



<p>Όπως είναι γνωστό, οι πρόγονοι των Αζέρων Τούρκων στην πλειοψηφία τους είναι απόγονοι των Ογκούζων Τουρκομάνων καθώ; και τουρκικών φυλών της Μογγολίας. Ο πυρήνας του σχηματισμού του έθνους των Αζέρων, όπως δέχονται οι ίδιοι οι Αζέροι ιστορικοί, είναι οι Ογκούζοι. Ο Ρώσος ιστορικός Ε.Λ. Βελιτσκό έγραψε ότι &#8220;η κύρια προέλευση των Αζέρων Τούρκων είναι οι συγγενείς εξ αίματος των αρχαίων Ογκούζων, οι Σελτζούκοι&#8221; (Ε. Λ. Βελιτσκό, &#8220;Καύκασος. Ρωσικά θέματα και ζητήματα μεταξύ εθνοτικών ομάδων&#8221;).<br><br>Όπως αναφέρεται στην Εγκυκλοπαίδεια Britannica: &#8220;Εθνοτικές ομάδες Αζέρων τους οποίους συνέδεαν&nbsp; κοινές τουρκικές ρίζες, έφτασαν στο σημερινό Αζερμπαϊτζάν τον 11ο αιώνα, ιδιαίτερα την εποχή της&nbsp; μετανάστευσης των Ογκούζων Σελτζούκων και συνενώθηκαν με τοπικούς πληθυσμούς Ιρανών και άλλων&#8221;. Η γλώσσα των Αζέρων και ο πολιτισμός τους σχεδόν ταυτίζονται με αυτά των σημερινών Τούρκων της Τουρκίας.</p>



<p>Από κινεζικές πηγές, γνωρίζουμε, ότι το κράτος των Ογκούζων Τούρκων στη Μογγολία, το έτος 745 πέρασε στα χέρια των Ουϊγούρων. Εκεί οι Μογγόλοι έχτισαν την πόλη Καρακορούμ.Το κράτος αυτό υπήρχε για περίπου εκατό χρόνια, μέχρι το 840, όταν καταστράφηκε από την εισβολή των από τα δυτικά Κιργιζίων. Οι ίδιες κινεζικές πηγές μας αναφέρουν,επίσης, ότι ο αγώνας μεταξύ νομάδων συνοδευόταν από μετεγκαταστάσεις αλλά και εκτοπίσεις από τη Μογγολία φυλών νομάδων στα όρια του Κινεζικού Τουρκεστάν, όπου θα εγκαθίσταντο σταδιακά για να συνεχίσουν τη ζωή τους στις πόλεις.</p>



<p>Οι Σελτζούκοι Τούρκοι αποτελούν παρακλάδι της φυλής &nbsp;тων Τούρκων Ογκούζων (δυτικοί Τούρκοι), οι οποίοι κατοικούσαν στις ασιατικές στέπες από τη Μογγολία μέχρι τις δυτικές περιοχές της Αρχαίας Ρωσίας. &nbsp;Το 10ο αιώνα, μια ομάδα Τούρκων, υπό την αρχηγία κάποιου Σελτζούκ, εγκαταστάθηκε στην κοιλάδα μεταξύ των ποταμών Αμουδάρι και Σερντάρι. Οι Σελτζούκοι, είχαν πολλά κοπάδια από καμήλες, άλογα, πρόβατα και χρειάζονταν εκτεταμένα βοσκοτόπια. Σύντομα, έσπευσαν στη δύση, κατακτώντας νέα εδάφη. Το έτος 1050 κατέκτησαν την περιοχή που βρίσκεται σήμερα το Αφγανιστάν καθώς και μια περιοχή βόρεια από αυτό στην Κεντρική Περσία και αμέσως άρχισαν επιδρομές στα σύνορα της γης του χαλιφάτου των Αμπασιδών, πρωτεύουσα του οποίου ήταν η Βαγδάτη. Στις αρχές του 11ου αι.&nbsp; οι τουρκικές αυτές φυλές άρχισαν να διεισδύουν στη Μικρά Ασία.</p>



<p>Ο ανιψιός του Σελτζούκ, Τογρούλ Μπέκα Αλπ Αρσλάν (1063-1072), που φύλαγε τα βόρεια σύνορα των Σελτζούκων στη Μέση Ανατολή, ήρθε σε στρατιωτική σύγκρουση με τους Βυζαντινούς επί αυτοκράτορος Ρωμανού Δ΄ του Διογένη. Η ήττα ήταν συντριπτική και καθοριστική για το μέλλον της αυτοκρατορίας και έλαβε χώρα στις 26 Αυγούστου του έτους 1071 νοτίως του Μαντζικέρτ και βορειοδυτικά της λίμνης Βαν. Έμελλε να αποτελέσει την αρχή του τέλους της παρουσίας της Βυζαντινής Αυτοκρατορίας στα εδάφη της Μικράς Ασίας. Η ήττα αυτή υπονόμευσε την κυριαρχία της Βυζαντινής αυτοκρατορίας. Αργότερα, ο πρώην κυβερνήτης των Σελτζούκων στη Μικρά Ασία, Σουλεϊμάν Σαχ, ίδρυσε εδώ το δικό του σουλτανάτο, που ονομάστηκε Σουλτανάτο Ρουμ των Σελτζούκων με πρωτεύουσα τα Κόνια (αρχαίο Ικόνιο). Προς τα μέσα του 12ου αι. ο&nbsp;&nbsp; δισέγγονος του Σουλεϊμάν Σαχ, &nbsp;Κιλίτς Αρσλάν ο Β΄, εδραίωσε την επικυριαρχία του πάνω από το μεγαλύτερο μέρος της Μικράς Ασίας. Μετά το θάνατό του, το 1192, οι Σελτζούκοι κυβερνώντες του σουλτανάτου του Ικονίου, δημιούργησαν στη Μικρά Ασία ισλαμικό κράτος.<br>Η εισβολή των Μογγόλων το 13ο αι. οδήγησε στην αποσύνθεση της αυτοκρατορίας σε διάφορα αυτόνομα εμιράτα. Ο Οσμάν, ο κυβερνήτης ενός εκ των εμιράτων, επέδρασε καθοριστικά για το μέλλον πολλών περιοχών της σημερινής Τουρκίας. Όμως, ο πραγματικός δημιουργός της Οθωμανικής Αυτοκρατορίας έμελλε να είναι ο γιος του Οσμάν, ο Ορχάν. Ο δημιουργός της μελλοντικής πανίσχυρης αυτοκρατορίας, Οσμάν (1259-1324/1326), κληρονόμησε από τον πατέρα του Ερτογρούλ, &nbsp;μια μικρή κληρονομιά, ένα κομμάτι γης του κράτους των Σελτζούκων στα βορειοδυτικά, στην περιοχή της Προύσας, στα σύνορα με το Βυζάντιο. Ο Οσμάν έγινε ο ιδρυτής της νέας δυναστείας και το κράτος πήρε το όνομά του και πέρασε στην ιστορία ως Οθωμανική Αυτοκρατορία. Μετά το θάνατο του Οσμάν, ο γιος του Ορχάν κατέλαβε την οχυρωμένη βυζαντινή πόλη της Προύσας. Η Μπούρσα, όπως την ονόμασαν οι Τούρκοι, έγινε η πρωτεύουσα του οθωμανικού κράτους και παρέμεινε ως είχε, μέχρι την εποχή που η πρωτεύουσα μεταφέρθηκε στην Αδριανούπολη το έτος 1363. Μετά από αυτό, σχεδόν για μία δεκαετία, το Βυζάντιο έχασε σχεδόν όλα τα εδάφη του στη Μικρά Ασία. Το 1359, στο θρόνο ανέβηκε ο μεγαλύτερος γιος του Ορχάν, Μουράτ ο Α΄, εξαιρετικός κυβερνήτης, που εδραίωσε τη συνεχή παρουσία των οθωμανικών στρατευμάτων στην Ευρώπη. Ο Μουράτ κατάφερε να εγκατασταθεί στην καρδιά των Βαλκανίων και το 1389 συνέτριψε τον Σέρβο πρίγκιπα στη μάχη στο Κοσσυφοπέδιο, αν και ο ίδιος πέθανε στο τέλος της μάχης. Σημαντικό γεγονός εκείνης της εποχής ήταν η δημιουργία&nbsp; του στρατού του σώματος των Γενιτσάρων, στρατιωτών από χριστιανικές οικογένειες, ιδιαίτερα των Βαλκανίων. Όντας σε κατάσταση σκλάβων των σουλτάνων, οι Γενίτσαροι συνιστούσαν έναν πειθαρχημένο τακτικό στρατό, που αποτελούνταν από καλά εκπαιδευμένους και οπλισμένους στρατιώτες, προικισμένους με επιχειρησιακή δυνατότητα και μέσα που θα ζήλευαν όλα τα παρόμοια στρατεύματα στην Ευρώπη μέχρι να εμφανιστεί ο γαλλικός στρατός του Λουδοβίκου του 14ου. Ο γιος του σουλτάνου Μουράτ, ο σουλτάνος Γιλντιρίμ Βαγιαζίτ, που έμελλε να είναι ο διάδοχος του πατρός του, ενίσχυσε και επέκτεινε τα σύνορα της αυτοκρατορίας στη δύση και την ανατολή. Αλλά, ο πόλεμος με τον κατακτητή της Ασίας, Ταμερλάνο, σχεδόν έφερε όλες τις επιτευχθείσες προόδους. Κατά τη μάχη της Άγκυρας, ο στρατός του Βαγιαζίτ συνέτριψε τον Ταμερλάνο, ο οποίος αιχμαλωτίστηκε. Λίγο αργότερα πέθανε. Μετά το θάνατο του Βαγιαζίτ και μετά από μακροχρόνιους αγώνες για την εξουσία μεταξύ των τεσσάρων γιων του σουλτάνου, ο νεότερος από τους αδελφούς, Μωάμεθ ο Α΄ κατέστη μόνος κυρίαρχος σουλτάνος της Οθωμανικής Αυτοκρατορίας. Ο Μωάμεθ ο Α΄ βασίλεψε 8 χρόνια και κατάφερε να ενισχύσει την επιρροή στη Βλαχία και σε μέρη της Αλβανίας, ενώ κατά τη βασιλεία του&nbsp; μεταφέρθηκαν στην Ευρώπη πολλές τουρκικές φυλές. Μετά τον απρόσμενο θάνατο του σουλτάνου το 1421 ο θρόνος πέρασε στον μεγαλύτερο γιο, τον Μουράτ Β΄. Στην Ευρώπη ο Μουράτ ο Β΄ επέκτεινε σημαντικά τα σύνορα της Οθωμανικής αυτοκρατορίας και ενίσχυσε την θέση της. Αφού είχε πρόσφατα προσαρτήσει τη Βοσνία και τη Σερβία στην αυτοκρατορία, όπου τους Οθωμανούς τους δέχτηκαν ως απελευθερωτές από τους διωγμούς των Ούγγρων καθολικών, ο Μουράτ αποσύρθηκε στη Μαγνησία. Μετά το θάνατό του, το 1451 στο θρόνο ανέβηκε ο Μωάμεθ ο Β΄. Ο νεαρός σουλτάνος έλαβε άριστη εκπαίδευση στο σχολείο του παλατιού και&nbsp; παράλληλα κυβερνήτης της Μαγνησίας υπό την καθοδήγηση του πατέρα του. Ήταν σίγουρα πιο μορφωμένος από ό, τι όλοι οι άλλοι μονάρχες της τότε Ευρώπης. Σύντομα ο νεαρός σουλτάνος, ο οποίος ήταν μόλις 23 ετών, άρχισε την πολιορκία της Κωνσταντινούπολης. Το πιο εντυπωσιακό βήμα του σουλτάνου κατά την πολιορκία, ήταν η ευρηματικότητα των πλοίων του στόλου του να περάσουν από το Βόσπορο στον κεράτιο κόλπο ανάμεσα από τους λόφους, παρακάμπτοντας τις τεντωμένες αλυσίδες, που έφραζαν την είσοδο του κόλπου. Έτσι, τα κανόνια από τα πλοία του σουλτάνου άρχισαν να βομβαρδίσουν την πόλη από το εσωτερικό του λιμανιού. Ήταν 29 Μαΐου 1453 όταν οι στρατιώτες του σουλτάνου εισέβαλαν στην Κωνσταντινούπολη. Σε αντίθεση με τους σταυροφόρους ο στρατός των Οθωμανών δεν γκρέμισε την Πόλη και δεν άγγιξε τον πληθυσμό της. Την τρίτη ημέρα ο Φατίχ (Πορθητής) Σουλτάνος Μωάμεθ ο Β΄ προσευχήθηκε στην Αγία Σοφία και πήρε την απόφαση να κάνει την Κωνσταντινούπολη πρωτεύουσα της αυτοκρατορίας. Η δύναμη της Οθωμανικής αυτοκρατορίας έφτασε στο αποκορύφωμά της στα μέσα του 16ου αι. την περίοδο της βασιλείας του Σουλεϊμάν Α΄ Μεγαλοπρεπή (1520-1566) και θεωρείται η χρυσή εποχή της Οθωμανικής αυτοκρατορίας. Ο Σουλεϊμάν ήταν ένας μορφωμένος άνθρωπος, που αγαπούσε τη μουσική, την ποίηση, τη φύση, καθώς και τις φιλοσοφικές συζητήσεις. Το 18ο αι., μετά τη συντριβή των τουρκικών στρατευμάτων στα περίχωρα της Βιέννης, η αυτοκρατορία άρχισε να χάνει την επιρροή και την κατοχή της. Την ίδια&nbsp; περίοδο στην αυλή του σουλτάνου άρχισε η εξάπλωση των δυτικών ηθών και εθίμων. Το 1826 ο στρατός των Γενιτσάρων καταργήθηκε. Το 1821-1829, η Ελλάδα κέρδισε την ανεξαρτησία της. Τα επόμενα χρόνια επαναστάτησαν η Ρουμανία, η Σερβία και το Μαυροβούνιο. Το 1878 το ανατολικό τμήμα της Μικράς Ασίας προσαρτήθηκε στη Ρωσία και η Βοσνία και η Ερζεγοβίνη με την Αυστρία, ενώ η Κύπρος δόθηκε στο Ηνωμένο βασίλειο. Ο σουλτάνος Αμπντούλ-Χαμίντ ο Β΄ αντιστάθηκε, αλλά σε αυτό το διάστημα έλαβε χώρα η ανάπτυξη της κίνησης των Νεοτούρκων.</p>



<p>Σήμερα δεν υπάρχουν οργανωμένα κράτη Τούρκων, που κατοικούν έξω από το έδαφος της πρώην Σοβιετικής Ένωσης, εκτός από τους Τούρκους της Τουρκίας. Στην Κίνα, ζουν περίπου 8 εκατομμύρια Ουϊγούροι, πάνω από το 1 εκατομμύριο στο Καζαχστάν, 80 χιλιάδες στην Κιργιζία και 15 χιλιάδες στο Ουζμπεκιστάν. Στη Μογγολία, κατοικούν 18 χιλιάδες Τούβι απόγονοι των Τούρκων. Ένας σημαντικός αριθμός ζει στο Ιράν και το Αφγανιστάν, συμπεριλαμβανομένων περίπου και 10 εκατομμυρίων Αζέρων. Ο αριθμός των Ουζμπέκων στο Αφγανιστάν φθάνει το 1,2 εκατομύρια, στην Τουρκμενία 380 χιλιάδες. Εκατοντάδες χιλιάδες Τούρκοι και Γκαγκαούζοι ζουν στο έδαφος της Βουλγαρίας, της Ρουμανίας, της Γιουγκοσλαβίας και της Μολδαβίας. Εκπρόσωποι τουρκικών λαών ζουν επίσης στο Ιράκ (περίπου 100 χιλιάδες Τουρκμένοι, πολλοί από αυτούς είναι Τούρκοι), στη Συρία 30 χιλιάδες Τουρκμένοι, καθώς και Τσερκέζοι (Καρατσάεβ) και Μπαλκάριοι (Καμπαρντίν).</p>



<p>24.09.2020</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="28aeccdf7735b472aecac019c06c08aa" data-index="1" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- provolis 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="7665959842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/" data-a2a-title="Η κάθοδος των Ογκούζων Τούρκων στη Μικρά Ασία"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fi-kathodos-ton-ogouzon-tourkon-sti-mikra-asia%2F&amp;linkname=%CE%97%20%CE%BA%CE%AC%CE%B8%CE%BF%CE%B4%CE%BF%CF%82%20%CF%84%CF%89%CE%BD%20%CE%9F%CE%B3%CE%BA%CE%BF%CF%8D%CE%B6%CF%89%CE%BD%20%CE%A4%CE%BF%CF%8D%CF%81%CE%BA%CF%89%CE%BD%20%CF%83%CF%84%CE%B7%20%CE%9C%CE%B9%CE%BA%CF%81%CE%AC%20%CE%91%CF%83%CE%AF%CE%B1" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fi-kathodos-ton-ogouzon-tourkon-sti-mikra-asia%2F&amp;linkname=%CE%97%20%CE%BA%CE%AC%CE%B8%CE%BF%CE%B4%CE%BF%CF%82%20%CF%84%CF%89%CE%BD%20%CE%9F%CE%B3%CE%BA%CE%BF%CF%8D%CE%B6%CF%89%CE%BD%20%CE%A4%CE%BF%CF%8D%CF%81%CE%BA%CF%89%CE%BD%20%CF%83%CF%84%CE%B7%20%CE%9C%CE%B9%CE%BA%CF%81%CE%AC%20%CE%91%CF%83%CE%AF%CE%B1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fi-kathodos-ton-ogouzon-tourkon-sti-mikra-asia%2F&amp;linkname=%CE%97%20%CE%BA%CE%AC%CE%B8%CE%BF%CE%B4%CE%BF%CF%82%20%CF%84%CF%89%CE%BD%20%CE%9F%CE%B3%CE%BA%CE%BF%CF%8D%CE%B6%CF%89%CE%BD%20%CE%A4%CE%BF%CF%8D%CF%81%CE%BA%CF%89%CE%BD%20%CF%83%CF%84%CE%B7%20%CE%9C%CE%B9%CE%BA%CF%81%CE%AC%20%CE%91%CF%83%CE%AF%CE%B1" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fi-kathodos-ton-ogouzon-tourkon-sti-mikra-asia%2F&amp;linkname=%CE%97%20%CE%BA%CE%AC%CE%B8%CE%BF%CE%B4%CE%BF%CF%82%20%CF%84%CF%89%CE%BD%20%CE%9F%CE%B3%CE%BA%CE%BF%CF%8D%CE%B6%CF%89%CE%BD%20%CE%A4%CE%BF%CF%8D%CF%81%CE%BA%CF%89%CE%BD%20%CF%83%CF%84%CE%B7%20%CE%9C%CE%B9%CE%BA%CF%81%CE%AC%20%CE%91%CF%83%CE%AF%CE%B1" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><span class="tags-links"><a href="https://mikrasiatis.gr/tag/%ce%bc%ce%b9%ce%ba%cf%81%ce%ac-%ce%b1%cf%83%ce%af%ce%b1/" rel="tag">Μικρά Ασία</a>, <a href="https://mikrasiatis.gr/tag/%ce%bf%ce%b3%ce%ba%ce%bf%cf%8d%ce%b6%ce%bf%ce%b9-%cf%84%ce%bf%cf%8d%cf%81%ce%ba%ce%bf%ce%b9/" rel="tag">Ογκούζοι Τούρκοι</a>, <a href="https://mikrasiatis.gr/tag/%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%af%ce%b1/" rel="tag">Τουρκία</a>, <a href="https://mikrasiatis.gr/tag/%cf%84%ce%bf%cf%8d%cf%81%ce%ba%ce%bf%ce%b9/" rel="tag">Τούρκοι</a></span>				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->
<div class="author-info-wrap">

	<div class="author-thumb">
		<img alt='' src='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>

	<div class="author-content-wrap">
		<header class="entry-header">
			 <h3 class="author-name">About Mikrasiatis</h3>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class="author-desc"></div>
			<a class="authors-more-posts" href="https://mikrasiatis.gr/author/admin/">View all posts by Mikrasiatis &rarr;</a>
		</div><!-- .entry-content -->
	</div>
	
</div>
	<nav class="navigation post-navigation" role="navigation" aria-label="Άρθρα">
		<h2 class="screen-reader-text">Πλοήγηση άρθρων</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mikrasiatis.gr/timithike-stin-athina-i-imera-mnmis-tis-genotkonias-mikrasiatikou-ellinismou/" rel="prev">Τιμήθηκε στην Αθήνα η Ημέρα Μνήμης της Γενοκτονίας του Μικρασιατικού Ελληνισμού</a></div><div class="nav-next"><a href="https://mikrasiatis.gr/ypotrofies-se-mathites-lykeiou-me-katagogi-apo-konstantinoupoli/" rel="next">Υποτροφίες σε μαθητές Λυκείου με καταγωγή από την Κωνσταντινούπολη</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://mikrasiatis.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='54204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mikrasiatis2020sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="8084008966"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<div class="section-title"><h2 class="widget-title">Τελευταία Αρθρα</h2></div>		<ul>
											<li>
					<a href="https://mikrasiatis.gr/ypotrofies-se-mathites-lykeiou-me-katagogi-apo-konstantinoupoli/">Υποτροφίες σε μαθητές Λυκείου με καταγωγή από την Κωνσταντινούπολη</a>
											<span class="post-date">24 Σεπτεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/i-kathodos-ton-ogouzon-tourkon-sti-mikra-asia/" aria-current="page">Η κάθοδος των Ογκούζων Τούρκων στη Μικρά Ασία</a>
											<span class="post-date">24 Σεπτεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/timithike-stin-athina-i-imera-mnmis-tis-genotkonias-mikrasiatikou-ellinismou/">Τιμήθηκε στην Αθήνα η Ημέρα Μνήμης της Γενοκτονίας του Μικρασιατικού Ελληνισμού</a>
											<span class="post-date">22 Σεπτεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/ypeythynoi-mikrasiatikis-katastrofis-video/">Oι υπεύθυνοι της Μικρασιατικής Καταστροφής (video)</a>
											<span class="post-date">15 Σεπτεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/i-fokia-kai-i-fokaia/">H Φώκια&#8230; και η Φώκαια</a>
											<span class="post-date">15 Σεπτεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/protovoulia-gia-ti-syntirisi-tou-maysoleiou-xristaki-zografou/">Πρωτοβουλία για τη συντήρηση του Μαυσωλείου του Χρηστάκη Ζωγράφου</a>
											<span class="post-date">15 Σεπτεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/anavallontai-ta-mikrasiatika-2020-stin-korintho/">Αναβάλλονται τα Μικρασιατικά 2020 στην Κορινθο</a>
											<span class="post-date">14 Σεπτεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/genoktonia-mikrasatikou-ellinismou/">Η Γενοκτονία του Μικρασιατικού Ελλήνισμού</a>
											<span class="post-date">14 Σεπτεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/xekina-i-theatriki-skini-tis-enosis-mikrasiaton-neapolis-kiatou/">Ξεκινά η Θεατρική σκηνή της Ενωσης Μικρασιατών Νεάπολης Κιάτου</a>
											<span class="post-date">11 Σεπτεμβρίου 2020</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/somateio-nea-sinasos-anakoinosi-akyrosis-panigyriou-apsilis-panagias/">Σωματείο Νέα Σινασός: Ανακοίνωση ακύρωσης του πανηγυριού της Αψηλής Παναγιάς</a>
											<span class="post-date">11 Σεπτεμβρίου 2020</span>
									</li>
					</ul>
		</aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
													<div class="copyright">
						Mikrasiatis 2009 - 2020 Copyright © All rights reserved.					</div><!-- .copyright -->
				
				 

        <div class="site-info">
            PT Magazine by <a href="https://www.prodesigns.com" rel="designer">ProDesigns</a>        </div><!-- .site-info -->
        
        			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>
