<!DOCTYPE html> <html lang="el"
	prefix="og: https://ogp.me/ns#" ><head>
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Εκδήλωση για τον Οικουμενικό Πατριάρχη στο Μέγαρο Μουσικής | Mikrasiatis</title>

		<!-- All in One SEO 4.1.5.2 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="μέγαρο μουσικής αθηνών,οικουμενικός πατριάρχης,ειδησεισ,πρωτο θεμα" />
		<link rel="canonical" href="https://mikrasiatis.gr/ekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis/" />
		<meta property="og:locale" content="el_GR" />
		<meta property="og:site_name" content="Mikrasiatis" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Εκδήλωση για τον Οικουμενικό Πατριάρχη στο Μέγαρο Μουσικής | Mikrasiatis" />
		<meta property="og:url" content="https://mikrasiatis.gr/ekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis/" />
		<meta property="og:image" content="https://mikrasiatis.gr/wp-content/uploads/2021/11/patriarxis-megaro.jpg" />
		<meta property="og:image:secure_url" content="https://mikrasiatis.gr/wp-content/uploads/2021/11/patriarxis-megaro.jpg" />
		<meta property="og:image:width" content="679" />
		<meta property="og:image:height" content="373" />
		<meta property="article:published_time" content="2021-11-25T16:48:31+00:00" />
		<meta property="article:modified_time" content="2021-11-25T16:50:11+00:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:domain" content="mikrasiatis.gr" />
		<meta name="twitter:title" content="Εκδήλωση για τον Οικουμενικό Πατριάρχη στο Μέγαρο Μουσικής | Mikrasiatis" />
		<meta name="twitter:image" content="https://mikrasiatis.gr/wp-content/uploads/2021/11/patriarxis-megaro.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-150847174-2", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<script type="text/javascript" >                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', '902322914' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script><link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Mikrasiatis" href="https://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Mikrasiatis" href="https://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Εκδήλωση για τον Οικουμενικό Πατριάρχη στο Μέγαρο Μουσικής &raquo; Mikrasiatis" href="https://mikrasiatis.gr/ekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mikrasiatis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style>
		.wc_apbct_email_id {
			display: none !important;
		}
		</style><link rel='stylesheet' id='wp-block-library-css'  href='https://mikrasiatis.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Μοιραστείτε",
	Save: "Αποθήκευση",
	Subscribe: "Εγγραφείτε",
	Email: "Email",
	Bookmark: "Προσθήκη στα Αγαπημένα",
	ShowAll: "Προβολή όλων",
	ShowLess: "Προβολή λιγότερων",
	FindServices: "Αναζήτηση υπηρεσίας(ιών)",
	FindAnyServiceToAddTo: "Άμεση προσθήκη κάθε υπηρεσίας",
	PoweredBy: "Powered by",
	ShareViaEmail: "Μοιραστείτε μέσω e-mail",
	SubscribeViaEmail: "Εγγραφείτε μέσω e-mail",
	BookmarkInYourBrowser: "Προσθήκη στα Αγαπημένα μέσα από τον σελιδοδείκτη σας",
	BookmarkInstructions: "Πατήστε Ctrl+D or \u2318+D για να προσθέσετε τη σελίδα στα Αγαπημένα σας",
	AddToYourFavorites: "Προσθήκη στα Αγαπημένα",
	SendFromWebOrProgram: "Αποστολή από οποιοδήποτε e-mail διεύθυνση ή e-mail πρόγραμμα",
	EmailProgram: "E-mail πρόγραμμα",
	More: "Περισσότερα &#8230;",
	ThanksForSharing: "Ευχαριστώ για την κοινοποίηση!",
	ThanksForFollowing: "Ευχαριστώ που με ακολουθείτε!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async src='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"675327da71","_rest_nonce":"32402977b5","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/mikrasiatis.gr\/index.php?rest_route=\/","_apbct_ajax_url":"https:\/\/mikrasiatis.gr\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__set_cookies":"1","data__ajax_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js?ver=5.166'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"pixel__setting":"3","pixel__enabled":"","pixel__url":"https:\/\/moderate5.cleantalk.org\/pixel\/3ae54d86f1c9589f4e4612cacd783675.gif","data__email_check_before_post":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.166'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.166'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-YL988ELGRR' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-YL988ELGRR");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel='https://api.w.org/' href='https://mikrasiatis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ο Οικουμενικός Πατριάρχης Βαρθολομαίος στη Βουλή' href='https://mikrasiatis.gr/o-oikoumenikos-patriarchis-vartholomaios-sti-vouli/' />
<meta name="generator" content="WordPress 5.4.8" />
<link rel='shortlink' href='https://mikrasiatis.gr/?p=56657' />
<link rel="alternate" type="application/json+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Fekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Fekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis%2F&#038;format=xml" />
<meta property="fb:app_id" content="1253460588057826"/><meta name="generator" content="Site Kit by Google 1.45.0" /><meta name="google-site-verification" content="SQMG3-vJcnGBtrnjo1u8zcUmfrKTsyvMVqoBkEB1iDk" /><link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">               
            
        <style type="text/css">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</style>

        <link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
<meta name="msapplication-TileImage" content="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		:root {
--font-base: Arial, Helvetica Neue, Helvetica, sans-serif;
--font-headings: Arial, Helvetica Neue, Helvetica, sans-serif;
--font-input: Arial, Helvetica Neue, Helvetica, sans-serif;
}
body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
#site-title, .site-title, #site-title a, .site-title a, #site-logo, #site-logo a, #logo, #logo a, .logo, .logo a {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
#site-description, .site-description {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-weight: 400;
 }
.menu, .page_item a, .menu-item a {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1, .type-post h1, .type-page h1 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2, .type-post h2, .type-page h2 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3, .type-post h3, .type-page h3 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4, .type-post h4, .type-page h4 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5, .type-post h5, .type-page h5 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6, .type-post h6, .type-page h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, #secondary h1, #secondary h2, #secondary h3, #secondary h4, #secondary h5, #secondary h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.widget-area, .widget, .sidebar, #sidebar, #secondary {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
footer, #footer, .footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body class="post-template-default single single-post postid-56657 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid global-sticky-sidebar">
	<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">        <div class="top-header">
            <div class="container">
                <div class="top-header-content">
                    
                    <div class="top-info-left left">

                        
        <div class="top-menu-holder">
            <div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-52051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52051"><a href="https://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-53555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53555"><a href="https://mikrasiatis.gr/mikrasiatiki-katastrofi-1922/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ 1922</a></li>
<li id="menu-item-52052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52052"><a href="https://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-52053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52053"><a href="https://mikrasiatis.gr/live-radio/">LIVE RADIO MIKRASIATIS</a></li>
<li id="menu-item-53548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53548"><a href="https://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li id="menu-item-53602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53602"><a href="https://mikrasiatis.gr/wpms-html-sitemap/">Sitemap</a></li>
<li id="menu-item-52054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52054"><a href="https://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>        </div>
        
                    </div>

                    <div class="top-info-right right">

                        
                            <div class="social-widgets">

                                <div class="widget pt_magazine_widget_social">
			<div class="social-widgets">

				<div class="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89-container"><ul id="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89" class="menu"><li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="http://https://www.linkedin.com/in/mikrasiatis/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a href="https://twitter.com/mikrasiatis"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="https://www.facebook.com/MikrasiatisDiktyo/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="https://www.youtube.com/user/mikrasiatistv"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="https://www.instagram.com/mikrasiatis_gr/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
			</div>

			</div>                                
                            </div><!-- .social-widgets -->

                            
                    </div>

                </div><!-- .top-header-content -->   
            </div>
        </div><!-- .top-header -->
                <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    <a href="https://mikrasiatis.gr/" class="custom-logo-link" rel="home"><img width="220" height="70" src="https://mikrasiatis.gr/wp-content/uploads/2019/11/cropped-MIKRASIATIS-LOGO-BLACK-1.png" class="custom-logo" alt="Mikrasiatis" /></a>
                            <p class="site-description">Ειδήσεις για τον Ελληνισμό από τη Μικρά Ασία</p>

                                            </div>
                                
            </div>
        </div>

                <div class="sticky-wrapper" id="sticky-wrapper">
        <div class="main-navigation-holder home-icon-enabled">
            <div class="container">
                                <div id="main-nav" class="semi-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        
                            <div class="home-icon">

                                <a href="https://mikrasiatis.gr/"><i class="fa fa-home"></i></a>
                                
                            </div>

                                                    <div class="wrap-menu-content">
                            <div class="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-container"><ul id="primary-menu" class="menu"><li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16306"><a href="https://mikrasiatis.gr/category/eidhseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16667"><a href="https://mikrasiatis.gr/category/eidhseis/patriarxeio/">ΟΙΚΟΥΜΕΝΙΚΟ ΠΑΤΡΙΑΡΧΕΙΟ</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="https://mikrasiatis.gr/category/eidhseis/smyrni/">ΣΜΥΡΝΗ</a></li>
	<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="https://mikrasiatis.gr/category/eidhseis/opse/">ΟΠΣΕ</a></li>
</ul>
</li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16302"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/">ΝΕΑ ΣΥΛΛΟΓΩΝ</a></li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16304"><a href="https://mikrasiatis.gr/category/ekdiloseis/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-52039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52039"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/">ΑΡΘΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-53585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53585"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/istorika-mikras-asias/">ΙΣΤΟΡΙΚΑ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
	<li id="menu-item-53588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53588"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/mikrasiatiki-katastrofi/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ</a></li>
	<li id="menu-item-53587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53587"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/mikrasiatiki-ekstrateia/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΕΚΣΤΡΑΤΕΙΑ</a></li>
	<li id="menu-item-53586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53586"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/martyries/">ΜΑΡΤΥΡΙΕΣ</a></li>
	<li id="menu-item-53589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53589"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosfyges-stin-ellada/">ΠΡΟΣΦΥΓΕΣ ΣΤΗΝ ΕΛΛΑΔΑ</a>
	<ul class="sub-menu">
		<li id="menu-item-53590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53590"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosfyges-stin-ellada/prosfygikoi-synoikismoi/">Προσφυγικοί Συνοικισμοί</a></li>
	</ul>
</li>
	<li id="menu-item-53591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53591"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosopa/">ΠΡΟΣΩΠΑ</a></li>
</ul>
</li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16338"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/">ΛAOΓΡΑΦΙΑ ΜΙΚΡΑΣ ΑΣΙΑΣ</a>
<ul class="sub-menu">
	<li id="menu-item-53593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53593"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/mikrasiatikes-syntages/">ΜΙΚΡΑΣΙΑΤΙΚΕΣ ΣΥΝΤΑΓΕΣ</a></li>
	<li id="menu-item-53592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53592"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/mikrasiatika-tragoudia/">ΜΙΚΡΑΣΙΑΤΙΚΑ ΤΡΑΓΟΥΔΙΑ</a></li>
</ul>
</li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                                    <div class="search-holder">

                                                    
                            <a href="#" class="search-btn"><i class="fa fa-search"></i></a>
                           
                                                        
                            <div class="search-box search-style-two" style="display: none;">
                            
                            
<form role="search" method="get" class="search-form" action="https://mikrasiatis.gr/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
                        </div>
                    </div><!-- .search-holder -->
                    
            </div><!-- .container -->
        </div>
        </div>
        </header><!-- #masthead -->
<div id="breadcrumb">
	<div class="container">
		<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://mikrasiatis.gr/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://mikrasiatis.gr/category/proto-thema/" itemprop="item"><span itemprop="name">ΠΡΩΤΟ ΘΕΜΑ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item">Εκδήλωση για τον Οικουμενικό Πατριάρχη στο Μέγαρο Μουσικής</span><meta itemprop="position" content="3" /></li></ul></div>	</div><!-- .container -->
</div><!-- #breadcrumb -->

        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-56657" class="post-56657 post type-post status-publish format-standard has-post-thumbnail hentry category-eidhseis category-proto-thema tag-1354 tag-95">
	<div class="article-wrap-inner">

					<div class="featured-thumb">
				<img width="679" height="373" src="https://mikrasiatis.gr/wp-content/uploads/2021/11/patriarxis-megaro.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mikrasiatis.gr/wp-content/uploads/2021/11/patriarxis-megaro.jpg 679w, https://mikrasiatis.gr/wp-content/uploads/2021/11/patriarxis-megaro-300x165.jpg 300w" sizes="(max-width: 679px) 100vw, 679px" />			</div>
		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h1 class="entry-title">Εκδήλωση για τον Οικουμενικό Πατριάρχη στο Μέγαρο Μουσικής</h1>					<div class="entry-meta">
						<span class="posted-on"><a href="https://mikrasiatis.gr/ekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis/" rel="bookmark"><time class="entry-date published" datetime="2021-11-25T18:48:31+02:00">25 Νοεμβρίου 2021</time><time class="updated" datetime="2021-11-25T18:50:11+02:00">25 Νοεμβρίου 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://mikrasiatis.gr/author/admin/">Mikrasiatis</a></span></span><span class="cat-links"><a href="https://mikrasiatis.gr/category/eidhseis/" rel="category tag">ΕΙΔΗΣΕΙΣ</a> / <a href="https://mikrasiatis.gr/category/proto-thema/" rel="category tag">ΠΡΩΤΟ ΘΕΜΑ</a></span><span class="comments-link"><a href="https://mikrasiatis.gr/ekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis/#respond">No Comment<span class="screen-reader-text"> on Εκδήλωση για τον Οικουμενικό Πατριάρχη στο Μέγαρο Μουσικής</span></a></span>					</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					
<p>Eκδήλωση προς τιμήν του Παναγιωτάτου Οικουμενικού Πατριάρχου κ.κ. Βαρθολομαίου επί τη τριακονταετία ευκλεούς Πατριαρχίας του διοργανώθηκε από την Αδελφότητα των Οφφικιαλίων του Οικουμενικού Θρόνου «Παναγία η Παμμακάριστος» στην Αίθουσα “Δημήτρης Μητρόπουλος” στο Μέγαρο Μουσικής Αθηνών, σήμερα, Τετάρτη 24 Νοεμβρίου 2021, παρουσία της Προέδρου της Δημοκρατίας Κατερίνας Σακελλαροπούλου, του Πρωθυπουργού Κυριάκου Μητσοτάκη, του Αρχιεπισκόπου Αθηνών και πάσης Ελλάδος Ιερωνύμου, ιεραρχών και οφφικιαλίων του Θρόνου.</p>



<p>Τον Πατριάρχη προσφώνησε ο Πρόεδρος της Αδελφότητος, Άρχων Αθανάσιος Μαρτίνος.</p>



<p>Στη συνέχεια για την σημαντική και οικουμενική προσφορά του Πατριάρχη μίλησαν η Πρόεδρος της Δημοκρατίας, ο Πρωθυπουργός και ο Σεβ. Μητροπολίτης Δράμας Παύλος, ο οποίος ολοκλήρωσε την ομιλία του με ένα βίντεο του σεβαστού Αρχιμ. Δοσιθέου, Ηγουμένου της Μονής Τατάρνης Ευρυτανίας, εραστού του Φαναρίου και της Πόλεως.</p>



<p>Ο Πατριάρχης έκλεισε την εκδήλωση με τον δικό του οικουμενικό λόγο και ο Σύλλογος Μουσικοφίλων Κωνσταντινουπόλεως, υπό την διεύθυνση του γεραρού Δημοσθένη Παϊκόπουλου, έψαλε ένα απολυτίκιο που συνέθεσε ειδικά για την Πατριαρχική επέτειο ο Υμνογράφος της Μ.τ.Χ.Ε. Αθανάσιος Σιμωνοπετρίτης και τον Πολυχρονισμό του Πατριάρχου.</p>



<figure class="wp-block-image"><img src="https://fosfanariou.gr/wp-content/uploads/2021/11/260551915_1463474114048245_4167731763884909544_n.jpg" alt="" class="wp-image-38975"/></figure>



<h4>Ο χαιρετισμός της Προέδρου της Δημοκρατίας έχει ως εξής:</h4>



<p><em>Τη γλώσσα μου έδωσαν ελληνική</em><br><em>Το σπίτι φτωχικό στις αμμουδιές του Ομήρου<br>Και πνοές απ’ τη ρεματιά ευωδιάζοντας λυγαριές και σχίνο<br>Ψαλμωδίες γλυκές με τα πρώτα Δόξα Σοι.</em></p>



<p>Κάπως έτσι περιγράφει ο Ελύτης τα Πάθη στο Άξιον Εστί, Παναγιώτατε, και κάπως έτσι φαντάζομαι το ξεκίνημα του κατά κόσμον Δημητρίου Αρχοντώνη από τις αμμουδιές της Ίμβρου.</p>



<p>Ένα μεγάλο και θαυμαστό ταξίδι άρχισε από τότε, που σας οδήγησε, μεταξύ άλλων, στην Κωνσταντινούπολη, στη Ρώμη, στην Ελβετία, στο Μόναχο. Ένα ταξίδι γνώσης και ακαδημαϊκών επιτευγμάτων. Και ταυτόχρονα φαντάζομαι ένα άλλο οδοιπορικό, αναζήτησης και διαλόγου μυστικού με την πίστη και τον Θεό, για το οποίο μόνον εσείς, Παναγιώτατε, θα μπορούσατε να μιλήσετε. Σε τελευταία ανάλυση όμως ίσως να πρόκειται για το ίδιο ταξίδι, αφού σύμφωνα με την ορθόδοξη παράδοση και θεολογία, ο Θεός κάνει αισθητή την παρουσία του και μέσα από τη γνώση.</p>



<p>Μεγάλη η απόσταση που διανύσατε. Δύσβατη και γεμάτη δοκιμασίες που εμείς μόνο να υποπτευθούμε θα μπορούσαμε. Αντιμετωπίσατε Λαιστρυγόνες και Κύκλωπες επί σειρά ετών, χωρίς να παρεκκλίνετε από την πορεία σας. Και τώρα που συμπληρώνονται τόσες δεκαετίες στον δρόμο της προσπάθειας και της αφοσίωσης, ανήκετε ήδη στα πρόσωπα εκείνα που ενσαρκώνουν την πνευματική και ιστορική συνέχεια της οικουμενικότητας του Ελληνισμού. Επιπλέον όμως, χάρη στη λαμπρή σας μόρφωση και τις σπάνιες πνευματικές και διοικητικές ικανότητές σας, στα τριάντα χρόνια της πατριαρχικής διακονίας και τα εξήντα συνολικά της ιεροσύνης σας αφήνετε πλέον ανεξίτηλο το αποτύπωμά σας στην Εκκλησία, ακόμα και πέραν από τα όρια της ορθοδοξίας και του ελληνόφωνου χώρου.</p>



<figure class="wp-block-image"><img src="https://fosfanariou.gr/wp-content/uploads/2021/11/596E2DF1-28D9-4095-A2B7-41B9003C5077-1024x683.jpeg" alt="" class="wp-image-38976"/></figure>



<p>Ένας από τους προκατόχους μου, που έβαλε τη σφραγίδα του στον δημόσιο βίο και τη φιλοσοφία στην Ελλάδα, ο Κωνσταντίνος Τσάτσος, έλεγε ότι σκοπός της ζωής είναι να συνεισφέρει κανείς με ένα μικρό πετραδάκι στο οικοδόμημα του παγκόσμιου πολιτισμού. Μπορεί να πρόκειται για πολιτική ή κοινωνική προσφορά, μπορεί για δημιουργία ενός έργου τέχνης, μπορεί για φιλανθρωπική δράση, μπορεί για την ανατροφή ενός παιδιού με αγάπη. Είμαι σίγουρη ότι η άποψη αυτή σας βρίσκει σύμφωνο. Και πιστεύω ότι η αποτίμηση του ως τώρα δικού σας έργου είναι ήδη εντυπωσιακή.</p>



<p>Κατά τη διάρκεια των τιμητικών εκδηλώσεων, μίλησαν και θα μιλήσουν πολλοί για τα επιτεύγματα που συνιστούν τη συνεισφορά σας στον Οικουμενικό Θρόνο. Πώς κρατήσατε με αποφασιστικότητα και αφοσίωση τα ηνία της Ορθόδοξης εκκλησίας· πώς εγκύψατε με στοργή στα προβλήματα του ποιμνίου σας και των ορθοδόξων εκκλησιών· πώς συγκαλέσατε την Αγία και Μεγάλη Σύνοδο της Ορθοδοξίας· πώς προωθήσατε τον διαθρησκευτικό διάλογο για την ειρηνική και ουσιαστική συνύπαρξη όλων των ανθρώπων· πώς σταθήκατε πάντα σε εγρήγορση απέναντι στις προκλήσεις του καιρού μας, όπως η προστασία του περιβάλλοντος ή η αντιμετώπιση της πανδημίας, με σύγχρονο και ανθρωπιστικό πνεύμα.</p>



<p>Παναγιώτατε,</p>



<p>Από την πλευρά μου προτιμώ να σταθώ στη γενικότερη εικόνα που συνθέτει η όλη διαδρομή σας. Εκφράζοντας νομίζω τον ελληνικό λαό και όσους ήρθαν απόψε να σας τιμήσουν, είμαι βέβαιη ότι υπό την ηγεσία σας, και χάρη στην προσωπική σας συμβολή, το κύρος του Οικουμενικού Πατριαρχείου ενισχύθηκε καθοριστικά και ότι με την πολυετή και πολυδιάστατη δράση σας έχετε αναδειχθεί όχι μόνο σε θρησκευτικό ηγέτη διεθνούς ακτινοβολίας, αλλά και σε στυλοβάτη του Ελληνισμού, της Ορθοδοξίας και της Χριστιανοσύνης.</p>



<p>Ίσως όμως είναι καλύτερα να επιστρέψω στον Ελύτη, μέσα από την έμπνευσή του από τη βυζαντινή μας παράδοση και να διατυπώσω τη σκέψη μου με δυο μόνο λέξεις: Άξιον Εστί το έργο σας.</p>



<h4>Χαιρετισμός του Πρωθυπουργού Κυριάκου Μητσοτάκη στην τιμητική εκδήλωση για τα&nbsp;30 χρόνια Πατριαρχίας του Οικουμενικού Πατριάρχη κ.κ. Βαρθολομαίου</h4>



<figure class="wp-block-image"><a href="https://primeminister.gr/wp-content/uploads/2021/11/21-11-24_0040__DPD7865.jpg"><img src="https://primeminister.gr/wp-content/uploads/2021/11/21-11-24_0040__DPD7865-696x464.jpg" alt="" title="(Γ.Τ. Πρωθυπουργού/ Δημήτρης Παπαμήτσος)"/></a><figcaption>(Γ.Τ. Πρωθυπουργού/ Δημήτρης Παπαμήτσος)</figcaption></figure>



<p>Παναγιώτατε, κα Πρόεδρε της Ελληνικής Δημοκρατίας, Μακαριότατε, κυρίες και κύριοι,</p>



<p>Είναι πράγματι ξεχωριστή τιμή να παρευρίσκομαι και να χαιρετίζω, με τη σειρά μου, την εκδήλωση για τα 30 χρόνια της Πατριαρχίας Βαρθολομαίου. Επί τρεις δεκαετίες, Παναγιώτατε, λαμπρύνετε τον Οικουμενικό Θρόνο, διαδίδοντας το λυτρωτικό μήνυμα του Χριστιανισμού.</p>



<p>Στο ίδιο διάστημα, όμως, αναδειχθήκατε και σε ένα πρόσωπο παγκόσμιας ακτινοβολίας, πέρα από εθνότητες και θρησκείες. Επιτρέψτε μου λοιπόν να καταθέσω και εγώ με τη σειρά μου τις ευχαριστίες κάθε πιστού και όλων των Ελλήνων για το πολυσχιδές έργο Σας.</p>



<p>Στο πέρασμα από τον 20ο στον 21ο αιώνα, σε μια εποχή ραγδαίων ανακατατάξεων στον κόσμο και ταχύτατων μεταβολών στο εσωτερικό των κοινωνιών μας, υπήρξε μεγάλο ευτύχημα η παρουσία Σας στην κεφαλή της Ορθοδοξίας.</p>



<p>Γιατί, αντλώντας έμπνευση από τη μακραίωνη παράδοση, την συνεχίσατε, έχοντας απόλυτη συνείδηση της Ιστορίας. Και, αξιοποιώντας τη μεγάλη θεολογική Σας μόρφωση δίπλα στη μοναδική ουμανιστική ευαισθησία Σας, δώσατε απαντήσεις, τις δικές Σας ξεχωριστές απαντήσεις, στις αγωνίες του σύγχρονου ανθρώπου.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="28aeccdf7735b472aecac019c06c08aa" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5496609611739447"
     crossorigin="anonymous"></script>
<!-- mikras provolis 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="7665959842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>Της Πατριαρχίας Σας, ωστόσο, προηγήθηκε μία πολύχρονη ποιμαντορία σε άλλους ιερατικούς βαθμούς. Από τη γέννησή Σας ως Δημήτριος Αρχοντώνης στην Ίμβρο, την πανάρχαια αυτή εστία του Ελληνισμού, μέχρι την ενθρόνισή Σας ως Βαρθολομαίος Α΄, βιώσατε μια πολυκύμαντη και εξαιρετικά ενδιαφέρουσα διαδρομή: τις διώξεις του ελληνικού στοιχείου στη γειτονική χώρα. Τις σπουδές στη Χάλκη και σε πολλά σημαντικά διεθνή πανεπιστήμια. Και τη διακονία Σας, βέβαια, ως Μητροπολίτη Φιλαδελφείας. Πολύτιμες εμπειρίες, που Σας προετοίμασαν κατάλληλα για την οικουμενική Σας αποστολή.</p>



<p>Έτσι άνθισε μέσα Σας, ο σπόρος της αγάπης προς τον άνθρωπο, ανεξάρτητα από φυλή, ανεξάρτητα από θρησκεία. Κάτι που Σας έκανε πρωτοπόρο στον διαθρησκειακό διάλογο και τη φωνή Σας, φωνή συμφιλίωσης και καταλλαγής στα πέρατα του κόσμου.</p>



<p>Κι ακόμη Σας οδήγησε, πολύ νωρίτερα από πολλούς ηγέτες, να κινητοποιηθείτε για την προστασία της φύσης. Αλλά και, πιο πρόσφατα, να ανταποκριθείτε αμέσως στην ανάγκη να προστατευτεί η υγεία και η ζωή μέσα από τον εμβολιασμό κατά του Covid.</p>



<p>Στέκομαι σε δύο μόνο από τις ιστορικές δηλώσεις Σας: «Η οικολογική καταστροφή υπηρετείται αλόγιστα μέσα από την προτεραιότητα της κερδοφορίας έναντι της αειφορίας. Της κτητικής αξιολογίας έναντι του μετοχικού πολιτισμού. Του «έχειν» έναντι του «είναι». Των οικονομικών δεικτών έναντι των περιβαλλοντικών δεικτών». Μία γενναία και πρωτοπόρα τοποθέτηση, που περιγράφει το κεντρικό πρόβλημα του παρόντος το οποίο ήδη διαμορφώνεται στη μεγαλύτερη πρόκληση του μέλλοντος.</p>



<p>Αλλά και μία ακόμα άκρως επίκαιρη δήλωσή Σας: «Εμείς ως Εκκλησία, ως θρησκεία και ως Οικουμενικό Πατριαρχείο ειδικότερα, σεβόμαστε την επιστήμη. Σεβόμαστε τους εκπροσώπους της, τα ευρήματα και τις ανακαλύψεις της. Και συμμορφώνουμε τη ζωή μας προς αυτά. Κάνω, λοιπόν, έκκληση να εμβολιαστούν όλοι και άνευ επιφυλάξεως». Μία προτροπή αφύπνισης και ευθύνης υπέρ της υγείας των ανθρώπων. Αλλά και μία φωτεινή απάντηση σε κάθε σκοταδιστική δοξασία.</p>



<p>Οι θέσεις αυτές σηματοδοτούν την πρόθεσή Σας να παρεμβαίνετε ενθαρρυντικά σε κάθε πανανθρώπινο πρόβλημα. Αλλά και προνοητικά. Ήδη από το 1996 ονομαστήκατε «Πράσινος Πατριάρχης», έχοντας χαρακτηρίσει «αμαρτία το έγκλημα κατά του φυσικού κόσμου». Και προχωρώντας, θα έλεγα, σε πρωτοβουλίες «ευγενούς ακτιβισμού», όπως το Διεθνές Οικολογικό Συμπόσιο που οργανώσατε εν πλω στις θάλασσες τις οποίες τόσο μεγάλη ευθύνη έχουμε να προστατεύουμε.</p>



<p>Το Φανάρι έγινε, έτσι, εμπνευστής και άλλων δογμάτων, ώστε να το ακολουθήσουν στα πράσινα βήματά του. Συμπαραστάτης των επιστημόνων, που ανησυχούσαν ήδη απ’ τα τέλη του προηγούμενου αιώνα, αλλά και σύμμαχος όσων πολιτικών από τότε κατέθεταν προτάσεις για το ζήτημα της κλιματικής αλλαγής.</p>



<p>Θυμάμαι και εγώ έντονα τις συχνές συζητήσεις τις οποίες είχαμε από τότε που ήμουν απλός βουλευτής. Και ομολογώ ότι ύστερα από κάθε συνάντησή μας έφευγα πλουσιότερος σε σκέψεις αλλά και σε επιχειρήματα.</p>



<p>Παναγιώτατε,</p>



<p>Το έργο Σας στον Οικουμενικό Θρόνο είναι ογκώδες. Οι συνιστώσες τους, όμως, είναι σταθερές και ορατές. Αυτές υπηρετείτε, επί 30 χρόνια, με πρώτη ασφαλώς την ενότητα της Ορθόδοξης Εκκλησίας. Επιλογή, η οποία σφραγίστηκε, άλλωστε, και με την τόσο σημαντική Σύνοδο στο Κολυμπάρι. Σας διαβεβαιώνω ότι αυτές οι προσπάθειές Σας, ως πρώτου μεταξύ ίσων, για την κοινή δράση όλων των Ορθοδόξων θα έχουν πάντοτε την αμέριστη στήριξή μας.</p>



<p>Στο ίδιο πλαίσιο εντάσσω και την άοκνη δραστηριότητά Σας για στήριξη των πιστών παντού στην υφήλιο. Όχι μόνο με την τέλεση λειτουργιών σε ναούς που υπήρξαν διαχρονικά μήτρες της Ορθοδοξίας αλλά έχουν εγκαταλειφθεί, όπως οι εκκλησίες της Μικράς Ασίας και του Πόντου. Αλλά και πρωτοβουλίες Σας σε μακρινούς τόπους και με μικρό ποίμνιο, όπως τα θυρανοίξια του ναού του Αγίου Νικολάου στην Κούβα το 2004. Ενέργειες που υπογραμμίζουν την οικουμενικότητα και την αντοχή της Ορθοδοξίας.</p>



<p>Η δράση για ενότητα, ωστόσο, υπερβαίνει, τα όρια των δογμάτων. Γι’ αυτό και, από την πρώτη στιγμή, καταστήσατε σαφή την πρόθεσή Σας να ενισχυθεί η συνεργασία όλων των χριστιανικών ομολογιών για την ανανέωση του μηνύματός τους απέναντι στα σύνθετα κοινωνικά προβλήματα.</p>



<p>Οι συναντήσεις Σας με τον Πάπα Φραγκίσκο, τον οποίο σύντομα θα έχουμε τη χαρά να υποδεχθούμε στην Αθήνα, και η συμπόρευσή Σας σε έναν κοινό αγώνα κατά της φτώχειας, κατά των ανισοτήτων, αυτό ακριβώς πιστοποιούν.</p>



<p>Στη δικαίωση της οικουμενικότητας της αποστολής Σας εγγράφεται, επίσης, η τόνωση του διαθρησκειακού διαλόγου, ως μόνου αντίδοτου στον θρησκευτικό φανατισμό και στη μισαλλοδοξία.</p>



<p>Όπως έχετε τονίσει, μάλιστα, «ο θρησκευτικός φανατισμός είναι επικίνδυνος για όλες τις Θρησκείες, ιδίως όταν κυκλοφορεί ένοπλος. Γιατί η ρίζα του κακού δεν διαφέρει. Ο φανατισμός είναι τύφλωσις ψυχής. Κι είναι σωστός δαιμονισμός, σε όποια Θρησκεία και αν αναφύεται».</p>



<p>Παναγιώτατε, όπως η κ. Αντωνιάδου είχε την καλοσύνη να θυμίσει, πριν από 30 χρόνια, στις 2 Νοεμβρίου του 1991, στην ενθρόνισή Σας στον Ιερό Ναό του Αγίου Γεωργίου στο Οικουμενικό Πατριαρχείο, είχατε δεσμευτεί: «Θα συνεχίσω το έργο των προκατόχων μου, με αίσθημα ευθύνης. Και απευθύνω ευλογία στον ελληνικό λαό».</p>



<p>Στην μεγαλοπρεπή τελετή στο Φανάρι την ελληνική κυβέρνηση εκπροσωπούσε, ως Πρωθυπουργός της Ελλάδος, ο πατέρας μου. Και είναι στιγμές που είχε συγκρατήσει στη μνήμη του και τις περιέγραφε πάντα με ξεχωριστή υπερηφάνεια.</p>



<p>Αποτελεί, επομένως, ιδιαίτερη προσωπική συγκίνηση να Σας υποδέχομαι, σήμερα στην Ελλάδα, στην Αθήνα, με την ίδια ιδιότητα, στη συμπλήρωση τριών δημιουργικών δεκαετιών στον θρόνο Σας. Να διαπιστώνω τη διαχρονική συνέπεια στην αποστολή Σας.</p>



<p>Και να μπορώ, σήμερα, να μεταφέρω τη βαθιά εκτίμηση όλων των Ελληνίδων και των Ελλήνων στο πρόσωπό Σας. Στη δράση και στο έργο του Οικουμενικού Πατριαρχείου που έδωσε και δίνει νέα πνοή στην πανανθρώπινη ακτινοβολία της Ορθοδοξίας.</p>



<p>Παναγιώτατε,</p>



<p>Σας εύχομαι να συνεχίσετε να υπηρετείτε την Ορθόδοξη Εκκλησία στις εσχατιές της Γης, αγωνιζόμενος τον καλόν και ιερό αγώνα. Στην προσπάθειά Σας αυτή η Ελληνική Κυβέρνηση, αλλά και ο ελληνικός λαός, θα είναι πάντα σταθεροί και πιστοί συνοδοιπόροι Σας.</p>



<p>Έτη Πολλά και Καλλίκαρπα. Σας ευχαριστώ.</p>



<p>Πηγή: <a href="https://fosfanariou.gr/index.php/2021/11/24/ekdilosi-offikialiwn-tou-thronou-gia-ton-ecum-patr/">Φως Φαναρίου</a></p>



<figure><iframe src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fecumenicalpatriarchate%2Fvideos%2F869593150370183%2F&amp;show_text=false&amp;width=560&amp;t=0" width="560" height="314" allowfullscreen="true"></iframe></figure>

<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments Box</span>
		<div class="fb-comments" data-href="https://mikrasiatis.gr/ekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mikrasiatis.gr/ekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis/" data-a2a-title="Εκδήλωση για τον Οικουμενικό Πατριάρχη στο Μέγαρο Μουσικής"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis%2F&amp;linkname=%CE%95%CE%BA%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%CE%BD%20%CE%9F%CE%B9%CE%BA%CE%BF%CF%85%CE%BC%CE%B5%CE%BD%CE%B9%CE%BA%CF%8C%20%CE%A0%CE%B1%CF%84%CF%81%CE%B9%CE%AC%CF%81%CF%87%CE%B7%20%CF%83%CF%84%CE%BF%20%CE%9C%CE%AD%CE%B3%CE%B1%CF%81%CE%BF%20%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE%CF%82" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis%2F&amp;linkname=%CE%95%CE%BA%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%CE%BD%20%CE%9F%CE%B9%CE%BA%CE%BF%CF%85%CE%BC%CE%B5%CE%BD%CE%B9%CE%BA%CF%8C%20%CE%A0%CE%B1%CF%84%CF%81%CE%B9%CE%AC%CF%81%CF%87%CE%B7%20%CF%83%CF%84%CE%BF%20%CE%9C%CE%AD%CE%B3%CE%B1%CF%81%CE%BF%20%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE%CF%82" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis%2F&amp;linkname=%CE%95%CE%BA%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%CE%BD%20%CE%9F%CE%B9%CE%BA%CE%BF%CF%85%CE%BC%CE%B5%CE%BD%CE%B9%CE%BA%CF%8C%20%CE%A0%CE%B1%CF%84%CF%81%CE%B9%CE%AC%CF%81%CF%87%CE%B7%20%CF%83%CF%84%CE%BF%20%CE%9C%CE%AD%CE%B3%CE%B1%CF%81%CE%BF%20%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE%CF%82" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis%2F&amp;linkname=%CE%95%CE%BA%CE%B4%CE%AE%CE%BB%CF%89%CF%83%CE%B7%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%CE%BD%20%CE%9F%CE%B9%CE%BA%CE%BF%CF%85%CE%BC%CE%B5%CE%BD%CE%B9%CE%BA%CF%8C%20%CE%A0%CE%B1%CF%84%CF%81%CE%B9%CE%AC%CF%81%CF%87%CE%B7%20%CF%83%CF%84%CE%BF%20%CE%9C%CE%AD%CE%B3%CE%B1%CF%81%CE%BF%20%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE%CF%82" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><span class="tags-links"><a href="https://mikrasiatis.gr/tag/%ce%bc%ce%ad%ce%b3%ce%b1%cf%81%ce%bf-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%ce%b1%ce%b8%ce%b7%ce%bd%cf%8e%ce%bd/" rel="tag">Μέγαρο Μουσικής Αθηνών</a>, <a href="https://mikrasiatis.gr/tag/%ce%bf%ce%b9%ce%ba%ce%bf%cf%85%ce%bc%ce%b5%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b1%cf%84%cf%81%ce%b9%ce%ac%cf%81%cf%87%ce%b7%cf%82/" rel="tag">Οικουμενικός Πατριάρχης</a></span>				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->
<div class="author-info-wrap">

	<div class="author-thumb">
		<img alt='' src='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>

	<div class="author-content-wrap">
		<header class="entry-header">
			 <h3 class="author-name">About Mikrasiatis</h3>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class="author-desc"></div>
			<a class="authors-more-posts" href="https://mikrasiatis.gr/author/admin/">View all posts by Mikrasiatis &rarr;</a>
		</div><!-- .entry-content -->
	</div>
	
</div>
	<nav class="navigation post-navigation" role="navigation" aria-label="Άρθρα">
		<h2 class="screen-reader-text">Πλοήγηση άρθρων</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mikrasiatis.gr/o-oikoumenikos-patriarchis-vartholomaios-sti-vouli/" rel="prev">Ο Οικουμενικός Πατριάρχης Βαρθολομαίος στη Βουλή</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://mikrasiatis.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='56657' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_17e62166fc8586dfa4d1bc0e1742c08b" name="ct_checkjs" value="0" /></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://embed.radio.co/embeds/schedule/es0234cd0.js"></script></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5496609611739447"
     crossorigin="anonymous"></script>
<!-- SIDEBARTOPM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="5817626596"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<div class="section-title"><h2 class="widget-title">Τελευταία Αρθρα</h2></div>		<ul>
											<li>
					<a href="https://mikrasiatis.gr/ekdilosi-gia-ton-oikoumeniko-patriarchi-sto-megaro-mousikis/" aria-current="page">Εκδήλωση για τον Οικουμενικό Πατριάρχη στο Μέγαρο Μουσικής</a>
											<span class="post-date">25 Νοεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/o-oikoumenikos-patriarchis-vartholomaios-sti-vouli/">Ο Οικουμενικός Πατριάρχης Βαρθολομαίος στη Βουλή</a>
											<span class="post-date">22 Νοεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/protomi-apostolou-manganari-ston-dimo-neas-smyrnis/">Προτομή Απόστολου Μαγγανάρη στον Δήμο Νέας Σμύρνης</a>
											<span class="post-date">22 Νοεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/neo-ds-tou-mikrasiatikou-syllogou-pe-kozanis/">Νέο ΔΣ του Μικρασιατικού Συλλόγου ΠΕ Κοζάνης</a>
											<span class="post-date">21 Νοεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/neo-ds-tou-syllogou-mikrasiaton-kalamatas/">Νέο ΔΣ του Συλλόγου Μικρασιατών Καλαμάτας</a>
											<span class="post-date">21 Νοεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/neo-ds-sto-mikrasiatiko-syllogo-melission-agios-georgios-gkioulbaxe/">Νέο ΔΣ στο Μικρασιατικό Σύλλογο Μελισσίων Αγιος Γεώργιος Γκιούλμπαξε</a>
											<span class="post-date">21 Νοεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/o-oikoumenikos-patriarchis-vartholomaios-ston-vyrona-attikis/">Ο Οικουμενικός Πατριάρχης  Βαρθολομαίος στον Βύρωνα Αττικής</a>
											<span class="post-date">21 Νοεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/deka-chronia-choris-ton-neokli-sarri/">Δέκα χρόνια χωρίς τον Νεοκλή Σαρρή</a>
											<span class="post-date">21 Νοεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/sylleitourgo-oikoumenikou-patriarchou-kai-archiepiskopou-ieronymou-stin-athina/">Συλλείτουργο Οικουμενικού Πατριάρχου και Αρχιεπισκόπου Ιερωνύμου στην Αθήνα</a>
											<span class="post-date">21 Νοεμβρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/stagones-istorias-1821-2021-sti-thessaloniki/">Σταγόνες Ιστορίας 1821-2021 στη Θεσσαλονίκη</a>
											<span class="post-date">18 Νοεμβρίου 2021</span>
									</li>
					</ul>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="section-title"><h2 class="widget-title">Δείτε όλα τα βίντεο στο κανάλι μας στο Youtube</h2></div><div class="textwidget custom-html-widget"><figure class="wp-block-image size-large"><a href="https://www.youtube.com/channel/UCxKZBMaEZ9fuSiJgUQ-QZUQ"><img src="https://mikrasiatis.gr/wp-content/uploads/2021/05/youtube-1.jpg" alt="" class="wp-image-55978"/></a></figure></div></aside><aside id="archives-3" class="widget widget_archive"><div class="section-title"><h2 class="widget-title">Αρχείο</h2></div>		<label class="screen-reader-text" for="archives-dropdown-3">Αρχείο</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Επιλέξτε μήνα</option>
				<option value='https://mikrasiatis.gr/2021/11/'> Νοέμβριος 2021 &nbsp;(23)</option>
	<option value='https://mikrasiatis.gr/2021/10/'> Οκτώβριος 2021 &nbsp;(13)</option>
	<option value='https://mikrasiatis.gr/2021/09/'> Σεπτέμβριος 2021 &nbsp;(32)</option>
	<option value='https://mikrasiatis.gr/2021/08/'> Αύγουστος 2021 &nbsp;(4)</option>
	<option value='https://mikrasiatis.gr/2021/07/'> Ιούλιος 2021 &nbsp;(5)</option>
	<option value='https://mikrasiatis.gr/2021/06/'> Ιούνιος 2021 &nbsp;(11)</option>
	<option value='https://mikrasiatis.gr/2021/05/'> Μάιος 2021 &nbsp;(7)</option>
	<option value='https://mikrasiatis.gr/2021/04/'> Απρίλιος 2021 &nbsp;(14)</option>
	<option value='https://mikrasiatis.gr/2021/03/'> Μάρτιος 2021 &nbsp;(14)</option>
	<option value='https://mikrasiatis.gr/2021/02/'> Φεβρουάριος 2021 &nbsp;(13)</option>
	<option value='https://mikrasiatis.gr/2021/01/'> Ιανουάριος 2021 &nbsp;(8)</option>
	<option value='https://mikrasiatis.gr/2020/12/'> Δεκέμβριος 2020 &nbsp;(17)</option>
	<option value='https://mikrasiatis.gr/2020/11/'> Νοέμβριος 2020 &nbsp;(13)</option>
	<option value='https://mikrasiatis.gr/2020/10/'> Οκτώβριος 2020 &nbsp;(10)</option>
	<option value='https://mikrasiatis.gr/2020/09/'> Σεπτέμβριος 2020 &nbsp;(28)</option>
	<option value='https://mikrasiatis.gr/2020/08/'> Αύγουστος 2020 &nbsp;(23)</option>
	<option value='https://mikrasiatis.gr/2020/07/'> Ιούλιος 2020 &nbsp;(45)</option>
	<option value='https://mikrasiatis.gr/2020/06/'> Ιούνιος 2020 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2020/05/'> Μάιος 2020 &nbsp;(21)</option>
	<option value='https://mikrasiatis.gr/2020/03/'> Μάρτιος 2020 &nbsp;(25)</option>
	<option value='https://mikrasiatis.gr/2020/02/'> Φεβρουάριος 2020 &nbsp;(34)</option>
	<option value='https://mikrasiatis.gr/2020/01/'> Ιανουάριος 2020 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2019/12/'> Δεκέμβριος 2019 &nbsp;(30)</option>
	<option value='https://mikrasiatis.gr/2019/11/'> Νοέμβριος 2019 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2019/10/'> Οκτώβριος 2019 &nbsp;(15)</option>
	<option value='https://mikrasiatis.gr/2019/09/'> Σεπτέμβριος 2019 &nbsp;(31)</option>
	<option value='https://mikrasiatis.gr/2019/08/'> Αύγουστος 2019 &nbsp;(13)</option>
	<option value='https://mikrasiatis.gr/2019/07/'> Ιούλιος 2019 &nbsp;(12)</option>
	<option value='https://mikrasiatis.gr/2019/06/'> Ιούνιος 2019 &nbsp;(31)</option>
	<option value='https://mikrasiatis.gr/2019/05/'> Μάιος 2019 &nbsp;(34)</option>
	<option value='https://mikrasiatis.gr/2019/04/'> Απρίλιος 2019 &nbsp;(26)</option>
	<option value='https://mikrasiatis.gr/2019/03/'> Μάρτιος 2019 &nbsp;(36)</option>
	<option value='https://mikrasiatis.gr/2019/02/'> Φεβρουάριος 2019 &nbsp;(47)</option>
	<option value='https://mikrasiatis.gr/2019/01/'> Ιανουάριος 2019 &nbsp;(49)</option>
	<option value='https://mikrasiatis.gr/2018/12/'> Δεκέμβριος 2018 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2018/11/'> Νοέμβριος 2018 &nbsp;(60)</option>
	<option value='https://mikrasiatis.gr/2018/10/'> Οκτώβριος 2018 &nbsp;(54)</option>
	<option value='https://mikrasiatis.gr/2018/09/'> Σεπτέμβριος 2018 &nbsp;(87)</option>
	<option value='https://mikrasiatis.gr/2018/08/'> Αύγουστος 2018 &nbsp;(38)</option>
	<option value='https://mikrasiatis.gr/2018/07/'> Ιούλιος 2018 &nbsp;(35)</option>
	<option value='https://mikrasiatis.gr/2018/06/'> Ιούνιος 2018 &nbsp;(45)</option>
	<option value='https://mikrasiatis.gr/2018/05/'> Μάιος 2018 &nbsp;(60)</option>
	<option value='https://mikrasiatis.gr/2018/04/'> Απρίλιος 2018 &nbsp;(70)</option>
	<option value='https://mikrasiatis.gr/2018/03/'> Μάρτιος 2018 &nbsp;(52)</option>
	<option value='https://mikrasiatis.gr/2018/02/'> Φεβρουάριος 2018 &nbsp;(39)</option>
	<option value='https://mikrasiatis.gr/2018/01/'> Ιανουάριος 2018 &nbsp;(84)</option>
	<option value='https://mikrasiatis.gr/2017/12/'> Δεκέμβριος 2017 &nbsp;(76)</option>
	<option value='https://mikrasiatis.gr/2017/11/'> Νοέμβριος 2017 &nbsp;(79)</option>
	<option value='https://mikrasiatis.gr/2017/10/'> Οκτώβριος 2017 &nbsp;(60)</option>
	<option value='https://mikrasiatis.gr/2017/09/'> Σεπτέμβριος 2017 &nbsp;(103)</option>
	<option value='https://mikrasiatis.gr/2017/08/'> Αύγουστος 2017 &nbsp;(31)</option>
	<option value='https://mikrasiatis.gr/2017/07/'> Ιούλιος 2017 &nbsp;(56)</option>
	<option value='https://mikrasiatis.gr/2017/06/'> Ιούνιος 2017 &nbsp;(53)</option>
	<option value='https://mikrasiatis.gr/2017/05/'> Μάιος 2017 &nbsp;(69)</option>
	<option value='https://mikrasiatis.gr/2017/04/'> Απρίλιος 2017 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2017/03/'> Μάρτιος 2017 &nbsp;(87)</option>
	<option value='https://mikrasiatis.gr/2017/02/'> Φεβρουάριος 2017 &nbsp;(56)</option>
	<option value='https://mikrasiatis.gr/2017/01/'> Ιανουάριος 2017 &nbsp;(82)</option>
	<option value='https://mikrasiatis.gr/2016/12/'> Δεκέμβριος 2016 &nbsp;(68)</option>
	<option value='https://mikrasiatis.gr/2016/11/'> Νοέμβριος 2016 &nbsp;(67)</option>
	<option value='https://mikrasiatis.gr/2016/10/'> Οκτώβριος 2016 &nbsp;(53)</option>
	<option value='https://mikrasiatis.gr/2016/09/'> Σεπτέμβριος 2016 &nbsp;(72)</option>
	<option value='https://mikrasiatis.gr/2016/08/'> Αύγουστος 2016 &nbsp;(60)</option>
	<option value='https://mikrasiatis.gr/2016/07/'> Ιούλιος 2016 &nbsp;(23)</option>
	<option value='https://mikrasiatis.gr/2016/06/'> Ιούνιος 2016 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2016/05/'> Μάιος 2016 &nbsp;(68)</option>
	<option value='https://mikrasiatis.gr/2016/04/'> Απρίλιος 2016 &nbsp;(72)</option>
	<option value='https://mikrasiatis.gr/2016/03/'> Μάρτιος 2016 &nbsp;(65)</option>
	<option value='https://mikrasiatis.gr/2016/02/'> Φεβρουάριος 2016 &nbsp;(72)</option>
	<option value='https://mikrasiatis.gr/2016/01/'> Ιανουάριος 2016 &nbsp;(96)</option>
	<option value='https://mikrasiatis.gr/2015/12/'> Δεκέμβριος 2015 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2015/11/'> Νοέμβριος 2015 &nbsp;(72)</option>
	<option value='https://mikrasiatis.gr/2015/10/'> Οκτώβριος 2015 &nbsp;(50)</option>
	<option value='https://mikrasiatis.gr/2015/09/'> Σεπτέμβριος 2015 &nbsp;(73)</option>
	<option value='https://mikrasiatis.gr/2015/08/'> Αύγουστος 2015 &nbsp;(44)</option>
	<option value='https://mikrasiatis.gr/2015/07/'> Ιούλιος 2015 &nbsp;(32)</option>
	<option value='https://mikrasiatis.gr/2015/06/'> Ιούνιος 2015 &nbsp;(61)</option>
	<option value='https://mikrasiatis.gr/2015/05/'> Μάιος 2015 &nbsp;(90)</option>
	<option value='https://mikrasiatis.gr/2015/04/'> Απρίλιος 2015 &nbsp;(83)</option>
	<option value='https://mikrasiatis.gr/2015/03/'> Μάρτιος 2015 &nbsp;(81)</option>
	<option value='https://mikrasiatis.gr/2015/02/'> Φεβρουάριος 2015 &nbsp;(84)</option>
	<option value='https://mikrasiatis.gr/2015/01/'> Ιανουάριος 2015 &nbsp;(102)</option>
	<option value='https://mikrasiatis.gr/2014/12/'> Δεκέμβριος 2014 &nbsp;(111)</option>
	<option value='https://mikrasiatis.gr/2014/11/'> Νοέμβριος 2014 &nbsp;(99)</option>
	<option value='https://mikrasiatis.gr/2014/10/'> Οκτώβριος 2014 &nbsp;(116)</option>
	<option value='https://mikrasiatis.gr/2014/09/'> Σεπτέμβριος 2014 &nbsp;(174)</option>
	<option value='https://mikrasiatis.gr/2014/08/'> Αύγουστος 2014 &nbsp;(94)</option>
	<option value='https://mikrasiatis.gr/2014/07/'> Ιούλιος 2014 &nbsp;(46)</option>
	<option value='https://mikrasiatis.gr/2014/06/'> Ιούνιος 2014 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2014/05/'> Μάιος 2014 &nbsp;(62)</option>
	<option value='https://mikrasiatis.gr/2014/04/'> Απρίλιος 2014 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2014/03/'> Μάρτιος 2014 &nbsp;(57)</option>
	<option value='https://mikrasiatis.gr/2014/02/'> Φεβρουάριος 2014 &nbsp;(100)</option>
	<option value='https://mikrasiatis.gr/2014/01/'> Ιανουάριος 2014 &nbsp;(112)</option>
	<option value='https://mikrasiatis.gr/2013/12/'> Δεκέμβριος 2013 &nbsp;(113)</option>
	<option value='https://mikrasiatis.gr/2013/11/'> Νοέμβριος 2013 &nbsp;(139)</option>
	<option value='https://mikrasiatis.gr/2013/10/'> Οκτώβριος 2013 &nbsp;(147)</option>
	<option value='https://mikrasiatis.gr/2013/09/'> Σεπτέμβριος 2013 &nbsp;(123)</option>
	<option value='https://mikrasiatis.gr/2013/08/'> Αύγουστος 2013 &nbsp;(52)</option>
	<option value='https://mikrasiatis.gr/2013/07/'> Ιούλιος 2013 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2013/06/'> Ιούνιος 2013 &nbsp;(70)</option>
	<option value='https://mikrasiatis.gr/2013/05/'> Μάιος 2013 &nbsp;(116)</option>
	<option value='https://mikrasiatis.gr/2013/04/'> Απρίλιος 2013 &nbsp;(90)</option>
	<option value='https://mikrasiatis.gr/2013/03/'> Μάρτιος 2013 &nbsp;(88)</option>
	<option value='https://mikrasiatis.gr/2013/02/'> Φεβρουάριος 2013 &nbsp;(95)</option>
	<option value='https://mikrasiatis.gr/2013/01/'> Ιανουάριος 2013 &nbsp;(114)</option>
	<option value='https://mikrasiatis.gr/2012/12/'> Δεκέμβριος 2012 &nbsp;(69)</option>
	<option value='https://mikrasiatis.gr/2012/11/'> Νοέμβριος 2012 &nbsp;(52)</option>
	<option value='https://mikrasiatis.gr/2012/10/'> Οκτώβριος 2012 &nbsp;(77)</option>
	<option value='https://mikrasiatis.gr/2012/09/'> Σεπτέμβριος 2012 &nbsp;(81)</option>
	<option value='https://mikrasiatis.gr/2012/08/'> Αύγουστος 2012 &nbsp;(44)</option>
	<option value='https://mikrasiatis.gr/2012/07/'> Ιούλιος 2012 &nbsp;(34)</option>
	<option value='https://mikrasiatis.gr/2012/06/'> Ιούνιος 2012 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2012/05/'> Μάιος 2012 &nbsp;(64)</option>
	<option value='https://mikrasiatis.gr/2012/04/'> Απρίλιος 2012 &nbsp;(44)</option>
	<option value='https://mikrasiatis.gr/2012/03/'> Μάρτιος 2012 &nbsp;(64)</option>
	<option value='https://mikrasiatis.gr/2012/02/'> Φεβρουάριος 2012 &nbsp;(71)</option>
	<option value='https://mikrasiatis.gr/2012/01/'> Ιανουάριος 2012 &nbsp;(90)</option>
	<option value='https://mikrasiatis.gr/2011/12/'> Δεκέμβριος 2011 &nbsp;(83)</option>
	<option value='https://mikrasiatis.gr/2011/11/'> Νοέμβριος 2011 &nbsp;(74)</option>
	<option value='https://mikrasiatis.gr/2011/10/'> Οκτώβριος 2011 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2011/09/'> Σεπτέμβριος 2011 &nbsp;(54)</option>
	<option value='https://mikrasiatis.gr/2011/08/'> Αύγουστος 2011 &nbsp;(16)</option>
	<option value='https://mikrasiatis.gr/2011/07/'> Ιούλιος 2011 &nbsp;(27)</option>
	<option value='https://mikrasiatis.gr/2011/06/'> Ιούνιος 2011 &nbsp;(28)</option>
	<option value='https://mikrasiatis.gr/2011/05/'> Μάιος 2011 &nbsp;(65)</option>
	<option value='https://mikrasiatis.gr/2011/04/'> Απρίλιος 2011 &nbsp;(34)</option>
	<option value='https://mikrasiatis.gr/2011/03/'> Μάρτιος 2011 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2011/02/'> Φεβρουάριος 2011 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2011/01/'> Ιανουάριος 2011 &nbsp;(47)</option>
	<option value='https://mikrasiatis.gr/2010/12/'> Δεκέμβριος 2010 &nbsp;(50)</option>
	<option value='https://mikrasiatis.gr/2010/11/'> Νοέμβριος 2010 &nbsp;(45)</option>
	<option value='https://mikrasiatis.gr/2010/10/'> Οκτώβριος 2010 &nbsp;(46)</option>
	<option value='https://mikrasiatis.gr/2010/09/'> Σεπτέμβριος 2010 &nbsp;(65)</option>
	<option value='https://mikrasiatis.gr/2010/08/'> Αύγουστος 2010 &nbsp;(36)</option>
	<option value='https://mikrasiatis.gr/2010/07/'> Ιούλιος 2010 &nbsp;(18)</option>
	<option value='https://mikrasiatis.gr/2010/06/'> Ιούνιος 2010 &nbsp;(50)</option>
	<option value='https://mikrasiatis.gr/2010/05/'> Μάιος 2010 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2010/04/'> Απρίλιος 2010 &nbsp;(29)</option>
	<option value='https://mikrasiatis.gr/2010/03/'> Μάρτιος 2010 &nbsp;(58)</option>
	<option value='https://mikrasiatis.gr/2010/02/'> Φεβρουάριος 2010 &nbsp;(51)</option>
	<option value='https://mikrasiatis.gr/2010/01/'> Ιανουάριος 2010 &nbsp;(38)</option>
	<option value='https://mikrasiatis.gr/2009/12/'> Δεκέμβριος 2009 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2009/11/'> Νοέμβριος 2009 &nbsp;(61)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5496609611739447"
     crossorigin="anonymous"></script>
<!-- SIDEBARM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="7242388904"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
													<div class="copyright">
						Mikrasiatis 2021 Copyright © All rights reserved.					</div><!-- .copyright -->
				
				 

        <div class="site-info">
            PT Magazine by <a href="https://www.prodesigns.com" rel="designer">ProDesigns</a>        </div><!-- .site-info -->
        
        			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/javascript" >				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendAJAX(
                                    { action: 'apbct_js_keys__get' },
                                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 'rest' }
                                )
                            }
                        },0)					    
                    });				
                </script>        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1253460588057826&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".28aeccdf7735b472aecac019c06c08aa").click(function() {
jQuery.post(
"https://mikrasiatis.gr/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "91f7e9f753",
}, function(response) { }
);
});
});
</script><a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><link rel='stylesheet' id='dashicons-css'  href='https://mikrasiatis.gr/wp-includes/css/dashicons.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://mikrasiatis.gr/wp-includes/js/thickbox/thickbox.css?ver=5.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7 >","prev":"< \u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03b7","image":"\u0395\u03b9\u03ba\u03cc\u03bd\u03b1","of":"\u03b1\u03c0\u03cc","close":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf","noiframes":"\u0397 \u03bb\u03b5\u03b9\u03c4\u03bf\u03c5\u03c1\u03b3\u03af\u03b1 \u03b1\u03c5\u03c4\u03ae \u03b1\u03c0\u03b1\u03b9\u03c4\u03b5\u03af \u03b5\u03c3\u03c9\u03c4\u03b5\u03c1\u03b9\u03ba\u03ac \u03c0\u03bb\u03b1\u03af\u03c3\u03b9\u03b1 (inline frames), \u03c4\u03b1 \u03bf\u03c0\u03bf\u03af\u03b1 \u03b5\u03af\u03c4\u03b5 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b1\u03c0\u03b5\u03bd\u03b5\u03c1\u03b3\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03b5\u03b9 \u03ae \u03b4\u03b5\u03bd \u03c5\u03c0\u03bf\u03c3\u03c4\u03b7\u03c1\u03af\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03b1\u03c0\u03cc \u03c4\u03bf\u03bd \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03c4\u03ae \u03c3\u03b1\u03c2.","loadingAnimation":"https:\/\/mikrasiatis.gr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>
