<!DOCTYPE html> <html dir="ltr" lang="el"
	prefix="og: https://ogp.me/ns#" ><head>
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Δικαίωση της ΟΠΣΕ: Δίκτυο πόλεων με κοινότητες απογόνων Ελλήνων της καθ ημάς Ανατολής | Mikrasiatis</title>

		<!-- All in One SEO 4.2.0 -->
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="δίκτυο πόλεων,ομοσπονδία προσφυγικών σωματείων ελλάδας (οπσε),οπσε,100 χρονια απο τη μικρασιατικη καταστροφη,ειδησεισ,πρωτο θεμα" />
		<link rel="canonical" href="https://mikrasiatis.gr/dikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis/" />
		<meta property="og:locale" content="el_GR" />
		<meta property="og:site_name" content="Mikrasiatis" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Δικαίωση της ΟΠΣΕ: Δίκτυο πόλεων με κοινότητες απογόνων Ελλήνων της καθ ημάς Ανατολής | Mikrasiatis" />
		<meta property="og:url" content="https://mikrasiatis.gr/dikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis/" />
		<meta property="og:image" content="https://mikrasiatis.gr/wp-content/uploads/2022/05/1922-WHITE-LOGO.jpg" />
		<meta property="og:image:secure_url" content="https://mikrasiatis.gr/wp-content/uploads/2022/05/1922-WHITE-LOGO.jpg" />
		<meta property="og:image:width" content="951" />
		<meta property="og:image:height" content="627" />
		<meta property="article:published_time" content="2022-05-04T16:00:00+00:00" />
		<meta property="article:modified_time" content="2022-05-04T10:54:58+00:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:title" content="Δικαίωση της ΟΠΣΕ: Δίκτυο πόλεων με κοινότητες απογόνων Ελλήνων της καθ ημάς Ανατολής | Mikrasiatis" />
		<meta name="twitter:image" content="https://mikrasiatis.gr/wp-content/uploads/2022/05/1922-WHITE-LOGO.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-150847174-2", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Mikrasiatis" href="https://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Mikrasiatis" href="https://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Δικαίωση της ΟΠΣΕ: Δίκτυο πόλεων με κοινότητες απογόνων Ελλήνων της καθ ημάς Ανατολής &raquo; Mikrasiatis" href="https://mikrasiatis.gr/dikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mikrasiatis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mikrasiatis.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='c4wp-public-css'  href='https://mikrasiatis.gr/wp-content/plugins/wp-captcha//assets/css/c4wp-public.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/style.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Μοιραστείτε",
	Save: "Αποθήκευση",
	Subscribe: "Εγγραφείτε",
	Email: "Email",
	Bookmark: "Προσθήκη στα Αγαπημένα",
	ShowAll: "Προβολή όλων",
	ShowLess: "Προβολή λιγότερων",
	FindServices: "Αναζήτηση υπηρεσίας(ιών)",
	FindAnyServiceToAddTo: "Άμεση προσθήκη κάθε υπηρεσίας",
	PoweredBy: "Powered by",
	ShareViaEmail: "Μοιραστείτε μέσω e-mail",
	SubscribeViaEmail: "Εγγραφείτε μέσω e-mail",
	BookmarkInYourBrowser: "Προσθήκη στα Αγαπημένα μέσα από τον σελιδοδείκτη σας",
	BookmarkInstructions: "Πατήστε Ctrl+D or \u2318+D για να προσθέσετε τη σελίδα στα Αγαπημένα σας",
	AddToYourFavorites: "Προσθήκη στα Αγαπημένα",
	SendFromWebOrProgram: "Αποστολή από οποιοδήποτε e-mail διεύθυνση ή e-mail πρόγραμμα",
	EmailProgram: "E-mail πρόγραμμα",
	More: "Περισσότερα &#8230;",
	ThanksForSharing: "Ευχαριστώ για την κοινοποίηση!",
	ThanksForFollowing: "Ευχαριστώ που με ακολουθείτε!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {
	jQuery(".28aeccdf7735b472aecac019c06c08aa").click(function() {
		jQuery.post(
			"https://mikrasiatis.gr/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "700db2278a",
			}, function(response) { }
		);
	});
});
</script>
<script type='text/javascript' async src='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/wp-captcha//assets/js/c4wp-public.js?ver=5.4.10'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-YL988ELGRR' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-YL988ELGRR");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel='https://api.w.org/' href='https://mikrasiatis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Μια άγνωστη μαρτυρία από την Μικρασιατική Καταστροφή' href='https://mikrasiatis.gr/mia-agnosti-martyria-apo-tin-mikrasiatiki-katastrofi/' />
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://mikrasiatis.gr/?p=57069' />
<link rel="alternate" type="application/json+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Fdikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Fdikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis%2F&#038;format=xml" />
<meta property="fb:app_id" content="1253460588057826"/><meta name="generator" content="Site Kit by Google 1.73.0" /><meta name="google-site-verification" content="SQMG3-vJcnGBtrnjo1u8zcUmfrKTsyvMVqoBkEB1iDk" /><link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">               
            
        <style type="text/css">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</style>

        <link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
<meta name="msapplication-TileImage" content="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		:root {
--font-base: Arial, Helvetica Neue, Helvetica, sans-serif;
--font-headings: Arial, Helvetica Neue, Helvetica, sans-serif;
--font-input: Arial, Helvetica Neue, Helvetica, sans-serif;
}
body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
#site-title, .site-title, #site-title a, .site-title a, #site-logo, #site-logo a, #logo, #logo a, .logo, .logo a, .wp-block-site-title, .wp-block-site-title a {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
#site-description, .site-description {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-weight: 400;
 }
.menu, .page_item a, .menu-item a, .wp-block-navigation, .wp-block-navigation-item__content {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.wp-block-post-title, .wp-block-post-title a, .entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1, .type-post h1, .type-page h1 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2, .type-post h2, .type-page h2 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3, .type-post h3, .type-page h3 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4, .type-post h4, .type-page h4 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5, .type-post h5, .type-page h5 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6, .type-post h6, .type-page h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, #secondary h1, #secondary h2, #secondary h3, #secondary h4, #secondary h5, #secondary h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.widget-area, .widget, .sidebar, #sidebar, #secondary {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6, .footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6, #footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
footer, #footer, .footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body class="post-template-default single single-post postid-57069 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid global-sticky-sidebar">
	<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">        <div class="top-header">
            <div class="container">
                <div class="top-header-content">
                    
                    <div class="top-info-left left">

                        
        <div class="top-menu-holder">
            <div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-52051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52051"><a href="https://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-53555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53555"><a href="https://mikrasiatis.gr/mikrasiatiki-katastrofi-1922/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ 1922</a></li>
<li id="menu-item-52052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52052"><a href="https://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-52053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52053"><a href="https://mikrasiatis.gr/live-radio/">LIVE RADIO MIKRASIATIS</a></li>
<li id="menu-item-53548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53548"><a href="https://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li id="menu-item-53602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53602"><a href="https://mikrasiatis.gr/wpms-html-sitemap/">Sitemap</a></li>
<li id="menu-item-52054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52054"><a href="https://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>        </div>
        
                    </div>

                    <div class="top-info-right right">

                        
                            <div class="social-widgets">

                                <div class="widget pt_magazine_widget_social">
			<div class="social-widgets">

				<div class="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89-container"><ul id="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89" class="menu"><li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="http://https://www.linkedin.com/in/mikrasiatis/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a href="https://twitter.com/mikrasiatis"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="https://www.facebook.com/MikrasiatisDiktyo/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="https://www.youtube.com/user/mikrasiatistv"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="https://www.instagram.com/mikrasiatis_gr/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
			</div>

			</div>                                
                            </div><!-- .social-widgets -->

                            
                    </div>

                </div><!-- .top-header-content -->   
            </div>
        </div><!-- .top-header -->
                <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    <a href="https://mikrasiatis.gr/" class="custom-logo-link" rel="home"><img width="220" height="70" src="https://mikrasiatis.gr/wp-content/uploads/2019/11/cropped-MIKRASIATIS-LOGO-BLACK-1.png" class="custom-logo" alt="Mikrasiatis" /></a>
                            <p class="site-description">Ειδήσεις για τον Ελληνισμό από τη Μικρά Ασία</p>

                                            </div>
                                
            </div>
        </div>

                <div class="sticky-wrapper" id="sticky-wrapper">
        <div class="main-navigation-holder home-icon-enabled">
            <div class="container">
                                <div id="main-nav" class="semi-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        
                            <div class="home-icon">

                                <a href="https://mikrasiatis.gr/"><i class="fa fa-home"></i></a>
                                
                            </div>

                                                    <div class="wrap-menu-content">
                            <div class="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-container"><ul id="primary-menu" class="menu"><li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16306"><a href="https://mikrasiatis.gr/category/eidhseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16667"><a href="https://mikrasiatis.gr/category/eidhseis/patriarxeio/">ΟΙΚΟΥΜΕΝΙΚΟ ΠΑΤΡΙΑΡΧΕΙΟ</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="https://mikrasiatis.gr/category/eidhseis/smyrni/">ΣΜΥΡΝΗ</a></li>
	<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16392"><a href="https://mikrasiatis.gr/category/eidhseis/opse/">ΟΠΣΕ</a></li>
</ul>
</li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16302"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/">ΝΕΑ ΣΥΛΛΟΓΩΝ</a></li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16304"><a href="https://mikrasiatis.gr/category/ekdiloseis/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-52039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52039"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/">ΑΡΘΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-53585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53585"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/istorika-mikras-asias/">ΙΣΤΟΡΙΚΑ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
	<li id="menu-item-53588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53588"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/mikrasiatiki-katastrofi/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ</a></li>
	<li id="menu-item-53587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53587"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/mikrasiatiki-ekstrateia/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΕΚΣΤΡΑΤΕΙΑ</a></li>
	<li id="menu-item-53586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53586"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/martyries/">ΜΑΡΤΥΡΙΕΣ</a></li>
	<li id="menu-item-53589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53589"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosfyges-stin-ellada/">ΠΡΟΣΦΥΓΕΣ ΣΤΗΝ ΕΛΛΑΔΑ</a>
	<ul class="sub-menu">
		<li id="menu-item-53590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53590"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosfyges-stin-ellada/prosfygikoi-synoikismoi/">Προσφυγικοί Συνοικισμοί</a></li>
	</ul>
</li>
	<li id="menu-item-53591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53591"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosopa/">ΠΡΟΣΩΠΑ</a></li>
</ul>
</li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16338"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/">ΛAOΓΡΑΦΙΑ ΜΙΚΡΑΣ ΑΣΙΑΣ</a>
<ul class="sub-menu">
	<li id="menu-item-53593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53593"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/mikrasiatikes-syntages/">ΜΙΚΡΑΣΙΑΤΙΚΕΣ ΣΥΝΤΑΓΕΣ</a></li>
	<li id="menu-item-53592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53592"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/mikrasiatika-tragoudia/">ΜΙΚΡΑΣΙΑΤΙΚΑ ΤΡΑΓΟΥΔΙΑ</a></li>
</ul>
</li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                                    <div class="search-holder">

                                                    
                            <a href="#" class="search-btn"><i class="fa fa-search"></i></a>
                           
                                                        
                            <div class="search-box search-style-two" style="display: none;">
                            
                            
<form role="search" method="get" class="search-form" action="https://mikrasiatis.gr/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
                        </div>
                    </div><!-- .search-holder -->
                    
            </div><!-- .container -->
        </div>
        </div>
        </header><!-- #masthead -->
<div id="breadcrumb">
	<div class="container">
		<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://mikrasiatis.gr/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://mikrasiatis.gr/category/proto-thema/" itemprop="item"><span itemprop="name">ΠΡΩΤΟ ΘΕΜΑ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item">Δικαίωση της ΟΠΣΕ: Δίκτυο πόλεων με κοινότητες απογόνων Ελλήνων της καθ ημάς Ανατολής</span><meta itemprop="position" content="3" /></li></ul></div>	</div><!-- .container -->
</div><!-- #breadcrumb -->

        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-57069" class="post-57069 post type-post status-publish format-standard has-post-thumbnail hentry category-100-chronia-apo-ti-mikrasiatiki-katastrofi category-eidhseis category-opse category-proto-thema tag-diktyo-poleon tag-1220 tag-141">
	<div class="article-wrap-inner">

					<div class="featured-thumb">
				<img width="951" height="627" src="https://mikrasiatis.gr/wp-content/uploads/2022/05/1922-WHITE-LOGO.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1922 2022" srcset="https://mikrasiatis.gr/wp-content/uploads/2022/05/1922-WHITE-LOGO.jpg 951w, https://mikrasiatis.gr/wp-content/uploads/2022/05/1922-WHITE-LOGO-300x198.jpg 300w, https://mikrasiatis.gr/wp-content/uploads/2022/05/1922-WHITE-LOGO-768x506.jpg 768w" sizes="(max-width: 951px) 100vw, 951px" />			</div>
		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h1 class="entry-title">Δικαίωση της ΟΠΣΕ: Δίκτυο πόλεων με κοινότητες απογόνων Ελλήνων της καθ ημάς Ανατολής</h1>					<div class="entry-meta">
						<span class="posted-on"><a href="https://mikrasiatis.gr/dikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis/" rel="bookmark"><time class="entry-date published" datetime="2022-05-04T19:00:00+03:00">4 Μαΐου 2022</time><time class="updated" datetime="2022-05-04T13:54:58+03:00">4 Μαΐου 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://mikrasiatis.gr/author/admin/">Mikrasiatis</a></span></span><span class="cat-links"><a href="https://mikrasiatis.gr/category/100-chronia-apo-ti-mikrasiatiki-katastrofi/" rel="category tag">100 ΧΡΟΝΙΑ ΑΠΟ ΤΗ ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ</a> / <a href="https://mikrasiatis.gr/category/eidhseis/" rel="category tag">ΕΙΔΗΣΕΙΣ</a> / <a href="https://mikrasiatis.gr/category/eidhseis/opse/" rel="category tag">ΟΠΣΕ</a> / <a href="https://mikrasiatis.gr/category/proto-thema/" rel="category tag">ΠΡΩΤΟ ΘΕΜΑ</a></span><span class="comments-link"><a href="https://mikrasiatis.gr/dikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis/#respond">No Comment<span class="screen-reader-text"> on Δικαίωση της ΟΠΣΕ: Δίκτυο πόλεων με κοινότητες απογόνων Ελλήνων της καθ ημάς Ανατολής</span></a></span>					</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					
<p><strong>Δίκτυο πόλεων με κοινότητες απογόνων</strong> <strong>Ελλήνων της καθ ημάς Ανατολής</strong></p>



<p>Άλλαξε και επίσημα η Κεντρική Ένωση Δήμων Ελλάδος την απόφαση της για το «Δίκτυο Πόλεων», που είχε ιδρύσει από πέρυσι.</p>



<p>Συγκεκριμένα το Διοικητικό Συμβούλιο της ΚΕΔΕ είχε προχωρήσει στη λήψη της υπ’ αριθ. 189/19- 5-2021 απόφασης, για την ίδρυση του Δικτύου Πόλεων που φιλοξενούν Ποντιακές Κοινότητες, με σκοπό την προώθηση της αναγνώρισης της Γενοκτονίας των Ποντίων από τη Διεθνή Κοινότητα. Τονίζοντας τη σημασία του <strong>να διδασκόμαστε από την ιστορία για να μην επαναλαμβάνουμε τα ίδια λάθη.</strong></p>



<p>Το Διοικητικό Συμβούλιο της Ομοσπονδίας Προσφυγικών Σωματείων Ελλάδος, όταν ενημερώθηκε για την παραπάνω απόφαση των δημάρχων της χώρας, αντέδρασε άμεσα καθώς στις περισσότερες πόλεις της Ελλάδας υπάρχουν και κοινότητες απογόνων Μικρασιατών προσφύγων. Επίσης, η Βουλή των Ελλήνων έχει αναγνωρίσει και τη γενοκτονία των Μικρασιατών, που τιμάται κάθε χρόνο στις 14 Σεπτεμβρίου.</p>



<p>Η ΟΠΣΕ ενημέρωσε αναλυτικά προσωπικά, τόσο τον πρόεδρο, όσο και μέλη του Διοικητικού Συμβουλίου της ΚΕΔΕ για τις θέσεις του, ενώ στη συνέχεια απέστειλε επιστολές διατυπώνοντας το όλο ιστορικό της υπόθεσης. Παράλληλα η ΟΠΣΕ πρότεινε τον τίτλο που θα πρέπει να έχει το παραπάνω και πολύ σημαντικό δίκτυο. Να αφορά δηλαδή, τον Ελληνισμό της καθ ημάς Ανατολής.</p>



<p>Τελικά, η ΚΕΔΕ λαμβάνοντας υπόψη και τη θέση του Υπουργείου Εξωτερικών, συζήτησε το θέμα στην πρόσφατη συνεδρίαση της 28<sup>ης</sup> Απριλίου 2022 και πήρε ομόφωνα την υπ΄ αριθμόν 133 απόφαση, σύμφωνα με την οποία <strong>«Εγκρίνει την εισήγηση, &nbsp;και μετονομάζει το Δίκτυο Πόλεων που φιλοξενούν Ποντιακές Κοινότητες σε «Δίκτυο Πόλεων με Κοινότητες απογόνων Ελλήνων της καθ’ ημάς Ανατολής».</strong></p><div class="28aeccdf7735b472aecac019c06c08aa" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5496609611739447"
     crossorigin="anonymous"></script>
<!-- mikras provolis 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="7665959842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>Στην ίδια απόφαση αναφέρεται ότι <strong>«αναδείχτηκε η ανάγκη μετονομασίας του Δικτύου σε Δίκτυο Πόλεων με Κοινότητες απογόνων Ελλήνων της καθ’ ημάς Ανατολής με στόχο το δίκτυο να συμπεριλάβει στις δράσεις του και την αναγνώριση της Γενοκτονίας του Μικρασιατικού Ελληνισμού σύμφωνα και με σχετική απόφαση της Ελληνικής Βουλής.</strong></p>



<p>Υπενθυμίζεται ότι σκοπός του Δικτύου είναι :</p>



<p>• Η ευαισθητοποίηση και κινητοποίηση των πόλεων και των τοπικών κοινοτήτων του Ελληνισμού προς αυτό τον σκοπό</p>



<p>• Η δικτύωση και ο συντονισμός δράσεων.</p>



<p>• Η αξιοποίηση των σχέσεων κάθε κοινότητας με τις άλλες κοινότητες</p>



<p>• Η συντονισμένη προσπάθεια επηρεασμού διεθνών κέντρων λήψης αποφάσεων</p>



<p>• Η ενημέρωση της παγκόσμιας κοινότητας για τις πραγματικές διαστάσεις της γενοκτονίας.</p>



<p>Το Διοικητικό Συμβούλιο της ΟΠΣΕ εύχεται ολόψυχα στο νέο αυτό όργανο της ΚΕΔΕ κάθε επιτυχία στο έργο του και παράλληλα θέτει στη διάθεση του Δικτύου τις δυνάμεις του για την προσφορά κάθε δυνατής βοήθειας προς επίτευξη του κοινού των Ελλήνων αιτήματος, της λάμψης της ιστορικής αλήθειας.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments Box</span>
		<div class="fb-comments" data-href="https://mikrasiatis.gr/dikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mikrasiatis.gr/dikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis/" data-a2a-title="Δικαίωση της ΟΠΣΕ: Δίκτυο πόλεων με κοινότητες απογόνων Ελλήνων της καθ ημάς Ανατολής"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fdikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis%2F&amp;linkname=%CE%94%CE%B9%CE%BA%CE%B1%CE%AF%CF%89%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%9F%CE%A0%CE%A3%CE%95%3A%20%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%20%CF%80%CF%8C%CE%BB%CE%B5%CF%89%CE%BD%20%CE%BC%CE%B5%20%CE%BA%CE%BF%CE%B9%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B5%CF%82%20%CE%B1%CF%80%CE%BF%CE%B3%CF%8C%CE%BD%CF%89%CE%BD%20%CE%95%CE%BB%CE%BB%CE%AE%CE%BD%CF%89%CE%BD%20%CF%84%CE%B7%CF%82%20%CE%BA%CE%B1%CE%B8%20%CE%B7%CE%BC%CE%AC%CF%82%20%CE%91%CE%BD%CE%B1%CF%84%CE%BF%CE%BB%CE%AE%CF%82" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fdikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis%2F&amp;linkname=%CE%94%CE%B9%CE%BA%CE%B1%CE%AF%CF%89%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%9F%CE%A0%CE%A3%CE%95%3A%20%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%20%CF%80%CF%8C%CE%BB%CE%B5%CF%89%CE%BD%20%CE%BC%CE%B5%20%CE%BA%CE%BF%CE%B9%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B5%CF%82%20%CE%B1%CF%80%CE%BF%CE%B3%CF%8C%CE%BD%CF%89%CE%BD%20%CE%95%CE%BB%CE%BB%CE%AE%CE%BD%CF%89%CE%BD%20%CF%84%CE%B7%CF%82%20%CE%BA%CE%B1%CE%B8%20%CE%B7%CE%BC%CE%AC%CF%82%20%CE%91%CE%BD%CE%B1%CF%84%CE%BF%CE%BB%CE%AE%CF%82" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fdikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis%2F&amp;linkname=%CE%94%CE%B9%CE%BA%CE%B1%CE%AF%CF%89%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%9F%CE%A0%CE%A3%CE%95%3A%20%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%20%CF%80%CF%8C%CE%BB%CE%B5%CF%89%CE%BD%20%CE%BC%CE%B5%20%CE%BA%CE%BF%CE%B9%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B5%CF%82%20%CE%B1%CF%80%CE%BF%CE%B3%CF%8C%CE%BD%CF%89%CE%BD%20%CE%95%CE%BB%CE%BB%CE%AE%CE%BD%CF%89%CE%BD%20%CF%84%CE%B7%CF%82%20%CE%BA%CE%B1%CE%B8%20%CE%B7%CE%BC%CE%AC%CF%82%20%CE%91%CE%BD%CE%B1%CF%84%CE%BF%CE%BB%CE%AE%CF%82" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Fdikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis%2F&amp;linkname=%CE%94%CE%B9%CE%BA%CE%B1%CE%AF%CF%89%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%9F%CE%A0%CE%A3%CE%95%3A%20%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%20%CF%80%CF%8C%CE%BB%CE%B5%CF%89%CE%BD%20%CE%BC%CE%B5%20%CE%BA%CE%BF%CE%B9%CE%BD%CF%8C%CF%84%CE%B7%CF%84%CE%B5%CF%82%20%CE%B1%CF%80%CE%BF%CE%B3%CF%8C%CE%BD%CF%89%CE%BD%20%CE%95%CE%BB%CE%BB%CE%AE%CE%BD%CF%89%CE%BD%20%CF%84%CE%B7%CF%82%20%CE%BA%CE%B1%CE%B8%20%CE%B7%CE%BC%CE%AC%CF%82%20%CE%91%CE%BD%CE%B1%CF%84%CE%BF%CE%BB%CE%AE%CF%82" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><span class="tags-links"><a href="https://mikrasiatis.gr/tag/diktyo-poleon/" rel="tag">Δίκτυο Πόλεων</a>, <a href="https://mikrasiatis.gr/tag/%ce%bf%ce%bc%ce%bf%cf%83%cf%80%ce%bf%ce%bd%ce%b4%ce%af%ce%b1-%cf%80%cf%81%ce%bf%cf%83%cf%86%cf%85%ce%b3%ce%b9%ce%ba%cf%8e%ce%bd-%cf%83%cf%89%ce%bc%ce%b1%cf%84%ce%b5%ce%af%cf%89%ce%bd-%ce%b5%ce%bb/" rel="tag">Ομοσπονδία Προσφυγικών Σωματείων Ελλάδας (ΟΠΣΕ)</a>, <a href="https://mikrasiatis.gr/tag/%ce%bf%cf%80%cf%83%ce%b5/" rel="tag">ΟΠΣΕ</a></span>				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->
<div class="author-info-wrap">

	<div class="author-thumb">
		<img alt='' src='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>

	<div class="author-content-wrap">
		<header class="entry-header">
			 <h3 class="author-name">About Mikrasiatis</h3>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class="author-desc"></div>
			<a class="authors-more-posts" href="https://mikrasiatis.gr/author/admin/">View all posts by Mikrasiatis &rarr;</a>
		</div><!-- .entry-content -->
	</div>
	
</div>
	<nav class="navigation post-navigation" role="navigation" aria-label="Άρθρα">
		<h2 class="screen-reader-text">Πλοήγηση άρθρων</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mikrasiatis.gr/mia-agnosti-martyria-apo-tin-mikrasiatiki-katastrofi/" rel="prev">Μια άγνωστη μαρτυρία από την Μικρασιατική Καταστροφή</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://mikrasiatis.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea autocomplete="new-password"  id="g8672d30f6"  name="g8672d30f6"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8cf5b811fe76d5eace8a95857a052d7" );document.getElementById("g8672d30f6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="c4wp-display-captcha-form"><label for="Κάνε την πρόσθεση">Κάνε την πρόσθεση</label>88&nbsp;&nbsp;&#43;&nbsp;&nbsp;<input id="c4wp_user_input_captcha" name="c4wp_user_input_captcha" class="c4wp_user_input_captcha" type="text" style="width: 45px;" autocomplete="off" />&nbsp;&nbsp;=&nbsp;&nbsp;97<input type="hidden" name="c4wp_random_input_captcha" value="0AA=" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='57069' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
	<aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://embed.radio.co/embeds/schedule/es0234cd0.js"></script></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5496609611739447"
     crossorigin="anonymous"></script>
<!-- SIDEBARTOPM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="5817626596"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<div class="section-title"><h2 class="widget-title">Τελευταία Αρθρα</h2></div>		<ul>
											<li>
					<a href="https://mikrasiatis.gr/dikaiosi-tis-opse-diktyo-poleon-me-koinotites-apogonon-ellinon-tis-kath-imas-anatolis/" aria-current="page">Δικαίωση της ΟΠΣΕ: Δίκτυο πόλεων με κοινότητες απογόνων Ελλήνων της καθ ημάς Ανατολής</a>
											<span class="post-date">4 Μαΐου 2022</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/mia-agnosti-martyria-apo-tin-mikrasiatiki-katastrofi/">Μια άγνωστη μαρτυρία από την Μικρασιατική Καταστροφή</a>
											<span class="post-date">4 Μαΐου 2022</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/i-protomagia-stin-erythraia-kai-ti-smyrni-tis-ionias/">Η Πρωτομαγιά στην Ερυθραία και τη Σμύρνη της Ιωνίας</a>
											<span class="post-date">4 Μαΐου 2022</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/egkainia-neon-grafeion-tou-syllogou-mikrasiaton-stylidas/">Εγκαίνια νέων γραφείων του Συλλόγου Μικρασιατών Στυλίδας</a>
											<span class="post-date">4 Μαΐου 2022</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/i-ellinikotita-tou-tourkofonou-christianikou-plithysmou-tis-pisidias/">Η Ελληνικότητα του τουρκόφωνου χριστιανικού πληθυσμού της Πισιδίας</a>
											<span class="post-date">4 Μαΐου 2022</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/topoi-kai-prosopa-tis-polis-diadiktyakes-dialexeis-sto-sismanogleio/">Τόποι και πρόσωπα της Πόλης &#8211; Διαδικτυακές διαλέξεις στο Σισμανόγλειο</a>
											<span class="post-date">4 Μαΐου 2022</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/xekleidonontas-mnimes-mikrasiaton/">Ξεκλειδώνοντας Μνήμες Μικρασιατών</a>
											<span class="post-date">3 Μαΐου 2022</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/i-pergamos-propyrgio-tou-mikrasiatikou-ellinismou/">Η Πέργαμος, προπύργιο του Μικρασιατικού Ελληνισμού</a>
											<span class="post-date">3 Μαΐου 2022</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/1922-2022-enas-aionas-meta-to-prosfygiko-stoicheio-stin-edessa/">1922-2022 ένας αιώνας μετά&#8230; Το προσφυγικό στοιχείο στην Εδεσσα</a>
											<span class="post-date">3 Μαΐου 2022</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/i-prosfygiki-mnimi-kai-to-travma-tou-1922-stin-taftotita-ton-simerinon-apogonon-ton-prosfygon/">Η προσφυγική μνήμη και το τραύμα του 1922 στην ταυτότητα των σημερινών απογόνων των προσφύγων</a>
											<span class="post-date">3 Μαΐου 2022</span>
									</li>
					</ul>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="section-title"><h2 class="widget-title">Δείτε όλα τα βίντεο στο κανάλι μας στο Youtube</h2></div><div class="textwidget custom-html-widget"><figure class="wp-block-image size-large"><a href="https://www.youtube.com/channel/UCxKZBMaEZ9fuSiJgUQ-QZUQ"><img src="https://mikrasiatis.gr/wp-content/uploads/2021/05/youtube-1.jpg" alt="" class="wp-image-55978"/></a></figure></div></aside><aside id="archives-3" class="widget widget_archive"><div class="section-title"><h2 class="widget-title">Αρχείο</h2></div>		<label class="screen-reader-text" for="archives-dropdown-3">Αρχείο</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Επιλέξτε μήνα</option>
				<option value='https://mikrasiatis.gr/2022/05/'> Μάιος 2022 &nbsp;(18)</option>
	<option value='https://mikrasiatis.gr/2022/04/'> Απρίλιος 2022 &nbsp;(11)</option>
	<option value='https://mikrasiatis.gr/2022/03/'> Μάρτιος 2022 &nbsp;(4)</option>
	<option value='https://mikrasiatis.gr/2022/02/'> Φεβρουάριος 2022 &nbsp;(6)</option>
	<option value='https://mikrasiatis.gr/2022/01/'> Ιανουάριος 2022 &nbsp;(7)</option>
	<option value='https://mikrasiatis.gr/2021/12/'> Δεκέμβριος 2021 &nbsp;(11)</option>
	<option value='https://mikrasiatis.gr/2021/11/'> Νοέμβριος 2021 &nbsp;(28)</option>
	<option value='https://mikrasiatis.gr/2021/10/'> Οκτώβριος 2021 &nbsp;(13)</option>
	<option value='https://mikrasiatis.gr/2021/09/'> Σεπτέμβριος 2021 &nbsp;(32)</option>
	<option value='https://mikrasiatis.gr/2021/08/'> Αύγουστος 2021 &nbsp;(4)</option>
	<option value='https://mikrasiatis.gr/2021/07/'> Ιούλιος 2021 &nbsp;(5)</option>
	<option value='https://mikrasiatis.gr/2021/06/'> Ιούνιος 2021 &nbsp;(11)</option>
	<option value='https://mikrasiatis.gr/2021/05/'> Μάιος 2021 &nbsp;(7)</option>
	<option value='https://mikrasiatis.gr/2021/04/'> Απρίλιος 2021 &nbsp;(15)</option>
	<option value='https://mikrasiatis.gr/2021/03/'> Μάρτιος 2021 &nbsp;(14)</option>
	<option value='https://mikrasiatis.gr/2021/02/'> Φεβρουάριος 2021 &nbsp;(13)</option>
	<option value='https://mikrasiatis.gr/2021/01/'> Ιανουάριος 2021 &nbsp;(8)</option>
	<option value='https://mikrasiatis.gr/2020/12/'> Δεκέμβριος 2020 &nbsp;(17)</option>
	<option value='https://mikrasiatis.gr/2020/11/'> Νοέμβριος 2020 &nbsp;(13)</option>
	<option value='https://mikrasiatis.gr/2020/10/'> Οκτώβριος 2020 &nbsp;(10)</option>
	<option value='https://mikrasiatis.gr/2020/09/'> Σεπτέμβριος 2020 &nbsp;(28)</option>
	<option value='https://mikrasiatis.gr/2020/08/'> Αύγουστος 2020 &nbsp;(23)</option>
	<option value='https://mikrasiatis.gr/2020/07/'> Ιούλιος 2020 &nbsp;(45)</option>
	<option value='https://mikrasiatis.gr/2020/06/'> Ιούνιος 2020 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2020/05/'> Μάιος 2020 &nbsp;(21)</option>
	<option value='https://mikrasiatis.gr/2020/03/'> Μάρτιος 2020 &nbsp;(25)</option>
	<option value='https://mikrasiatis.gr/2020/02/'> Φεβρουάριος 2020 &nbsp;(34)</option>
	<option value='https://mikrasiatis.gr/2020/01/'> Ιανουάριος 2020 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2019/12/'> Δεκέμβριος 2019 &nbsp;(30)</option>
	<option value='https://mikrasiatis.gr/2019/11/'> Νοέμβριος 2019 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2019/10/'> Οκτώβριος 2019 &nbsp;(15)</option>
	<option value='https://mikrasiatis.gr/2019/09/'> Σεπτέμβριος 2019 &nbsp;(31)</option>
	<option value='https://mikrasiatis.gr/2019/08/'> Αύγουστος 2019 &nbsp;(13)</option>
	<option value='https://mikrasiatis.gr/2019/07/'> Ιούλιος 2019 &nbsp;(12)</option>
	<option value='https://mikrasiatis.gr/2019/06/'> Ιούνιος 2019 &nbsp;(31)</option>
	<option value='https://mikrasiatis.gr/2019/05/'> Μάιος 2019 &nbsp;(34)</option>
	<option value='https://mikrasiatis.gr/2019/04/'> Απρίλιος 2019 &nbsp;(26)</option>
	<option value='https://mikrasiatis.gr/2019/03/'> Μάρτιος 2019 &nbsp;(36)</option>
	<option value='https://mikrasiatis.gr/2019/02/'> Φεβρουάριος 2019 &nbsp;(47)</option>
	<option value='https://mikrasiatis.gr/2019/01/'> Ιανουάριος 2019 &nbsp;(49)</option>
	<option value='https://mikrasiatis.gr/2018/12/'> Δεκέμβριος 2018 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2018/11/'> Νοέμβριος 2018 &nbsp;(60)</option>
	<option value='https://mikrasiatis.gr/2018/10/'> Οκτώβριος 2018 &nbsp;(54)</option>
	<option value='https://mikrasiatis.gr/2018/09/'> Σεπτέμβριος 2018 &nbsp;(87)</option>
	<option value='https://mikrasiatis.gr/2018/08/'> Αύγουστος 2018 &nbsp;(38)</option>
	<option value='https://mikrasiatis.gr/2018/07/'> Ιούλιος 2018 &nbsp;(35)</option>
	<option value='https://mikrasiatis.gr/2018/06/'> Ιούνιος 2018 &nbsp;(45)</option>
	<option value='https://mikrasiatis.gr/2018/05/'> Μάιος 2018 &nbsp;(60)</option>
	<option value='https://mikrasiatis.gr/2018/04/'> Απρίλιος 2018 &nbsp;(70)</option>
	<option value='https://mikrasiatis.gr/2018/03/'> Μάρτιος 2018 &nbsp;(52)</option>
	<option value='https://mikrasiatis.gr/2018/02/'> Φεβρουάριος 2018 &nbsp;(39)</option>
	<option value='https://mikrasiatis.gr/2018/01/'> Ιανουάριος 2018 &nbsp;(84)</option>
	<option value='https://mikrasiatis.gr/2017/12/'> Δεκέμβριος 2017 &nbsp;(76)</option>
	<option value='https://mikrasiatis.gr/2017/11/'> Νοέμβριος 2017 &nbsp;(79)</option>
	<option value='https://mikrasiatis.gr/2017/10/'> Οκτώβριος 2017 &nbsp;(60)</option>
	<option value='https://mikrasiatis.gr/2017/09/'> Σεπτέμβριος 2017 &nbsp;(103)</option>
	<option value='https://mikrasiatis.gr/2017/08/'> Αύγουστος 2017 &nbsp;(31)</option>
	<option value='https://mikrasiatis.gr/2017/07/'> Ιούλιος 2017 &nbsp;(56)</option>
	<option value='https://mikrasiatis.gr/2017/06/'> Ιούνιος 2017 &nbsp;(53)</option>
	<option value='https://mikrasiatis.gr/2017/05/'> Μάιος 2017 &nbsp;(69)</option>
	<option value='https://mikrasiatis.gr/2017/04/'> Απρίλιος 2017 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2017/03/'> Μάρτιος 2017 &nbsp;(87)</option>
	<option value='https://mikrasiatis.gr/2017/02/'> Φεβρουάριος 2017 &nbsp;(56)</option>
	<option value='https://mikrasiatis.gr/2017/01/'> Ιανουάριος 2017 &nbsp;(82)</option>
	<option value='https://mikrasiatis.gr/2016/12/'> Δεκέμβριος 2016 &nbsp;(68)</option>
	<option value='https://mikrasiatis.gr/2016/11/'> Νοέμβριος 2016 &nbsp;(67)</option>
	<option value='https://mikrasiatis.gr/2016/10/'> Οκτώβριος 2016 &nbsp;(53)</option>
	<option value='https://mikrasiatis.gr/2016/09/'> Σεπτέμβριος 2016 &nbsp;(72)</option>
	<option value='https://mikrasiatis.gr/2016/08/'> Αύγουστος 2016 &nbsp;(60)</option>
	<option value='https://mikrasiatis.gr/2016/07/'> Ιούλιος 2016 &nbsp;(23)</option>
	<option value='https://mikrasiatis.gr/2016/06/'> Ιούνιος 2016 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2016/05/'> Μάιος 2016 &nbsp;(68)</option>
	<option value='https://mikrasiatis.gr/2016/04/'> Απρίλιος 2016 &nbsp;(72)</option>
	<option value='https://mikrasiatis.gr/2016/03/'> Μάρτιος 2016 &nbsp;(65)</option>
	<option value='https://mikrasiatis.gr/2016/02/'> Φεβρουάριος 2016 &nbsp;(72)</option>
	<option value='https://mikrasiatis.gr/2016/01/'> Ιανουάριος 2016 &nbsp;(96)</option>
	<option value='https://mikrasiatis.gr/2015/12/'> Δεκέμβριος 2015 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2015/11/'> Νοέμβριος 2015 &nbsp;(72)</option>
	<option value='https://mikrasiatis.gr/2015/10/'> Οκτώβριος 2015 &nbsp;(50)</option>
	<option value='https://mikrasiatis.gr/2015/09/'> Σεπτέμβριος 2015 &nbsp;(73)</option>
	<option value='https://mikrasiatis.gr/2015/08/'> Αύγουστος 2015 &nbsp;(44)</option>
	<option value='https://mikrasiatis.gr/2015/07/'> Ιούλιος 2015 &nbsp;(32)</option>
	<option value='https://mikrasiatis.gr/2015/06/'> Ιούνιος 2015 &nbsp;(61)</option>
	<option value='https://mikrasiatis.gr/2015/05/'> Μάιος 2015 &nbsp;(90)</option>
	<option value='https://mikrasiatis.gr/2015/04/'> Απρίλιος 2015 &nbsp;(83)</option>
	<option value='https://mikrasiatis.gr/2015/03/'> Μάρτιος 2015 &nbsp;(81)</option>
	<option value='https://mikrasiatis.gr/2015/02/'> Φεβρουάριος 2015 &nbsp;(84)</option>
	<option value='https://mikrasiatis.gr/2015/01/'> Ιανουάριος 2015 &nbsp;(102)</option>
	<option value='https://mikrasiatis.gr/2014/12/'> Δεκέμβριος 2014 &nbsp;(111)</option>
	<option value='https://mikrasiatis.gr/2014/11/'> Νοέμβριος 2014 &nbsp;(99)</option>
	<option value='https://mikrasiatis.gr/2014/10/'> Οκτώβριος 2014 &nbsp;(116)</option>
	<option value='https://mikrasiatis.gr/2014/09/'> Σεπτέμβριος 2014 &nbsp;(173)</option>
	<option value='https://mikrasiatis.gr/2014/08/'> Αύγουστος 2014 &nbsp;(94)</option>
	<option value='https://mikrasiatis.gr/2014/07/'> Ιούλιος 2014 &nbsp;(46)</option>
	<option value='https://mikrasiatis.gr/2014/06/'> Ιούνιος 2014 &nbsp;(66)</option>
	<option value='https://mikrasiatis.gr/2014/05/'> Μάιος 2014 &nbsp;(62)</option>
	<option value='https://mikrasiatis.gr/2014/04/'> Απρίλιος 2014 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2014/03/'> Μάρτιος 2014 &nbsp;(58)</option>
	<option value='https://mikrasiatis.gr/2014/02/'> Φεβρουάριος 2014 &nbsp;(100)</option>
	<option value='https://mikrasiatis.gr/2014/01/'> Ιανουάριος 2014 &nbsp;(112)</option>
	<option value='https://mikrasiatis.gr/2013/12/'> Δεκέμβριος 2013 &nbsp;(113)</option>
	<option value='https://mikrasiatis.gr/2013/11/'> Νοέμβριος 2013 &nbsp;(139)</option>
	<option value='https://mikrasiatis.gr/2013/10/'> Οκτώβριος 2013 &nbsp;(147)</option>
	<option value='https://mikrasiatis.gr/2013/09/'> Σεπτέμβριος 2013 &nbsp;(123)</option>
	<option value='https://mikrasiatis.gr/2013/08/'> Αύγουστος 2013 &nbsp;(52)</option>
	<option value='https://mikrasiatis.gr/2013/07/'> Ιούλιος 2013 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2013/06/'> Ιούνιος 2013 &nbsp;(70)</option>
	<option value='https://mikrasiatis.gr/2013/05/'> Μάιος 2013 &nbsp;(116)</option>
	<option value='https://mikrasiatis.gr/2013/04/'> Απρίλιος 2013 &nbsp;(90)</option>
	<option value='https://mikrasiatis.gr/2013/03/'> Μάρτιος 2013 &nbsp;(88)</option>
	<option value='https://mikrasiatis.gr/2013/02/'> Φεβρουάριος 2013 &nbsp;(95)</option>
	<option value='https://mikrasiatis.gr/2013/01/'> Ιανουάριος 2013 &nbsp;(114)</option>
	<option value='https://mikrasiatis.gr/2012/12/'> Δεκέμβριος 2012 &nbsp;(69)</option>
	<option value='https://mikrasiatis.gr/2012/11/'> Νοέμβριος 2012 &nbsp;(52)</option>
	<option value='https://mikrasiatis.gr/2012/10/'> Οκτώβριος 2012 &nbsp;(76)</option>
	<option value='https://mikrasiatis.gr/2012/09/'> Σεπτέμβριος 2012 &nbsp;(81)</option>
	<option value='https://mikrasiatis.gr/2012/08/'> Αύγουστος 2012 &nbsp;(44)</option>
	<option value='https://mikrasiatis.gr/2012/07/'> Ιούλιος 2012 &nbsp;(34)</option>
	<option value='https://mikrasiatis.gr/2012/06/'> Ιούνιος 2012 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2012/05/'> Μάιος 2012 &nbsp;(64)</option>
	<option value='https://mikrasiatis.gr/2012/04/'> Απρίλιος 2012 &nbsp;(44)</option>
	<option value='https://mikrasiatis.gr/2012/03/'> Μάρτιος 2012 &nbsp;(64)</option>
	<option value='https://mikrasiatis.gr/2012/02/'> Φεβρουάριος 2012 &nbsp;(71)</option>
	<option value='https://mikrasiatis.gr/2012/01/'> Ιανουάριος 2012 &nbsp;(90)</option>
	<option value='https://mikrasiatis.gr/2011/12/'> Δεκέμβριος 2011 &nbsp;(83)</option>
	<option value='https://mikrasiatis.gr/2011/11/'> Νοέμβριος 2011 &nbsp;(74)</option>
	<option value='https://mikrasiatis.gr/2011/10/'> Οκτώβριος 2011 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2011/09/'> Σεπτέμβριος 2011 &nbsp;(54)</option>
	<option value='https://mikrasiatis.gr/2011/08/'> Αύγουστος 2011 &nbsp;(16)</option>
	<option value='https://mikrasiatis.gr/2011/07/'> Ιούλιος 2011 &nbsp;(27)</option>
	<option value='https://mikrasiatis.gr/2011/06/'> Ιούνιος 2011 &nbsp;(28)</option>
	<option value='https://mikrasiatis.gr/2011/05/'> Μάιος 2011 &nbsp;(65)</option>
	<option value='https://mikrasiatis.gr/2011/04/'> Απρίλιος 2011 &nbsp;(34)</option>
	<option value='https://mikrasiatis.gr/2011/03/'> Μάρτιος 2011 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2011/02/'> Φεβρουάριος 2011 &nbsp;(40)</option>
	<option value='https://mikrasiatis.gr/2011/01/'> Ιανουάριος 2011 &nbsp;(47)</option>
	<option value='https://mikrasiatis.gr/2010/12/'> Δεκέμβριος 2010 &nbsp;(50)</option>
	<option value='https://mikrasiatis.gr/2010/11/'> Νοέμβριος 2010 &nbsp;(45)</option>
	<option value='https://mikrasiatis.gr/2010/10/'> Οκτώβριος 2010 &nbsp;(46)</option>
	<option value='https://mikrasiatis.gr/2010/09/'> Σεπτέμβριος 2010 &nbsp;(65)</option>
	<option value='https://mikrasiatis.gr/2010/08/'> Αύγουστος 2010 &nbsp;(36)</option>
	<option value='https://mikrasiatis.gr/2010/07/'> Ιούλιος 2010 &nbsp;(18)</option>
	<option value='https://mikrasiatis.gr/2010/06/'> Ιούνιος 2010 &nbsp;(50)</option>
	<option value='https://mikrasiatis.gr/2010/05/'> Μάιος 2010 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2010/04/'> Απρίλιος 2010 &nbsp;(29)</option>
	<option value='https://mikrasiatis.gr/2010/03/'> Μάρτιος 2010 &nbsp;(58)</option>
	<option value='https://mikrasiatis.gr/2010/02/'> Φεβρουάριος 2010 &nbsp;(51)</option>
	<option value='https://mikrasiatis.gr/2010/01/'> Ιανουάριος 2010 &nbsp;(38)</option>
	<option value='https://mikrasiatis.gr/2009/12/'> Δεκέμβριος 2009 &nbsp;(59)</option>
	<option value='https://mikrasiatis.gr/2009/11/'> Νοέμβριος 2009 &nbsp;(61)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5496609611739447"
     crossorigin="anonymous"></script>
<!-- SIDEBARM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="7242388904"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
													<div class="copyright">
						Mikrasiatis 2021 Copyright © All rights reserved.					</div><!-- .copyright -->
				
				 

        <div class="site-info">
            PT Magazine by <a href="https://www.prodesigns.com" rel="designer">ProDesigns</a>        </div><!-- .site-info -->
        
        			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

        <div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v13.0&appId=1253460588057826&autoLogAppEvents=1"></script>	
    <a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><link rel='stylesheet' id='dashicons-css'  href='https://mikrasiatis.gr/wp-includes/css/dashicons.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://mikrasiatis.gr/wp-includes/js/thickbox/thickbox.css?ver=5.4.10' type='text/css' media='all' />
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7 >","prev":"< \u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03b7","image":"\u0395\u03b9\u03ba\u03cc\u03bd\u03b1","of":"\u03b1\u03c0\u03cc","close":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf","noiframes":"\u0397 \u03bb\u03b5\u03b9\u03c4\u03bf\u03c5\u03c1\u03b3\u03af\u03b1 \u03b1\u03c5\u03c4\u03ae \u03b1\u03c0\u03b1\u03b9\u03c4\u03b5\u03af \u03b5\u03c3\u03c9\u03c4\u03b5\u03c1\u03b9\u03ba\u03ac \u03c0\u03bb\u03b1\u03af\u03c3\u03b9\u03b1 (inline frames), \u03c4\u03b1 \u03bf\u03c0\u03bf\u03af\u03b1 \u03b5\u03af\u03c4\u03b5 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b1\u03c0\u03b5\u03bd\u03b5\u03c1\u03b3\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03b5\u03b9 \u03ae \u03b4\u03b5\u03bd \u03c5\u03c0\u03bf\u03c3\u03c4\u03b7\u03c1\u03af\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03b1\u03c0\u03cc \u03c4\u03bf\u03bd \u03c0\u03b5\u03c1\u03b9\u03b7\u03b3\u03b7\u03c4\u03ae \u03c3\u03b1\u03c2.","loadingAnimation":"https:\/\/mikrasiatis.gr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
</html>
