<!DOCTYPE html> <html lang="el"
	prefix="og: https://ogp.me/ns#" ><head>
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Αμεση αντίδραση της ΟΠΣΕ στην ανακοίνωση της Υπουργού Πολιτισμού | Mikrasiatis</title>

		<!-- All in One SEO 4.0.16 -->
		<meta name="keywords" content="ομοσπονδία προσφυγικών σωματείων ελλάδας (οπσε),ειδησεισ,οπσε" />
		<link rel="canonical" href="https://mikrasiatis.gr/amesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou/" />
		<meta property="og:site_name" content="Mikrasiatis" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Αμεση αντίδραση της ΟΠΣΕ στην ανακοίνωση της Υπουργού Πολιτισμού | Mikrasiatis" />
		<meta property="og:url" content="https://mikrasiatis.gr/amesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou/" />
		<meta property="og:image" content="https://mikrasiatis.gr/wp-content/uploads/2020/01/opselogo1.png" />
		<meta property="og:image:secure_url" content="https://mikrasiatis.gr/wp-content/uploads/2020/01/opselogo1.png" />
		<meta property="og:image:width" content="333" />
		<meta property="og:image:height" content="328" />
		<meta property="article:published_time" content="2021-03-04T19:40:08Z" />
		<meta property="article:modified_time" content="2021-03-04T19:40:37Z" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:domain" content="mikrasiatis.gr" />
		<meta property="twitter:title" content="Αμεση αντίδραση της ΟΠΣΕ στην ανακοίνωση της Υπουργού Πολιτισμού | Mikrasiatis" />
		<meta property="twitter:image" content="https://mikrasiatis.gr/wp-content/uploads/2020/01/opselogo1.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Mikrasiatis" href="https://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Mikrasiatis" href="https://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Αμεση αντίδραση της ΟΠΣΕ στην ανακοίνωση της Υπουργού Πολιτισμού &raquo; Mikrasiatis" href="https://mikrasiatis.gr/amesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-150847174-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-150847174-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-150847174-2', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mikrasiatis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mikrasiatis.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://mikrasiatis.gr/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='https://mikrasiatis.gr/wp-content/themes/pt-magazine/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/mikrasiatis.gr","hash_tracking":"false","ua":"UA-150847174-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://mikrasiatis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='To Σάββατο των ψυχών στη Σμύρνη' href='https://mikrasiatis.gr/to-savvato-ton-psyxon-sti-smyrni/' />
<link rel='next' title='Διευκρινήσεις Μενδώνη μετά την αντίδραση της ΟΠΣΕ' href='https://mikrasiatis.gr/dieykriniseis-mendoni-meta-tin-antidrasi-tis-opse/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://mikrasiatis.gr/?p=54525' />
<link rel="alternate" type="application/json+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Famesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2Famesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Μοιραστείτε",
	Save: "Αποθήκευση",
	Subscribe: "Εγγραφείτε",
	Email: "Email",
	Bookmark: "Προσθήκη στα Αγαπημένα",
	ShowAll: "Προβολή όλων",
	ShowLess: "Προβολή λιγότερων",
	FindServices: "Αναζήτηση υπηρεσίας(ιών)",
	FindAnyServiceToAddTo: "Άμεση προσθήκη κάθε υπηρεσίας",
	PoweredBy: "Powered by",
	ShareViaEmail: "Μοιραστείτε μέσω e-mail",
	SubscribeViaEmail: "Εγγραφείτε μέσω e-mail",
	BookmarkInYourBrowser: "Προσθήκη στα Αγαπημένα μέσα από τον σελιδοδείκτη σας",
	BookmarkInstructions: "Πατήστε Ctrl+D or \u2318+D για να προσθέσετε τη σελίδα στα Αγαπημένα σας",
	AddToYourFavorites: "Προσθήκη στα Αγαπημένα",
	SendFromWebOrProgram: "Αποστολή από οποιοδήποτε e-mail διεύθυνση ή e-mail πρόγραμμα",
	EmailProgram: "E-mail πρόγραμμα",
	More: "Περισσότερα &#8230;",
	ThanksForSharing: "Ευχαριστώ για την κοινοποίηση!",
	ThanksForFollowing: "Ευχαριστώ που με ακολουθείτε!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="google-site-verification" content="SQMG3-vJcnGBtrnjo1u8zcUmfrKTsyvMVqoBkEB1iDk" /><link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php">               
            
        <style type="text/css">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</style>

        <link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
<meta name="msapplication-TileImage" content="https://mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png" />
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
#site-title, .site-title, #site-title a, .site-title a, #site-logo, #site-logo a, #logo, #logo a, .logo, .logo a {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
#site-description, .site-description {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-weight: 400;
 }
.menu, .page_item a, .menu-item a {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1, .type-post h1, .type-page h1 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2, .type-post h2, .type-page h2 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3, .type-post h3, .type-page h3 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4, .type-post h4, .type-page h4 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5, .type-post h5, .type-page h5 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6, .type-post h6, .type-page h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widgets-area h5, .widget-area h6, #secondary h1, #secondary h2, #secondary h3, #secondary h4, #secondary h5, #secondary h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 700;
 }
.widget-area, .widget, .sidebar, #sidebar, #secondary {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
footer, #footer, .footer, .site-footer {
font-family: Arial, Helvetica Neue, Helvetica, sans-serif;
font-style: normal;
font-weight: 400;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body class="post-template-default single single-post postid-54525 single-format-standard group-blog global-layout-right-sidebar blog-layout-grid global-sticky-sidebar">

	<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">        <div class="top-header">
            <div class="container">
                <div class="top-header-content">
                    
                    <div class="top-info-left left">

                        
        <div class="top-menu-holder">
            <div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-52051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52051"><a href="https://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-53555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53555"><a href="https://mikrasiatis.gr/mikrasiatiki-katastrofi-1922/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ 1922</a></li>
<li id="menu-item-52052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52052"><a href="https://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-52053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52053"><a href="https://mikrasiatis.gr/live-radio/">LIVE RADIO MIKRASIATIS</a></li>
<li id="menu-item-53548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53548"><a href="https://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li id="menu-item-53602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53602"><a href="https://mikrasiatis.gr/wpms-html-sitemap/">Sitemap</a></li>
<li id="menu-item-52054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52054"><a href="https://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>        </div>
        
                    </div>

                    <div class="top-info-right right">

                        
                            <div class="social-widgets">

                                <div class="widget pt_magazine_widget_social">
			<div class="social-widgets">

				<div class="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89-container"><ul id="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89" class="menu"><li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="http://https://www.linkedin.com/in/mikrasiatis/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a href="https://twitter.com/mikrasiatis"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="https://www.facebook.com/MikrasiatisDiktyo/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="https://www.youtube.com/user/mikrasiatistv"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="https://www.instagram.com/mikrasiatis_gr/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
			</div>

			</div>                                
                            </div><!-- .social-widgets -->

                            
                    </div>

                </div><!-- .top-header-content -->   
            </div>
        </div><!-- .top-header -->
                <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    
                        <h2 class="site-title"><a href="https://mikrasiatis.gr/" rel="home">Mikrasiatis</a></h2>

                        
                            <h3 class="site-description">Ειδήσεις για τον Ελληνισμό από τη Μικρά Ασία</h3>

                                            </div>
                                
            </div>
        </div>

                <div class="sticky-wrapper" id="sticky-wrapper">
        <div class="main-navigation-holder home-icon-enabled">
            <div class="container">
                                <div id="main-nav" class="semi-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        
                            <div class="home-icon">

                                <a href="https://mikrasiatis.gr/"><i class="fa fa-home"></i></a>
                                
                            </div>

                                                    <div class="wrap-menu-content">
                            <div class="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-container"><ul id="primary-menu" class="menu"><li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16306"><a href="https://mikrasiatis.gr/category/eidhseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16667"><a href="https://mikrasiatis.gr/category/eidhseis/patriarxeio/">ΟΙΚΟΥΜΕΝΙΚΟ ΠΑΤΡΙΑΡΧΕΙΟ</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="https://mikrasiatis.gr/category/eidhseis/smyrni/">ΣΜΥΡΝΗ</a></li>
	<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16392"><a href="https://mikrasiatis.gr/category/eidhseis/opse/">ΟΠΣΕ</a></li>
</ul>
</li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16302"><a href="https://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/">ΝΕΑ ΣΥΛΛΟΓΩΝ</a></li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16304"><a href="https://mikrasiatis.gr/category/ekdiloseis/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-52039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52039"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/">ΑΡΘΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-53585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53585"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/istorika-mikras-asias/">ΙΣΤΟΡΙΚΑ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
	<li id="menu-item-53588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53588"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/mikrasiatiki-katastrofi/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ</a></li>
	<li id="menu-item-53587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53587"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/mikrasiatiki-ekstrateia/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΕΚΣΤΡΑΤΕΙΑ</a></li>
	<li id="menu-item-53586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53586"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/martyries/">ΜΑΡΤΥΡΙΕΣ</a></li>
	<li id="menu-item-53589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53589"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosfyges-stin-ellada/">ΠΡΟΣΦΥΓΕΣ ΣΤΗΝ ΕΛΛΑΔΑ</a>
	<ul class="sub-menu">
		<li id="menu-item-53590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53590"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosfyges-stin-ellada/prosfygikoi-synoikismoi/">Προσφυγικοί Συνοικισμοί</a></li>
	</ul>
</li>
	<li id="menu-item-53591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53591"><a href="https://mikrasiatis.gr/category/mikrasiatika-arthra/prosopa/">ΠΡΟΣΩΠΑ</a></li>
</ul>
</li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16338"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/">ΛAOΓΡΑΦΙΑ ΜΙΚΡΑΣ ΑΣΙΑΣ</a>
<ul class="sub-menu">
	<li id="menu-item-53593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53593"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/mikrasiatikes-syntages/">ΜΙΚΡΑΣΙΑΤΙΚΕΣ ΣΥΝΤΑΓΕΣ</a></li>
	<li id="menu-item-53592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53592"><a href="https://mikrasiatis.gr/category/laografia-mikras-asias/mikrasiatika-tragoudia/">ΜΙΚΡΑΣΙΑΤΙΚΑ ΤΡΑΓΟΥΔΙΑ</a></li>
</ul>
</li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                                    <div class="search-holder">

                                                    
                            <a href="#" class="search-btn"><i class="fa fa-search"></i></a>
                           
                                                        
                            <div class="search-box search-style-two" style="display: none;">
                            
                            
<form role="search" method="get" class="search-form" action="https://mikrasiatis.gr/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
                        </div>
                    </div><!-- .search-holder -->
                    
            </div><!-- .container -->
        </div>
        </div>
        </header><!-- #masthead -->
<div id="breadcrumb">
	<div class="container">
		<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://mikrasiatis.gr" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://mikrasiatis.gr/category/eidhseis/"><span itemprop="name">ΕΙΔΗΣΕΙΣ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Αμεση αντίδραση της ΟΠΣΕ στην ανακοίνωση της Υπουργού Πολιτισμού</span><meta itemprop="position" content="3" /></li></ul></div>	</div><!-- .container -->
</div><!-- #breadcrumb -->

        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-54525" class="post-54525 post type-post status-publish format-standard has-post-thumbnail hentry category-eidhseis category-opse tag-1220">
	<div class="article-wrap-inner">

					<div class="featured-thumb">
				<img width="333" height="328" src="https://mikrasiatis.gr/wp-content/uploads/2020/01/opselogo1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mikrasiatis.gr/wp-content/uploads/2020/01/opselogo1.png 333w, https://mikrasiatis.gr/wp-content/uploads/2020/01/opselogo1-300x295.png 300w" sizes="(max-width: 333px) 100vw, 333px" />			</div>
		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h1 class="entry-title">Αμεση αντίδραση της ΟΠΣΕ στην ανακοίνωση της Υπουργού Πολιτισμού</h1>					<div class="entry-meta">
						<span class="posted-on"><a href="https://mikrasiatis.gr/amesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou/" rel="bookmark"><time class="entry-date published" datetime="2021-03-04T21:40:08+02:00">4 Μαρτίου 2021</time><time class="updated" datetime="2021-03-04T21:40:37+02:00">4 Μαρτίου 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://mikrasiatis.gr/author/admin/">Mikrasiatis</a></span></span><span class="cat-links"><a href="https://mikrasiatis.gr/category/eidhseis/" rel="category tag">ΕΙΔΗΣΕΙΣ</a> / <a href="https://mikrasiatis.gr/category/eidhseis/opse/" rel="category tag">ΟΠΣΕ</a></span><span class="comments-link"><a href="https://mikrasiatis.gr/amesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou/#respond">No Comment<span class="screen-reader-text"> on Αμεση αντίδραση της ΟΠΣΕ στην ανακοίνωση της Υπουργού Πολιτισμού</span></a></span>					</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					
<p>Άμεση ήταν η αντίδραση των μελών του Διοικητικού Συμβουλίου της Ομοσπονδίας Προσφυγικών Σωματείων Ελλάδος, στην&nbsp; ανακοίνωση της Υπουργού Πολιτισμού και Αθλητισμού, ότι το 2022 κηρύσσεται έτος Ιάκωβου Καμπανέλλη.</p>



<p>Με αλλεπάλληλες κινήσεις που έγιναν προς κάθε κατεύθυνση τονίζοντας, ότι το 1922 αυτονόητα είναι έτος τομή στη νεώτερη ιστορία του Ελληνισμού, στην ελληνική ιστορία. Επίσης ότι δεν χρειάζεται να κατέχεις πολιτειακό αξίωμα για να γνωρίζεις την ιστορία του τόπου σου, ούτε και να πρεσβεύεις την εποπτεία και τη διεύθυνση του πολιτισμού της για να συμφωνήσεις με την αυτονόητη τιμή στο 1922, εκατό χρόνια μετά, στη μεγαλύτερη τραγωδία του Ελληνισμού.</p>



<p>Η&nbsp; Ελλάδα που ζούμε σήμερα, κανείς δεν μπορεί να το αμφισβητήσει, ότι γεννήθηκε το 1922 μέσα από τις στάχτες της Σμύρνης. Ότι η κατεστραμμένη οικονομικά, πολιτικά και κοινωνικά Ελλάδα του 1922 αναγεννιέται με την τεράστια συμβολή των προσφύγων σε όλους τους χώρους.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="28aeccdf7735b472aecac019c06c08aa" data-index="1" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- provolis 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="7665959842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




<p>Οι ενέργειες της ΟΠΣΕ με τις παραπάνω, μεταξύ άλλων, επισημάνσεις, είχε ως αποτέλεσμα, λίγο μετά το μεσημέρι, να εκδοθεί ανακοίνωση του ΥΠΠΟΑ με δηλώσεις της κ. Μενδώνη, η οποία διευκρίνισε ότι «Η κήρυξη του 2022, ως έτους Καμπανέλλη, αναφέρεται στο έτος λογοτεχνίας που κηρύσσει κάθε χρόνο το ΥΠΠΟΑ και αποτυπώνεται στο σχετικό λογότυπο. Αφορά στο λογοτεχνικό γενέθλιο του θεατρικού συγγραφέα Ιάκωβου Καμπανέλλη.&nbsp;<strong>Δεν έχει καμία απολύτως σχέση με μία εθνική επέτειο, όπως αυτή των 100 χρόνων από τη Μικρασιατική Καταστροφή</strong>, που έχει αφήσει τραυματικό αποτύπωμα στη συλλογική συνείδηση, όχι μόνον των Μικρασιατών που ξεριζώθηκαν από τη γενέθλια γη τους, αλλά και όλων των Ελλήνων».</p>



<p>Η Ο.Π.Σ.Ε. με την Επιτροπή που συστάθηκε τον Ιανουάριο για τα ‘’100 χρόνια από την Μικρασιατική καταστροφή’’ εργάζεται, χωρίς έπαρση και διεκδίκηση πρωτιάς με εντυπωσιακές δημοσιεύσεις, για την πραγματοποίηση της διάστασης που απαιτείται σε αυτήν την επέτειο, σε όλη τη χώρα κι απ’ άκρη σ’ άκρη, σε όλον τον κόσμο της ομογένειας.</p>



<p>Ενημερώνουμε γι αυτό τα σωματεία μας ότι η Ο.Π.Σ.Ε. ως δευτεροβάθμιο όργανο ενεργεί μεθοδικά, σε επαφές της με τους ανώτερους διοικητικούς θεσμούς της Πολιτείας, για τα απαραίτητα διαδικαστικά που τηρούνται προκειμένου να συνταχθούν ερμηνευτικές εγκύκλιες οδηγίες, που θα σταλούν σε όλα τα γεωγραφικά διαμερίσματα της χώρας.</p>



<p>Η θέση της ΟΠΣΕ, εκφράζοντας την επιθυμία του προσφυγικού κόσμου, είναι η ελληνική πολιτεία, σε επίπεδο εθνικό, να κηρύξει το έτος<strong>&nbsp;2022 ως έτος Προσφυγικής Μνήμης</strong>.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="28aeccdf7735b472aecac019c06c08aa" data-index="1" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- provolis 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="7665959842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mikrasiatis.gr/amesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou/" data-a2a-title="Αμεση αντίδραση της ΟΠΣΕ στην ανακοίνωση της Υπουργού Πολιτισμού"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Famesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou%2F&amp;linkname=%CE%91%CE%BC%CE%B5%CF%83%CE%B7%20%CE%B1%CE%BD%CF%84%CE%AF%CE%B4%CF%81%CE%B1%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%9F%CE%A0%CE%A3%CE%95%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%A5%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%20%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%8D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Famesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou%2F&amp;linkname=%CE%91%CE%BC%CE%B5%CF%83%CE%B7%20%CE%B1%CE%BD%CF%84%CE%AF%CE%B4%CF%81%CE%B1%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%9F%CE%A0%CE%A3%CE%95%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%A5%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%20%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%8D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Famesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou%2F&amp;linkname=%CE%91%CE%BC%CE%B5%CF%83%CE%B7%20%CE%B1%CE%BD%CF%84%CE%AF%CE%B4%CF%81%CE%B1%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%9F%CE%A0%CE%A3%CE%95%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%A5%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%20%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%8D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmikrasiatis.gr%2Famesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou%2F&amp;linkname=%CE%91%CE%BC%CE%B5%CF%83%CE%B7%20%CE%B1%CE%BD%CF%84%CE%AF%CE%B4%CF%81%CE%B1%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%9F%CE%A0%CE%A3%CE%95%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B7%20%CF%84%CE%B7%CF%82%20%CE%A5%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%20%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%8D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><span class="tags-links"><a href="https://mikrasiatis.gr/tag/%ce%bf%ce%bc%ce%bf%cf%83%cf%80%ce%bf%ce%bd%ce%b4%ce%af%ce%b1-%cf%80%cf%81%ce%bf%cf%83%cf%86%cf%85%ce%b3%ce%b9%ce%ba%cf%8e%ce%bd-%cf%83%cf%89%ce%bc%ce%b1%cf%84%ce%b5%ce%af%cf%89%ce%bd-%ce%b5%ce%bb/" rel="tag">Ομοσπονδία Προσφυγικών Σωματείων Ελλάδας (ΟΠΣΕ)</a></span>				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->
<div class="author-info-wrap">

	<div class="author-thumb">
		<img alt='' src='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>

	<div class="author-content-wrap">
		<header class="entry-header">
			 <h3 class="author-name">About Mikrasiatis</h3>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class="author-desc"></div>
			<a class="authors-more-posts" href="https://mikrasiatis.gr/author/admin/">View all posts by Mikrasiatis &rarr;</a>
		</div><!-- .entry-content -->
	</div>
	
</div>
	<nav class="navigation post-navigation" role="navigation" aria-label="Άρθρα">
		<h2 class="screen-reader-text">Πλοήγηση άρθρων</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mikrasiatis.gr/to-savvato-ton-psyxon-sti-smyrni/" rel="prev">To Σάββατο των ψυχών στη Σμύρνη</a></div><div class="nav-next"><a href="https://mikrasiatis.gr/dieykriniseis-mendoni-meta-tin-antidrasi-tis-opse/" rel="next">Διευκρινήσεις Μενδώνη μετά την αντίδραση της ΟΠΣΕ</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=amesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://mikrasiatis.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='54525' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
			<aside id="recent-posts-7" class="widget widget_recent_entries">		<div class="section-title"><h2 class="widget-title">Τελευταία Αρθρα</h2></div>		<ul>
											<li>
					<a href="https://mikrasiatis.gr/dieykriniseis-mendoni-meta-tin-antidrasi-tis-opse/">Διευκρινήσεις Μενδώνη μετά την αντίδραση της ΟΠΣΕ</a>
											<span class="post-date">4 Μαρτίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/amesi-antidrasi-tis-opse-stin-anakoinosi-tis-ypourgou-poitismou/" aria-current="page">Αμεση αντίδραση της ΟΠΣΕ στην ανακοίνωση της Υπουργού Πολιτισμού</a>
											<span class="post-date">4 Μαρτίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/to-savvato-ton-psyxon-sti-smyrni/">To Σάββατο των ψυχών στη Σμύρνη</a>
											<span class="post-date">3 Μαρτίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/online-seminario-periousiologio-alikarnassou-mikras-asias/">Online Σεμινάριο: Το Περιουσιολόγιο της Αλικαρνασσού Μικράς Ασίας</a>
											<span class="post-date">27 Φεβρουαρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/eortasmos-mnimis-agiou-polykarpou-smyrnis-xeirotonia-diakonou/">Εορτασμός μνήμης Αγίου Πολυκάρπου στη Σμύρνη &#8211; Χειροτονία Διακόνου</a>
											<span class="post-date">24 Φεβρουαρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/enimerosi-tis-opse-gia-xrimatdotisi-somateion-tis/">Ενημέρωση  της ΟΠΣΕ για το αίτημα χρηματοδότησης των Σωματείων της</a>
											<span class="post-date">22 Φεβρουαρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/omiros-kai-ionia/">Όμηρος και Ιωνία</a>
											<span class="post-date">22 Φεβρουαρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/online-seminario-apo-tin-alikarnasso-mikras-asias-sta-italokratoumena-dodekanisa/">Online Σεμινάριο: Από την Αλικαρνασσό της Μικράς Ασίας στα Ιταλοκρατούμενα Δωδεκάνησα</a>
											<span class="post-date">21 Φεβρουαρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/antio-sto-megalo-mikrasiati-kallitexni-antoni-kalogianni/">Αντίο στο μεγάλο Μικρασιάτη καλλιτέχνη Αντώνη Καλογιάννη</a>
											<span class="post-date">14 Φεβρουαρίου 2021</span>
									</li>
											<li>
					<a href="https://mikrasiatis.gr/agnosti-anafora-dimitriou-mosxonisioti-protagonisti-tis-alosis-tou-palamidiou/">Μια άγνωστη αναφορά του Δημήτριου Μοσχονησιώτη, πρωταγωνιστή της Αλωσης του Παλαμηδίου</a>
											<span class="post-date">14 Φεβρουαρίου 2021</span>
									</li>
					</ul>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- neo katheto megalo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="4308645014"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
													<div class="copyright">
						Mikrasiatis 2009 - 2020 Copyright © All rights reserved.					</div><!-- .copyright -->
				
				 

        <div class="site-info">
            PT Magazine by <a href="https://www.prodesigns.com" rel="designer">ProDesigns</a>        </div><!-- .site-info -->
        
        			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
</body>
</html>
