<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="el">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>   Εστία Νέας Σμύρνης: Απονομή βραβείων στους συγγραφείς βιβλίων μικρασιατικού περιεχομένου  : Δίκτυο Μικρασιάτης | Asia Minor Greeks Network</title>

<link rel="stylesheet" href="http://www.radiojar.com/wrappers/api-plugins/v1/css/player.css">

<link rel="pingback" href="https://mikrasiatis.gr/xmlrpc.php" />

<link rel="stylesheet" href="https://mikrasiatis.gr/wp-content/themes/wp-bold108/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="https://mikrasiatis.gr/wp-content/themes/wp-bold108/style-font.css" type="text/css" media="screen" />


<!-- Google Analytics Local by Webcraftic Local Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://mikrasiatis.gr/wp-content/plugins/simple-google-analytics/cache/local-ga.js','ga');
ga('create', 'UA-11683449-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- end Google Analytics Local by Webcraftic Local Google Analytics -->

<!-- Open Graph Meta Tags generated by MashShare 3.6.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Εστία Νέας Σμύρνης: Απονομή βραβείων στους συγγραφείς βιβλίων μικρασιατικού περιεχομένου" />
<meta property="og:description" content="Η ΕΣΤΙΑ Νέας Σμύρνης, σας προσκαλεί την Παρασκευή 20 Σεπτεμβρίου 2019  και ώρα 19:00, στην εκδήλωση απονομής βραβείων και επαίνων στους διακριθέντες συγγραφείς βιβλίων Μικρασιατικού περιεχομένου που εκδόθηκαν τα έτη  2016 –2017- 2018 και πήραν μέρος στο σχετικό λογοτεχνικό διαγωνισμό της ΕΣΤΙΑΣ.    Ομιλήτρια της εκδήλωσης θα" />
<meta property="og:image" content="https://mikrasiatis.gr/wp-content/uploads/2019/09/estia-neas-smyrnis.jpg" />
<meta property="og:url" content="https://mikrasiatis.gr/%ce%b5%cf%83%cf%84%ce%af%ce%b1-%ce%bd%ce%ad%ce%b1%cf%82-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%cf%83/" />
<meta property="og:site_name" content="Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" />
<meta property="article:publisher" content="https://www.facebook.com/MikrasiatisDiktyo/" />
<meta property="article:published_time" content="2019-09-19T15:55:42+00:00" />
<meta property="article:modified_time" content="2019-09-19T15:42:55+00:00" />
<meta property="og:updated_time" content="2019-09-19T15:42:55+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.6.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.6.1 - https://www.mashshare.net -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Εστία Νέας Σμύρνης: Απονομή βραβείων στους συγγραφείς βιβλίων μικρασιατικού περιεχομένου">
<meta name="twitter:description" content="Η ΕΣΤΙΑ Νέας Σμύρνης, σας προσκαλεί την Παρασκευή 20 Σεπτεμβρίου 2019  και ώρα 19:00, στην εκδήλωση απονομής βραβείων και επαίνων στους διακριθέντες συγγραφείς βιβλίων Μικρασιατικού περιεχομένου που εκδόθηκαν τα έτη  2016 –2017- 2018 και πήραν μέρος στο σχετικό λογοτεχνικό διαγωνισμό της ΕΣΤΙΑΣ.    Ομιλήτρια της εκδήλωσης θα">
<meta name="twitter:image" content="https://mikrasiatis.gr/wp-content/uploads/2019/09/estia-neas-smyrnis.jpg">
<meta name="twitter:site" content="@mikrasiatis">
<meta name="twitter:creator" content="@https://twitter.com/mikrasiatis">
<!-- Twitter Card generated by MashShare 3.6.1 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="https://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="https://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Εστία Νέας Σμύρνης: Απονομή βραβείων στους συγγραφείς βιβλίων μικρασιατικού περιεχομένου &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="https://mikrasiatis.gr/%ce%b5%cf%83%cf%84%ce%af%ce%b1-%ce%bd%ce%ad%ce%b1%cf%82-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%cf%83/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mikrasiatis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctt-css'  href='https://mikrasiatis.gr/wp-content/plugins/click-to-tweet/css/ctt-module-design.css?ver=4.7.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://mikrasiatis.gr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.1' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://mikrasiatis.gr/wp-content/themes/wp-bold108/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://mikrasiatis.gr/wp-includes/css/dashicons.min.css?ver=4.7.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://mikrasiatis.gr/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://mikrasiatis.gr/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mikrasiatis.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/mikrasiatis.gr\/%ce%b5%cf%83%cf%84%ce%af%ce%b1-%ce%bd%ce%ad%ce%b1%cf%82-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%cf%83\/","title":"%CE%95%CF%83%CF%84%CE%AF%CE%B1+%CE%9D%CE%AD%CE%B1%CF%82+%CE%A3%CE%BC%CF%8D%CF%81%CE%BD%CE%B7%CF%82%3A+%CE%91%CF%80%CE%BF%CE%BD%CE%BF%CE%BC%CE%AE+%CE%B2%CF%81%CE%B1%CE%B2%CE%B5%CE%AF%CF%89%CE%BD+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CF%83%CF%85%CE%B3%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CF%82+%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CF%89%CE%BD+%CE%BC%CE%B9%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%B1%CF%84%CE%B9%CE%BA%CE%BF%CF%8D+%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CE%BF%CE%BC%CE%AD%CE%BD%CE%BF%CF%85","image":"https:\/\/mikrasiatis.gr\/wp-content\/uploads\/2019\/09\/estia-neas-smyrnis.jpg","desc":"\u0397\u00a0\u0395\u03a3\u03a4\u0399\u0391 \u039d\u03ad\u03b1\u03c2 \u03a3\u03bc\u03cd\u03c1\u03bd\u03b7\u03c2, \u03c3\u03b1\u03c2 \u03c0\u03c1\u03bf\u03c3\u03ba\u03b1\u03bb\u03b5\u03af \u03c4\u03b7\u03bd\u00a0\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae 20 \u03a3\u03b5\u03c0\u03c4\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5 2019\r\n\u03ba\u03b1\u03b9 \u03ce\u03c1\u03b1\u00a019:00, \u03c3\u03c4\u03b7\u03bd\u00a0\u03b5\u03ba\u03b4\u03ae\u03bb\u03c9\u03c3\u03b7 \u03b1\u03c0\u03bf\u03bd\u03bf\u03bc\u03ae\u03c2 \u03b2\u03c1\u03b1\u03b2\u03b5\u03af\u03c9\u03bd \u03ba\u03b1\u03b9 \u03b5\u03c0\u03b1\u03af\u03bd\u03c9\u03bd\u00a0\u03c3\u03c4\u03bf\u03c5\u03c2 \u03b4\u03b9\u03b1\u03ba\u03c1\u03b9\u03b8\u03ad\u03bd\u03c4\u03b5\u03c2\u00a0\u03c3\u03c5\u03b3\u03b3\u03c1\u03b1\u03c6\u03b5\u03af\u03c2 \u03b2\u03b9\u03b2\u03bb\u03af\u03c9\u03bd \u039c\u03b9\u03ba\u03c1\u03b1\u03c3\u03b9\u03b1\u03c4\u03b9\u03ba\u03bf\u03cd \u03c0\u03b5\u03c1\u03b9\u03b5\u03c7\u03bf\u03bc\u03ad\u03bd\u03bf\u03c5 \u03c0\u03bf\u03c5 \u03b5\u03ba\u03b4\u03cc\u03b8\u03b7\u03ba\u03b1\u03bd \u03c4\u03b1 \u03ad\u03c4\u03b7\r\n2016 \u20132017- 2018\u00a0\u03ba\u03b1\u03b9 \u03c0\u03ae\u03c1\u03b1\u03bd \u03bc\u03ad\u03c1\u03bf\u03c2 \u03c3\u03c4\u03bf \u03c3\u03c7\u03b5\u03c4\u03b9\u03ba\u03cc \u03bb\u03bf\u03b3\u03bf\u03c4\u03b5\u03c7\u03bd\u03b9\u03ba\u03cc \u03b4\u03b9\u03b1\u03b3\u03c9\u03bd\u03b9\u03c3\u03bc\u03cc \u03c4\u03b7\u03c2\u00a0\u0395\u03a3\u03a4\u0399\u0391\u03a3.\r\n\r\n\u039f\u03bc\u03b9\u03bb\u03ae\u03c4\u03c1\u03b9\u03b1 \u03c4\u03b7\u03c2 \u03b5\u03ba\u03b4\u03ae\u03bb\u03c9\u03c3\u03b7\u03c2 \u03b8\u03b1 \u2026","hashtag":"mikrasiatis","subscribe":"link","subscribe_url":"https:\/\/feedburner.google.com\/fb\/a\/mailverify?uri=mikrasiatis","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"a48f00f18b","postid":"51648","servertime":"1569002425","ajaxurl":"https:\/\/mikrasiatis.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/wp-bold108/js/external.js?ver=4.7.14'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/wp-bold108/js/suckerfish.js?ver=4.7.14'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/wp-bold108/js/jquery.mobilemenu.js?ver=4.7.14'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/themes/wp-bold108/js/suckerfish-cat.js?ver=4.7.14'></script>
<link rel='https://api.w.org/' href='https://mikrasiatis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Παραδοσιακό Κεσκέκι στην Καισαριανή' href='https://mikrasiatis.gr/%cf%80%ce%b1%cf%81%ce%b1%ce%b4%ce%bf%cf%83%ce%b9%ce%b1%ce%ba%cf%8c-%ce%ba%ce%b5%cf%83%ce%ba%ce%ad%ce%ba%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%b9%cf%83%ce%b1%cf%81%ce%b9%ce%b1%ce%bd%ce%ae/' />
<link rel='next' title='Μικρές Πατρίδες. Μουσικοθεατρικό ταξίδι  από τον Μικρασιατικό Σύλλογο Κοζάνης' href='https://mikrasiatis.gr/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%cf%80%ce%b1%cf%84%cf%81%ce%af%ce%b4%ce%b5%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8c-%cf%84%ce%b1%ce%be/' />
<link rel="canonical" href="https://mikrasiatis.gr/%ce%b5%cf%83%cf%84%ce%af%ce%b1-%ce%bd%ce%ad%ce%b1%cf%82-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%cf%83/" />
<link rel='shortlink' href='https://wp.me/pH83U-dr2' />
<link rel="alternate" type="application/json+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2F%25ce%25b5%25cf%2583%25cf%2584%25ce%25af%25ce%25b1-%25ce%25bd%25ce%25ad%25ce%25b1%25cf%2582-%25cf%2583%25ce%25bc%25cf%258d%25cf%2581%25ce%25bd%25ce%25b7%25cf%2582-%25ce%25b1%25cf%2580%25ce%25bf%25ce%25bd%25ce%25bf%25ce%25bc%25ce%25ae-%25ce%25b2%25cf%2581%25ce%25b1%25ce%25b2%25ce%25b5%25ce%25af%25cf%2589%25ce%25bd-%25cf%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmikrasiatis.gr%2F%25ce%25b5%25cf%2583%25cf%2584%25ce%25af%25ce%25b1-%25ce%25bd%25ce%25ad%25ce%25b1%25cf%2582-%25cf%2583%25ce%25bc%25cf%258d%25cf%2581%25ce%25bd%25ce%25b7%25cf%2582-%25ce%25b1%25cf%2580%25ce%25bf%25ce%25bd%25ce%25bf%25ce%25bc%25ce%25ae-%25ce%25b2%25cf%2581%25ce%25b1%25ce%25b2%25ce%25b5%25ce%25af%25cf%2589%25ce%25bd-%25cf%2583%2F&#038;format=xml" />
<meta property="fb:app_id" content="501952636525660"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mikrasiatis.gr/?wordfence_lh=1&hid=7B44BC12B6639070722CD56314F31890');
</script>	<!-- WP lightbox JS Plugin version 0.8.2 -->
	<link rel="stylesheet" href="https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.css" type="text/css" media="screen" />
	<style type="text/css" media="screen">
		#overlay { 
			background-image: url("https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png"); 
		}
		* html #overlay { 
			background-image: url("https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/blank.gif");
			filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png", sizingMethod="scale");
		}
	</style>

	<script type="text/javascript" src="https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.js"></script>
	<script type="text/javascript">
		var loadingImage = "https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/loading.gif";
		var closeButton = "https://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/close.gif";
	</script>	

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Alternate Stylesheet -->
<link href="https://mikrasiatis.gr/wp-content/themes/wp-bold108/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {font-family:Arial,Helvetica,sans-serif;}
a,a:link,a:visited {color:#a31505;}
a:hover,a:active {color:#ab0c0c;}
h1,h2,h3,h4,h5,h6,h7,#sitetitle .title {font-family:Verdana,Geneva,sans-serif;font-weight:bold !important;}
h1,h2,h3,h4,h5,h6,h7,#sitetitle .title {font-weight:bold !important;}
.post-title a:hover,.post-title a:active {color:#ad0f03 !important;}
#sitetitle,#logo {float:left;width:49%;}
#sitetitle .title {font-weight:bold;font-family:Helvetica,Arial,sans-serif;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#topnav,#topnav ul ul a {font-size:9pt;font-weight:bold;font-family:Arial,Helvetica,sans-serif;}
#catnav,#catnav ul ul a {font-family:Helvetica,Arial,sans-serif;}
.maincontent {font-size:12pt;}
#contentright {font-size:10pt;}
#contentright a:hover, #contentright a:active {color:#b3251b;}
</style>

<!-- Styles from custom.css -->
<link href="https://mikrasiatis.gr/wp-content/themes/wp-bold108/custom.css" rel="stylesheet" type="text/css" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://mikrasiatis.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<link rel="stylesheet" href="https://mikrasiatis.gr/wp-content/themes/wp-bold108/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width" />
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->

	<script type="text/javascript">
		jQuery(function () {
			jQuery('#topnav .nav').mobileMenu();
			jQuery('#catnav .catnav').mobileMenu({ defaultText: 'Select a Page or Category'});
		});
	</script>

</head>

<body class="post-template-default single single-post postid-51648 single-format-standard c-sw wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<div id="outer-wrap">



	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="https://mikrasiatis.gr" title="Δίκτυο Μικρασιάτης | Asia Minor Greeks Network"><img src="http://mikrasiatis.gr/wp-content/uploads/2014/10/logomik.png" alt="Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" /></a>
					</div>
								<div class="head-banner468">
	<a href="http://mikrasiatis.gr/radio-mikrasiatis/"><img class="aligncenter size-full wp-image-49569" src="http://mikrasiatis.gr/wp-content/uploads/2018/10/RADIOMIKRASIATIS2.jpg" alt="" width="468" height="60" /></a></div>
			</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="menu-item-17007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17007"><a href="https://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-49573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49573"><a href="https://mikrasiatis.gr/site-map/">Site Map</a></li>
<li id="menu-item-17008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17008"><a href="https://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li id="menu-item-17009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17009"><a href="https://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-17011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17011"><a href="https://mikrasiatis.gr/radio-mikrasiatis/">LIVE RADIO</a></li>
<li id="menu-item-17014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17014"><a href="https://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
				</ul>
					</div>
		
				<div id="catnav" style="border-top:0;">
							<ul class="catnav clearfix">
					<li id="menu-item-49565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49565"><a href="http://mikrasiatis.gr/">Αρχική</a></li>
<li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16306"><a href="https://mikrasiatis.gr/category/eidhseis/">Νέα &#8211; Ειδήσεις</a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16667"><a href="https://mikrasiatis.gr/category/eidhseis/patriarxeio/">Εκκλησία / Οικουμενικό Πατριαρχείο</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="https://mikrasiatis.gr/category/eidhseis/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/">Σμύρνη</a></li>
	<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="https://mikrasiatis.gr/category/eidhseis/omospondies/opse/">ΟΠΣΕ</a></li>
</ul>
</li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16304"><a href="https://mikrasiatis.gr/category/news-events/">Εκδηλώσεις</a></li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16302"><a href="https://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/">Νέα Συλλόγων</a>
<ul class="sub-menu">
	<li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16388"><a href="https://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/ionias-aiolias-pisidias/">Ιωνίας &#8211; Αιολίας &#8211; Πισιδίας</a></li>
	<li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="https://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/kappadokia/">Καππαδοκίας</a></li>
	<li id="menu-item-16571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16571"><a href="https://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/propontidas-vithynias/">Προποντίδας &#8211; Βιθυνίας</a></li>
	<li id="menu-item-16401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16401"><a href="https://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/cpolitan/">Κωνσταντινούπολης</a></li>
</ul>
</li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16338"><a href="https://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/">Λαογραφία</a></li>
<li id="menu-item-16411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16411"><a href="https://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/mikrasiatiki-kouzina/">Μικρασιάτικη Κουζίνα</a></li>
<li id="menu-item-38963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38963"><a href="https://mikrasiatis.gr/category/%ce%bc%ce%b9%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%b1%cf%84%ce%b9%ce%ba%ce%b1-%ce%b1%cf%81%ce%b8%cf%81%ce%b1/istorika/%ce%bc%ce%b9%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%b1%cf%84%ce%b9%ce%ba%ce%b7-%ce%ba%ce%b1%cf%84%ce%b1%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-1922/">Μικρασιατική Καταστροφή</a></li>
<li id="menu-item-38965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38965"><a href="https://mikrasiatis.gr/category/%ce%bc%ce%b9%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%b1%cf%84%ce%b9%ce%ba%ce%b1-%ce%b1%cf%81%ce%b8%cf%81%ce%b1/istorika/prosfyges/">Πρόσφυγες στην Ελλάδα / Κόσμο</a></li>
				</ul>
					</div>
		
		
<div class="banner728-container clearfix">
	<div class="banner728">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mikrasresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="1766229633"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
	</div>

	
	<div id="page" class="clearfix">

		<div id="contentleft" class="clearfix">

			
			
			
			<div id="content" class="maincontent">

				

				<div class="post" id="post-main-51648">

					
					<div class="entry clearfix">

						<div class="meta single">

	<span class="meta-author">By <a href="https://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">19 Σεπτεμβρίου 2019</span>

			<span class="meta-comments"><a href="https://mikrasiatis.gr/%ce%b5%cf%83%cf%84%ce%af%ce%b1-%ce%bd%ce%ad%ce%b1%cf%82-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%cf%83/#respond" rel="bookmark" title="Comments for Εστία Νέας Σμύρνης: Απονομή βραβείων στους συγγραφείς βιβλίων μικρασιατικού περιεχομένου">0 Comments</a></span>
	
	
</div>
						
						<div class="entry-content">

							<h1 class="post-title"><a href="https://mikrasiatis.gr/%ce%b5%cf%83%cf%84%ce%af%ce%b1-%ce%bd%ce%ad%ce%b1%cf%82-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%cf%83/" rel="bookmark" title="Permanent Link to Εστία Νέας Σμύρνης: Απονομή βραβείων στους συγγραφείς βιβλίων μικρασιατικού περιεχομένου">Εστία Νέας Σμύρνης: Απονομή βραβείων στους συγγραφείς βιβλίων μικρασιατικού περιεχομένου</a></h1>

							<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmikrasiatis.gr%2F%25ce%25b5%25cf%2583%25cf%2584%25ce%25af%25ce%25b1-%25ce%25bd%25ce%25ad%25ce%25b1%25cf%2582-%25cf%2583%25ce%25bc%25cf%258d%25cf%2581%25ce%25bd%25ce%25b7%25cf%2582-%25ce%25b1%25cf%2580%25ce%25bf%25ce%25bd%25ce%25bf%25ce%25bc%25ce%25ae-%25ce%25b2%25cf%2581%25ce%25b1%25ce%25b2%25ce%25b5%25ce%25af%25cf%2589%25ce%25bd-%25cf%2583%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%CE%95%CF%83%CF%84%CE%AF%CE%B1%20%CE%9D%CE%AD%CE%B1%CF%82%20%CE%A3%CE%BC%CF%8D%CF%81%CE%BD%CE%B7%CF%82%3A%20%CE%91%CF%80%CE%BF%CE%BD%CE%BF%CE%BC%CE%AE%20%CE%B2%CF%81%CE%B1%CE%B2%CE%B5%CE%AF%CF%89%CE%BD%20%CF%83%CF%84%CE%BF%CF%85%CF%82%20%CF%83%CF%85%CE%B3%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CF%82%20%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CF%89%CE%BD%20%CE%BC%CE%B9%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%B1%CF%84%CE%B9%CE%BA%CE%BF%CF%8D%20%CF%80%CE%B5%CF%81%CE%B9%CE%B5%CF%87%CE%BF%CE%BC%CE%AD%CE%BD%CE%BF%CF%85&url=https://wp.me/pH83U-dr2&via=mikrasiatis" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.6.1--><p><img class="aligncenter size-full wp-image-51649" src="https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2019/09/estia-neas-smyrnis.jpg?resize=600%2C400" alt="" width="600" height="400" srcset="https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2019/09/estia-neas-smyrnis.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2019/09/estia-neas-smyrnis.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="1790480937"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Η <strong>ΕΣΤΙΑ Νέας Σμύρνης</strong>, σας προσκαλεί την <strong>Παρασκευή 20 Σεπτεμβρίου 2019</strong><br />
και ώρα <strong>19:00</strong>, στην <strong>εκδήλωση απονομής βραβείων και επαίνων </strong>στους διακριθέντες<strong> συγγραφείς βιβλίων Μικρασιατικού περιεχομένου που εκδόθηκαν τα έτη<br />
2016 –2017- 2018 </strong>και πήραν μέρος στο σχετικό λογοτεχνικό διαγωνισμό της <strong>ΕΣΤΙΑΣ</strong>.</p>
<p>Ομιλήτρια της εκδήλωσης θα είναι<br />
η συγγραφέας – εκπαιδευτικός<br />
κα <strong>Τσιτιρίδου- Χριστοφορίδου</strong> <strong>Εύη </strong>με θέμα:</p>
<p><strong>«Όμορφες και παράξενες πατρίδες: Από το τραύμα στο θαύμα».</strong></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="5271395099"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια από Facebook</h3><p><fb:comments-count href=https://mikrasiatis.gr/%ce%b5%cf%83%cf%84%ce%af%ce%b1-%ce%bd%ce%ad%ce%b1%cf%82-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%cf%83/></fb:comments-count> Σχόλια</p><div class="fb-comments" data-href="https://mikrasiatis.gr/%ce%b5%cf%83%cf%84%ce%af%ce%b1-%ce%bd%ce%ad%ce%b1%cf%82-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%cf%83/" data-numposts="5" data-width="580" data-colorscheme="light"></div>
							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="cats">Posted in: <a href="https://mikrasiatis.gr/category/news-events/" rel="category tag">Εκδηλώσεις</a></span>
	</div>
						<div class="auth-bio clearfix">
	<div class="bio">
		<img alt='' src='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		<h3>About the Author: <a rel="author" href="https://mikrasiatis.gr/?author=1">Mikrasiatis</a></h3>
			</div>
</div>

						<div id="related" class="clearfix">

	<div class="subscribe">

		<h3>Subscribe</h3>

		<p>If you enjoyed this article, subscribe to receive more just like it.</p>

		
		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=mikrasiatis', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input type="hidden" value="mikrasiatis" name="uri"/>
			<input type="hidden" name="loc" value="en_US"/>
			<p class="email-form">
				<input type="text" class="sub" name="email" value="subscribe via email" onfocus="if (this.value == 'subscribe via email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'subscribe via email';}" /><input type="submit" value="submit" class="subbutton" />
			</p>
			<div style="clear:both;"><small>Privacy guaranteed. We never share your info.</small></div>
		</form>

		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="https://mikrasiatis.gr/feed/"><img class="rss-sub" src="https://mikrasiatis.gr/wp-content/themes/wp-bold108/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Ακολούθησε μας στο Facebook" rel="external" href="http://www.facebook.com/Mikrasiatis.gr"><img class="facebook-sub" src="https://mikrasiatis.gr/wp-content/themes/wp-bold108/images/facebook.png" alt="Ακολούθησε μας στο Facebook" align="top" /></a>

	<a rel="external" title="Ακολούθησε μας στο Twitter" href="http://www.twitter.com/mikrasiatis"><img class="twitter-sub" src="https://mikrasiatis.gr/wp-content/themes/wp-bold108/images/twitter.png" alt="Ακολούθησε μας στο Twitter" align="top" /></a>

	<a title="Ακολούθησε μας στο  Pinterest" rel="external" href="http://www.pinterest.com/mikrasiatisdikt"><img class="pinterest-sub" src="https://mikrasiatis.gr/wp-content/themes/wp-bold108/images/pinterest.png" alt="Ακολούθησε μας στο  Pinterest" align="top" /></a>

	<a title="Connect on Google Plus" rel="external" href="https://plus.google.com/u/2/+ΔίκτυοΜικρασιάτης/posts?rel=author"><img class="gplus-sub" src="https://mikrasiatis.gr/wp-content/themes/wp-bold108/images/google-plus.png" alt="Connect on Google Plus" align="top" /></a>





	<a title="Το κανάλι μας στο YouTube" rel="external" href="http://www.youtube.com/user/mikrasiatistv"><img class="youtube-sub" src="https://mikrasiatis.gr/wp-content/themes/wp-bold108/images/youtube.png" alt="Το κανάλι μας στο YouTube" align="top" /></a>

</div>
	</div>

</div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
			
			
		
	</div><!-- End .allcomments div. -->

	
		<div id="respond">

			<form action="http://mikrasiatis.gr/wp-comments-post.php" method="post" id="commentform">

				<h3>Post a Comment</h3>

				<div class="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%B5%CF%83%CF%84%CE%AF%CE%B1-%CE%BD%CE%AD%CE%B1%CF%82-%CF%83%CE%BC%CF%8D%CF%81%CE%BD%CE%B7%CF%82-%CE%B1%CF%80%CE%BF%CE%BD%CE%BF%CE%BC%CE%AE-%CE%B2%CF%81%CE%B1%CE%B2%CE%B5%CE%AF%CF%89%CE%BD-%CF%83/#respond" style="display:none;">Πατήστε εδώ για να ακυρώσετε το σχόλιο.</a>				</div>

				
					
						<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
						<label for="author">Name ( required )</label></p>

						<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
						<label for="email">Email ( required; will not be published )</label></p>

						<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
						<label for="url">Website</label></p>

					
					<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

					<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

					<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
						<input type='hidden' name='comment_post_ID' value='51648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b7c7246ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>
				
			</form>

		</div><!-- End #respond div. -->


</div><!-- End #comments div. -->

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="https://mikrasiatis.gr/" ><input type="text" value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="search" id="submitbutton" /></form>
</div></div><div id="text-35" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/"><img class="aligncenter size-full wp-image-51496" src="https://i0.wp.com/mikrasiatis.gr/wp-content/uploads/2019/07/kr150.gif?resize=300%2C250" alt="" width="300" height="250" data-recalc-dims="1" /></a></div>
		</div></div><div id="text-36" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2019mikras300 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="7633329315"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div id="catposts-widget-23" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>ΚΡΟΥΑΖΙΕΡΑ ΔΙΚΤΥΟΥ ΜΙΚΡΑΣΙΑΤΗΣ</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="https://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/" rel="bookmark" title="Permanent Link to 7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης">		<img class="thumbnail" src="//i0.wp.com/mikrasiatis.gr/wp-content/uploads/2019/05/10-XRONIA-CRUISE.jpg?resize=150%2C150&ssl=1" alt="7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης" title="7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης" />
	</a>
						<p class="post-title"><a href="https://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/" rel="bookmark" title="Permanent Link to 7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης">7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης</a></p>
						<p>21-27 Οκτωβρίου 2019 7 ήμερη κρουαζιέρα σε Κωνσταντινούπολη και Αιγαίο με το Celestyal Crystal  σε συνολικά 5 προορισμούς Κωνσταντινούπολη Δαρδανέλια Βόλος Ηράκλειο Σαντορίνη, Μύκονος  Γιορτάζοντας τα 10 χρόνια παρουσίας του στο διαδίκτυο, το mikrasiatis.gr  σε συνεργασία με το navihellas.gr σας δίνει την ευκαιρία να αποδράσετε για λίγο από το άγχος και τα  προβλήματα της καθημερινότητας με μια μοναδική  κρουαζιέρα από τον [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="https://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">30 Μαΐου 2019</span>

			<span class="meta-comments"><a href="https://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/#respond" rel="bookmark" title="Comments for 7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="socialicons-widget-3" class="widget socialicons"><div class="widget-wrap"><h3 class="widgettitle"><span>Connect</span></h3><div class="textwidget"><p>Ακολουθήστε μας στα social media</p>
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="https://mikrasiatis.gr/feed/"><img class="rss-sub" src="https://mikrasiatis.gr/wp-content/themes/wp-bold108/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Ακολούθησε μας στο Facebook" rel="external" href="http://www.facebook.com/Mikrasiatis.gr"><img class="facebook-sub" src="https://mikrasiatis.gr/wp-content/themes/wp-bold108/images/facebook.png" alt="Ακολούθησε μας στο Facebook" align="top" /></a>

	<a rel="external" title="Ακολούθησε μας στο Twitter" href="http://www.twitter.com/mikrasiatis"><img class="twitter-sub" src="https://mikrasiatis.gr/wp-content/themes/wp-bold108/images/twitter.png" alt="Ακολούθησε μας στο Twitter" align="top" /></a>

	<a title="Ακολούθησε μας στο  Pinterest" rel="external" href="http://www.pinterest.com/mikrasiatisdikt"><img class="pinterest-sub" src="https://mikrasiatis.gr/wp-content/themes/wp-bold108/images/pinterest.png" alt="Ακολούθησε μας στο  Pinterest" align="top" /></a>

	<a title="Connect on Google Plus" rel="external" href="https://plus.google.com/u/2/+ΔίκτυοΜικρασιάτης/posts?rel=author"><img class="gplus-sub" src="https://mikrasiatis.gr/wp-content/themes/wp-bold108/images/google-plus.png" alt="Connect on Google Plus" align="top" /></a>





	<a title="Το κανάλι μας στο YouTube" rel="external" href="http://www.youtube.com/user/mikrasiatistv"><img class="youtube-sub" src="https://mikrasiatis.gr/wp-content/themes/wp-bold108/images/youtube.png" alt="Το κανάλι μας στο YouTube" align="top" /></a>

</div>
		</div>
		</div></div><div id="black-studio-tinymce-24" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><h3 class="widgettitle"><span>ΣΤΗΡΙΖΩ ΤΟ MIKRASIATIS.GR</span></h3><div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="YZGCZFYJ6WEPW" /> <input alt="PayPal - Thesafer, easier way to pay online!" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img class="alignleft" src="https://i0.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></p>
</div></div></div><div id="catposts-widget-21" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span><a href="https://mikrasiatis.gr/category/eidhseis/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/">ΣΜΥΡΝΗ</a></span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="https://mikrasiatis.gr/h-%ce%b5%ce%bf%cf%81%cf%84%ce%ae-%cf%84%ce%b7%cf%82-%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%af%ce%b1%cf%82-%cf%83%cf%84%ce%b7-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/" rel="bookmark" title="Permanent Link to H εορτή της Παναγίας στη Σμύρνη">		<img class="thumbnail" src="//i2.wp.com/mikrasiatis.gr/wp-content/uploads/2019/08/smyrni1.jpg?resize=150%2C150&ssl=1" alt="H εορτή της Παναγίας στη Σμύρνη" title="H εορτή της Παναγίας στη Σμύρνη" />
	</a>
						<p class="post-title"><a href="https://mikrasiatis.gr/h-%ce%b5%ce%bf%cf%81%cf%84%ce%ae-%cf%84%ce%b7%cf%82-%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%af%ce%b1%cf%82-%cf%83%cf%84%ce%b7-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/" rel="bookmark" title="Permanent Link to H εορτή της Παναγίας στη Σμύρνη">H εορτή της Παναγίας στη Σμύρνη</a></p>
						<p>Ἡ ἑορτή τῆς Κοιμήσεως τῆς Θεοτόκου εἰς Σμύρνην Ἑωρτάσθη καί ἐφέτος ἡ μεγάλη Θεομητορική Ἑορτή τῆς Κοιμήσεως τῆς Θεοτόκου εἰς Σμύρνην, εἰς τόν Ἱ. Ναόν τῆς Ἁγ. Φωτεινῆς. Ὁ Σεβ. Μητροπολίτης Σμύρνης κ. Βαρθολομαῖος ἐχοροστάτησεν εἰς τόν Μ. Ἑσπερινόν τῆς 14ης Αὐγούστου καί ἱερούργησε τήν 15ην ἰδίου. Εἰς τάς Ἱεράς Ἀκολουθίας συμμετέσχεν ἡ Εὐγεν. κ. [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="https://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">19 Αυγούστου 2019</span>

			<span class="meta-comments"><a href="https://mikrasiatis.gr/h-%ce%b5%ce%bf%cf%81%cf%84%ce%ae-%cf%84%ce%b7%cf%82-%cf%80%ce%b1%ce%bd%ce%b1%ce%b3%ce%af%ce%b1%cf%82-%cf%83%cf%84%ce%b7-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/#respond" rel="bookmark" title="Comments for H εορτή της Παναγίας στη Σμύρνη">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-2" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span><a href="https://mikrasiatis.gr/category/news-events/">ΕΚΔΗΛΩΣΕΙΣ</a></span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="https://mikrasiatis.gr/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%cf%80%ce%b1%cf%84%cf%81%ce%af%ce%b4%ce%b5%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8c-%cf%84%ce%b1%ce%be/" rel="bookmark" title="Permanent Link to Μικρές Πατρίδες. Μουσικοθεατρικό ταξίδι  από τον Μικρασιατικό Σύλλογο Κοζάνης">		<img class="thumbnail" src="//i1.wp.com/mikrasiatis.gr/wp-content/uploads/2019/09/mikrasia-kozani2.jpg?resize=150%2C150&ssl=1" alt="Μικρές Πατρίδες. Μουσικοθεατρικό ταξίδι  από τον Μικρασιατικό Σύλλογο Κοζάνης" title="Μικρές Πατρίδες. Μουσικοθεατρικό ταξίδι  από τον Μικρασιατικό Σύλλογο Κοζάνης" />
	</a>
						<p class="post-title"><a href="https://mikrasiatis.gr/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%cf%80%ce%b1%cf%84%cf%81%ce%af%ce%b4%ce%b5%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8c-%cf%84%ce%b1%ce%be/" rel="bookmark" title="Permanent Link to Μικρές Πατρίδες. Μουσικοθεατρικό ταξίδι  από τον Μικρασιατικό Σύλλογο Κοζάνης">Μικρές Πατρίδες. Μουσικοθεατρικό ταξίδι  από τον Μικρασιατικό Σύλλογο Κοζάνης</a></p>
						<p>Κυριακή 22 Σεπτεμβρίου 2019, ώρα 7:30 μμμ Αίθουσα Τέχνης Κοζάνης. Ο Μικρασιατικός Σύλλογος Κοζάνης σας προσκαλεί στις Μικρές Πατρίδες. Ενα μουσικοθεατρικό ταξίδι στην ιστορία του ξεριζωμού μέσα από τη φωνή της μνήμης και της αγάπης, με την ορχήστρα του Music Art- Νέο Ωδείο Κοζάνης. Είσοδος 5 ευρώ &nbsp; Σχετικά Σχόλια από Facebook Σχόλια</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="https://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">19 Σεπτεμβρίου 2019</span>

			<span class="meta-comments"><a href="https://mikrasiatis.gr/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%cf%80%ce%b1%cf%84%cf%81%ce%af%ce%b4%ce%b5%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8c-%cf%84%ce%b1%ce%be/#respond" rel="bookmark" title="Comments for Μικρές Πατρίδες. Μουσικοθεατρικό ταξίδι  από τον Μικρασιατικό Σύλλογο Κοζάνης">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="https://mikrasiatis.gr/%ce%b5%cf%83%cf%84%ce%af%ce%b1-%ce%bd%ce%ad%ce%b1%cf%82-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%cf%83/" rel="bookmark" title="Permanent Link to Εστία Νέας Σμύρνης: Απονομή βραβείων στους συγγραφείς βιβλίων μικρασιατικού περιεχομένου">		<img class="thumbnail" src="//i1.wp.com/mikrasiatis.gr/wp-content/uploads/2019/09/estia-neas-smyrnis.jpg?resize=150%2C150&ssl=1" alt="Εστία Νέας Σμύρνης: Απονομή βραβείων στους συγγραφείς βιβλίων μικρασιατικού περιεχομένου" title="Εστία Νέας Σμύρνης: Απονομή βραβείων στους συγγραφείς βιβλίων μικρασιατικού περιεχομένου" />
	</a>
						<p class="post-title"><a href="https://mikrasiatis.gr/%ce%b5%cf%83%cf%84%ce%af%ce%b1-%ce%bd%ce%ad%ce%b1%cf%82-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%cf%83/" rel="bookmark" title="Permanent Link to Εστία Νέας Σμύρνης: Απονομή βραβείων στους συγγραφείς βιβλίων μικρασιατικού περιεχομένου">Εστία Νέας Σμύρνης: Απονομή βραβείων στους συγγραφείς βιβλίων μικρασιατικού περιεχομένου</a></p>
						<p>Η ΕΣΤΙΑ Νέας Σμύρνης, σας προσκαλεί την Παρασκευή 20 Σεπτεμβρίου 2019 και ώρα 19:00, στην εκδήλωση απονομής βραβείων και επαίνων στους διακριθέντες συγγραφείς βιβλίων Μικρασιατικού περιεχομένου που εκδόθηκαν τα έτη 2016 –2017- 2018 και πήραν μέρος στο σχετικό λογοτεχνικό διαγωνισμό της ΕΣΤΙΑΣ. Ομιλήτρια της εκδήλωσης θα είναι η συγγραφέας – εκπαιδευτικός κα Τσιτιρίδου- Χριστοφορίδου Εύη με θέμα: «Όμορφες και παράξενες πατρίδες: Από το τραύμα στο θαύμα». [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="https://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">19 Σεπτεμβρίου 2019</span>

			<span class="meta-comments"><a href="https://mikrasiatis.gr/%ce%b5%cf%83%cf%84%ce%af%ce%b1-%ce%bd%ce%ad%ce%b1%cf%82-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%cf%82-%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%cf%83/#respond" rel="bookmark" title="Comments for Εστία Νέας Σμύρνης: Απονομή βραβείων στους συγγραφείς βιβλίων μικρασιατικού περιεχομένου">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="https://mikrasiatis.gr/%cf%80%ce%b1%cf%81%ce%b1%ce%b4%ce%bf%cf%83%ce%b9%ce%b1%ce%ba%cf%8c-%ce%ba%ce%b5%cf%83%ce%ba%ce%ad%ce%ba%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%b9%cf%83%ce%b1%cf%81%ce%b9%ce%b1%ce%bd%ce%ae/" rel="bookmark" title="Permanent Link to Παραδοσιακό Κεσκέκι στην Καισαριανή">		<img class="thumbnail" src="//i0.wp.com/mikrasiatis.gr/wp-content/uploads/2019/09/keskeki.jpg?resize=150%2C150&ssl=1" alt="Παραδοσιακό Κεσκέκι στην Καισαριανή" title="Παραδοσιακό Κεσκέκι στην Καισαριανή" />
	</a>
						<p class="post-title"><a href="https://mikrasiatis.gr/%cf%80%ce%b1%cf%81%ce%b1%ce%b4%ce%bf%cf%83%ce%b9%ce%b1%ce%ba%cf%8c-%ce%ba%ce%b5%cf%83%ce%ba%ce%ad%ce%ba%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%b9%cf%83%ce%b1%cf%81%ce%b9%ce%b1%ce%bd%ce%ae/" rel="bookmark" title="Permanent Link to Παραδοσιακό Κεσκέκι στην Καισαριανή">Παραδοσιακό Κεσκέκι στην Καισαριανή</a></p>
						<p>Το παραδοσιακό έθιμο Κεσκέκι αναβιώνουν στην πόλη,  το Κέντρο Μικρασιατικού Πολιτισμού Δήμου Καισαριανής σε συνεργασία με τον Μικρασιατικό Σύλλογο Καισαριανής,  με μουσική και χορό από την Μικρά Ασία, εκδήλωση τιμής και μνήμης στο Μικρασιατικό Ελληνισμό. Το έθιμο θα πραγματοποιηθεί την Τετάρτη 25/9/2019 Το Κέντρο Μικρασιατικού Πολιτισμού Δήμου Καισαριανής και ο Μικρασιατικός Σύλλογος της πόλης μας, σας [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="https://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">19 Σεπτεμβρίου 2019</span>

			<span class="meta-comments"><a href="https://mikrasiatis.gr/%cf%80%ce%b1%cf%81%ce%b1%ce%b4%ce%bf%cf%83%ce%b9%ce%b1%ce%ba%cf%8c-%ce%ba%ce%b5%cf%83%ce%ba%ce%ad%ce%ba%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%b9%cf%83%ce%b1%cf%81%ce%b9%ce%b1%ce%bd%ce%ae/#respond" rel="bookmark" title="Comments for Παραδοσιακό Κεσκέκι στην Καισαριανή">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="https://mikrasiatis.gr/%ce%b7-%ce%ad%ce%bd%cf%89%cf%83%ce%b7-%cf%83%cf%85%ce%bb%ce%bb%ce%b1%ce%af%cf%89%ce%bd-%ce%b5%ce%bf%cf%81%cf%84%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b7-%ce%bc%ce%bd%ce%ae%ce%bc%ce%b7-%cf%84%ce%bf/" rel="bookmark" title="Permanent Link to Η  Ένωση  Συλλαίων  εορτάζει τη  μνήμη του Αγίου Χαρίτωνος">		<img class="thumbnail" src="//i2.wp.com/mikrasiatis.gr/wp-content/uploads/2019/09/sylli-ikoniou.jpg?resize=150%2C150&ssl=1" alt="Η  Ένωση  Συλλαίων  εορτάζει τη  μνήμη του Αγίου Χαρίτωνος" title="Η  Ένωση  Συλλαίων  εορτάζει τη  μνήμη του Αγίου Χαρίτωνος" />
	</a>
						<p class="post-title"><a href="https://mikrasiatis.gr/%ce%b7-%ce%ad%ce%bd%cf%89%cf%83%ce%b7-%cf%83%cf%85%ce%bb%ce%bb%ce%b1%ce%af%cf%89%ce%bd-%ce%b5%ce%bf%cf%81%cf%84%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b7-%ce%bc%ce%bd%ce%ae%ce%bc%ce%b7-%cf%84%ce%bf/" rel="bookmark" title="Permanent Link to Η  Ένωση  Συλλαίων  εορτάζει τη  μνήμη του Αγίου Χαρίτωνος">Η  Ένωση  Συλλαίων  εορτάζει τη  μνήμη του Αγίου Χαρίτωνος</a></p>
						<p>Η  Ένωση  Συλλαίων  εορτάζει τη  μνήμη του Αγίου Χαρίτωνος την Κυριακή  29  Σεπτεμβρίου ε.ε.  με πανηγυρική πρωινή  λειτουργία στον ιερό βυζαντινό ναό των  Αγίων Ασωμάτων  των Αθηνών  ( τέρμα οδού Ερμού, σταθμός Θησείου  ηλεκτρικού συδηροδρόμου  Η.Σ.Α.Π.). Μετά τη λειτουργία θα παρατεθεί γεύμα  στη γνωστή αίθουσα ΔΙΑΥΛΟΣ της οδού Αδριανού αρ. 3. Οι  Συλλαίοι  συνεχίζουν  όπως [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="https://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">18 Σεπτεμβρίου 2019</span>

			<span class="meta-comments"><a href="https://mikrasiatis.gr/%ce%b7-%ce%ad%ce%bd%cf%89%cf%83%ce%b7-%cf%83%cf%85%ce%bb%ce%bb%ce%b1%ce%af%cf%89%ce%bd-%ce%b5%ce%bf%cf%81%cf%84%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b7-%ce%bc%ce%bd%ce%ae%ce%bc%ce%b7-%cf%84%ce%bf/#respond" rel="bookmark" title="Comments for Η  Ένωση  Συλλαίων  εορτάζει τη  μνήμη του Αγίου Χαρίτωνος">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="https://mikrasiatis.gr/%ce%bc%ce%bd%ce%ae%ce%bc%ce%b5%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%ce%b8-%ce%b7%ce%bc%ce%b1%cf%82-%ce%b1%ce%bd%ce%b1%cf%84%ce%bf/" rel="bookmark" title="Permanent Link to Μνήμες και Μουσικές της Καθ&#8217; Ημας Ανατολής. H μεγάλη εκδήλωση της ΟΠΣΕ στη Θεσσαλονίκη">		<img class="thumbnail" src="//i0.wp.com/mikrasiatis.gr/wp-content/uploads/2019/09/opse-thesniki-2019.jpg?resize=150%2C150&ssl=1" alt="Μνήμες και Μουσικές της Καθ&#8217; Ημας Ανατολής. H μεγάλη εκδήλωση της ΟΠΣΕ στη Θεσσαλονίκη" title="Μνήμες και Μουσικές της Καθ&#8217; Ημας Ανατολής. H μεγάλη εκδήλωση της ΟΠΣΕ στη Θεσσαλονίκη" />
	</a>
						<p class="post-title"><a href="https://mikrasiatis.gr/%ce%bc%ce%bd%ce%ae%ce%bc%ce%b5%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%ce%b8-%ce%b7%ce%bc%ce%b1%cf%82-%ce%b1%ce%bd%ce%b1%cf%84%ce%bf/" rel="bookmark" title="Permanent Link to Μνήμες και Μουσικές της Καθ&#8217; Ημας Ανατολής. H μεγάλη εκδήλωση της ΟΠΣΕ στη Θεσσαλονίκη">Μνήμες και Μουσικές της Καθ&#8217; Ημας Ανατολής. H μεγάλη εκδήλωση της ΟΠΣΕ στη Θεσσαλονίκη</a></p>
						<p>Μνήμες και Μουσικές της Καθ&#8217; Ημας Ανατολής. Κυριακή 22 Σεπτεμβρίου 2019, Ωρα 20:00μμ Θέατρο Κήπου. Θα προηγηθεί πατινάδα των Μικρασιατικών Συλλόγων στις 18:30 μμ με εκκίνηση το Λευκό Πύργο. Στη μεγάλη συανυλία με αφορμή τις εκδηλώσεις μνήμης για τη Μικρά Ασία,  συμμετέχουν 28 Προσφυγικοί Σύλλογοι,  μέλη της Ομοσπονδίας Προσφυγικών Σωματείων Ελλάδος (ΟΠΣΕ). Είσοδος 5 ευρώ Σχετικά [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="https://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">18 Σεπτεμβρίου 2019</span>

			<span class="meta-comments"><a href="https://mikrasiatis.gr/%ce%bc%ce%bd%ce%ae%ce%bc%ce%b5%cf%82-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ad%cf%82-%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%ce%b8-%ce%b7%ce%bc%ce%b1%cf%82-%ce%b1%ce%bd%ce%b1%cf%84%ce%bf/#respond" rel="bookmark" title="Comments for Μνήμες και Μουσικές της Καθ&#8217; Ημας Ανατολής. H μεγάλη εκδήλωση της ΟΠΣΕ στη Θεσσαλονίκη">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-18" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span><a href="https://mikrasiatis.gr/category/%ce%bc%ce%b9%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%b1%cf%84%ce%b9%ce%ba%ce%b1-%ce%b1%cf%81%ce%b8%cf%81%ce%b1/istorika/%ce%bc%ce%b9%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%b1%cf%84%ce%b9%ce%ba%ce%b7-%ce%ba%ce%b1%cf%84%ce%b1%cf%83%cf%84%cf%81%ce%bf%cf%86%ce%b7-1922/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ</a></span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="https://mikrasiatis.gr/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7-1922-%ce%b7-%cf%84%ce%b5%ce%bb%ce%b5%cf%85%cf%84%ce%b1%ce%af%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-%ce%bd%cf%8d%cf%87%cf%84%ce%b1-%cf%84%ce%b7/" rel="bookmark" title="Permanent Link to Σμύρνη 1922- Η τελευταία ελληνική νύχτα της Μικρασίας">		<img class="thumbnail" src="//i0.wp.com/mikrasiatis.gr/wp-content/uploads/2019/09/smyrne_1922_photo_14.jpg?resize=150%2C150&ssl=1" alt="Σμύρνη 1922- Η τελευταία ελληνική νύχτα της Μικρασίας" title="Σμύρνη 1922- Η τελευταία ελληνική νύχτα της Μικρασίας" />
	</a>
						<p class="post-title"><a href="https://mikrasiatis.gr/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7-1922-%ce%b7-%cf%84%ce%b5%ce%bb%ce%b5%cf%85%cf%84%ce%b1%ce%af%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-%ce%bd%cf%8d%cf%87%cf%84%ce%b1-%cf%84%ce%b7/" rel="bookmark" title="Permanent Link to Σμύρνη 1922- Η τελευταία ελληνική νύχτα της Μικρασίας">Σμύρνη 1922- Η τελευταία ελληνική νύχτα της Μικρασίας</a></p>
						<p>Η Μικρασιατική Καταστροφή και οι τελευταίες μέρες της Σμύρνης Νύχτα Παρασκευής προς Σάββατο. Η τελευταία ελληνική νύχτα της Μικρασίας. Κάποιοι φυγάδες φαντάροι έφτασαν από τη Μαινεμένη στο χωριουδάκι Σκάλα του Παπά έξω από το Κορδελιό, άγριοι και ξετραχηλισμένοι. -Πως έγινε αυτό το κακό; τους ρωτά ο παπάς του χωριού. Τόσες θυσίες αίματος χαμένες! Και τώρα; [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="https://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">17 Σεπτεμβρίου 2019</span>

			<span class="meta-comments"><a href="https://mikrasiatis.gr/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7-1922-%ce%b7-%cf%84%ce%b5%ce%bb%ce%b5%cf%85%cf%84%ce%b1%ce%af%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae-%ce%bd%cf%8d%cf%87%cf%84%ce%b1-%cf%84%ce%b7/#respond" rel="bookmark" title="Comments for Σμύρνη 1922- Η τελευταία ελληνική νύχτα της Μικρασίας">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-20" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span><a href="https://mikrasiatis.gr/category/eidhseis/mikra-asia-books/">ΜΙΚΡΑΣΙΑΤΙΚΑ ΒΙΒΛΙΑ</a></span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="https://mikrasiatis.gr/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7-%cf%80%ce%b5%cf%81%ce%b9%ce%b7%ce%b3%ce%b7%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%bf%ce%b4%ce%b7%ce%b3%cf%8c%cf%82-1922/" rel="bookmark" title="Permanent Link to Σμύρνη-Περιηγητικός οδηγός 1922">		<img class="thumbnail" src="//i1.wp.com/mikrasiatis.gr/wp-content/uploads/2019/07/smyrni.jpg?resize=150%2C150&ssl=1" alt="Σμύρνη-Περιηγητικός οδηγός 1922" title="Σμύρνη-Περιηγητικός οδηγός 1922" />
	</a>
						<p class="post-title"><a href="https://mikrasiatis.gr/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7-%cf%80%ce%b5%cf%81%ce%b9%ce%b7%ce%b3%ce%b7%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%bf%ce%b4%ce%b7%ce%b3%cf%8c%cf%82-1922/" rel="bookmark" title="Permanent Link to Σμύρνη-Περιηγητικός οδηγός 1922">Σμύρνη-Περιηγητικός οδηγός 1922</a></p>
						<p>Οι Εκδόσεις Μπαλτά παρουσιάζουν στο αναγνωστικό κοινό το βιβλίο του Γιώργου Πουλημένου «ΣΜΥΡΝΗ-Περιηγητικός οδηγός 1922&#8243;. «Σαν της Σμύρνης το γιανγκίνι στο ντουνιά δεν έχει γίνει…» Ήταν η πυρκαγιά που σήμανε το τέλος της Γκιαούρ Ιζμίρ, εκείνες τις μαύρες μέρες του Σεπτέμβρη του 1922. Και όμως, τόσα χρόνια μετά, δεν έχουν λησμονηθεί το Και, η Αγία [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="https://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">25 Ιουλίου 2019</span>

			<span class="meta-comments"><a href="https://mikrasiatis.gr/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7-%cf%80%ce%b5%cf%81%ce%b9%ce%b7%ce%b3%ce%b7%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%bf%ce%b4%ce%b7%ce%b3%cf%8c%cf%82-1922/#respond" rel="bookmark" title="Comments for Σμύρνη-Περιηγητικός οδηγός 1922">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="text-34" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>ΠΕΡΙΠΤΕΡΟ</span></h3>			<div class="textwidget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;">Τα <a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">πρωτοσέλιδα </a>των <a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">εφημερίδων </a></div></div></div>
		</div></div><div id="featured-page-5" class="widget featuredpage"><div class="widget-wrap">
			<div class="post clearfix">

									<h3 class="widgettitle"><span><a href="https://mikrasiatis.gr/radio-mikrasiatis/">LIVE RADIO</a></span></h3>				
																<a href="https://mikrasiatis.gr/radio-mikrasiatis/" rel="bookmark" title="Permanent Link to LIVE RADIO"><img class="thumbnail" src="//i1.wp.com/mikrasiatis.gr/wp-content/uploads/2009/11/radiombanner.jpg?resize=315%2C157&ssl=1" alt="LIVE RADIO" title="LIVE RADIO" /></a>
										
									&nbsp; Radio Mikrasiatis  Ραδιόφωνο για μερακλήδες! Ράδιο Μικρασιάτης! Καλή ακρόαση! Σχετικά Σχόλια από Facebook Σχόλια				
									 <a href="https://mikrasiatis.gr/radio-mikrasiatis/" rel="bookmark" title="Permanent Link to LIVE RADIO"> ... Ακούστε μας»</a>
				
			</div>

		</div></div><div id="videoslide-widget-4" class="widget videoslide"><div class="widget-wrap"><h3 class="widgettitle"><span>YouTube Videos</span></h3><script type="text/javascript">
//<![CDATA[
	jQuery(window).load(function() {
		jQuery('#featured-yt-vids').flexslider({
			slideshow: false,
			slideshowSpeed: 0000,
			directionNav:false,
			manualControls: '.flexslide-custom-controls li a',
			controlsContainer: '.container'
		});
	});
//]]>
</script>

<div class="featured videos yt">

	<div class="container">

		<div id="featured-yt-vids" class="flexslider">
			<ul class="slides">

	    			<li id="feature-yt-vid-1">
					<div class="slide-container clearfix">
						<div class="feature-video">
							<div class="video">
								<iframe width="300" height="250" src="http://www.youtube.com/embed/A9uOdCtKDcA" frameborder="0"></iframe>
							</div>
						</div>
					</div>
				</li>
			</ul>
		</div>

		<div class="controls-container clearfix">
			<ul class="flexslide-custom-controls clearfix">

				<li class="clearfix" >
					<a class="clearfix" href="#" title="Μουσικοί και Οργανοπαίκτες στη Μάκρη και Λιβίσι Μικράς Ασίας | Δημήτρης ΜαντζούρηςΜουσικοί και Οργανοπαίκτες στη Μάκρη και Λιβίσι Μικράς Ασίας | Δημήτρης Μαντζούρης<media:title />
   ">
						<img class="yt-thumb" src="http://img.youtube.com/vi/A9uOdCtKDcA/default.jpg" alt="Μουσικοί και Οργανοπαίκτες στη Μάκρη και Λιβίσι Μικράς Ασίας | Δημήτρης ΜαντζούρηςΜουσικοί και Οργανοπαίκτες στη Μάκρη και Λιβίσι Μικράς Ασίας | Δημήτρης Μαντζούρης<media:title />
   " title="Μουσικοί και Οργανοπαίκτες στη Μάκρη και Λιβίσι Μικράς Ασίας | Δημήτρης ΜαντζούρηςΜουσικοί και Οργανοπαίκτες στη Μάκρη και Λιβίσι Μικράς Ασίας | Δημήτρης Μαντζούρης<media:title />
   " />
						<span class="yt-title">Μουσικοί και Οργανοπαίκτες στη Μάκρη και Λιβίσι Μικράς Ασίας | Δημήτρης ΜαντζούρηςΜουσικοί και Οργανοπαίκτες στη Μάκρη και Λιβίσι Μικράς Ασίας | Δημήτρης Μαντζούρης<media:title />
   </span>
					</a>
				</li>
			</ul>
		</div>

	</div>

</div></div></div><div id="subscribebox-widget-4" class="widget subscribebox"><div class="widget-wrap"><h3 class="widgettitle"><span>Εγγραφή στο Newsletter</span></h3><div class="textwidget"><p>Γράψτε το email σας για να λαμβάνετε καθημερινά ενημερώσεις από το Δίκτυο Μικρασιάτης</p>
			
			<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=mikrasiatis', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<input type="hidden" value="mikrasiatis" name="uri"/>
				<input type="hidden" name="loc" value="en_US"/>
				<p class="email-form">
					<input type="text" class="sub" name="email" value="email address" onfocus="if (this.value == 'email address') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email address';}" /><input type="submit" value="submit" class="subbutton" />
				</p>
				<div style="clear:both;"><small>Privacy guaranteed. We never share your info.</small></div>
			</form>

			
		</div>
		</div></div>			</div>

			<div id="sidebar-bottom" class="clearfix">

				<div id="sidebar-bottom-left">
														</div>

				<div id="sidebar-bottom-right">
														</div>

			</div>

		</div>


		</div> <!-- end #page div -->

		
	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->


<div id="footer">
	<div class="limit clearfix">
				<div id="footnav">
			<ul class="clearfix">
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17007"><a href="https://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49573"><a href="https://mikrasiatis.gr/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17008"><a href="https://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17009"><a href="https://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17011"><a href="https://mikrasiatis.gr/radio-mikrasiatis/">LIVE RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17014"><a href="https://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
			</ul>
		</div>
				<p>&copy;  2019 Δίκτυο Μικρασιάτης | Asia Minor Greeks Network. <a rel="nofollow" href="http://www.mikrasiatis.gr">mikrasiatis.gr</a>
</p>
	</div>
</div>
<script type="text/javascript" src="http://www.radiojar.com/wrappers/api-plugins/v1/radiojar-min.js"></script>
<script>
 rjq('#rjp-radiojar-player').radiojar('player', {
  "streamName": "ag3ak1gkb",
  "enableUpdates": true,
  "defaultImage": "http://radiojar.com/img/sample_images/Radio_Stations_Avatar_BLUE.png",
  "autoplay":true
 });
 rjq('#rjp-radiojar-player').off('rj-track-load-event');
 rjq('#rjp-radiojar-player').on('rj-track-load-event', function(event, data) {
   updateInfo(data);
   if (data.title != "" || data.artist != "") {
     rjq('.rjp-trackinfo-container').show();
     rjq('#trackInfo').html(data.artist + ' - "' + data.title + '"')
   } else {
     rjq('.rjp-trackinfo-container').hide();
   }
 });

 function updateInfo(data) {
   if (data.thumb) {
     rjq('#rj-cover').html('<a href="#"><img src="' + data.thumb + '" alt="" title="" /></a>')
   } else {
     rjq('#rj-cover').html('')
   }
 }
</script>

	<div style="display:none">
	<div class="grofile-hash-map-8ce4287281dc3d20a7497b64939c7f3e">
	</div>
	</div>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/comment-reply.min.js?ver=4.7.14'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/click-to-tweet/js/ctt-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.14'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://mikrasiatis.gr/wp-includes/js/wp-embed.min.js?ver=4.7.14'></script>
<script async="async" type='text/javascript' src='https://mikrasiatis.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=501952636525660&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'10279098',post:'51648',tz:'3',srv:'mikrasiatis.gr'} ]);
	_stq.push([ 'clickTrackerInit', '10279098', '51648' ]);
</script>

</body>

</html>
<a href="http://www.mikrasiatis.gr">Mikrasiatis.gr</a>