<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="el">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>   Ξενάγηση στην έκθεση του ΙΜΕΤ «Εστίες Ελλήνων πριν και μετά το 1922» από το Σωματείο Φίλοι του Κέντρου Μικρασιατικών Σπουδών  : Δίκτυο Μικρασιάτης | Asia Minor Greeks Network</title>

<link rel="stylesheet" href="http://www.radiojar.com/wrappers/api-plugins/v1/css/player.css">

<link rel="pingback" href="http://mikrasiatis.gr/xmlrpc.php" />

<link rel="stylesheet" href="http://mikrasiatis.gr/wp-content/themes/wp-bold108/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://mikrasiatis.gr/wp-content/themes/wp-bold108/style-font.css" type="text/css" media="screen" />


<!-- Google Analytics Local by Webcraftic Local Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','http://mikrasiatis.gr/wp-content/plugins/simple-google-analytics/cache/local-ga.js','ga');
ga('create', 'UA-11683449-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- end Google Analytics Local by Webcraftic Local Google Analytics -->

<!-- Open Graph Meta Tags generated by MashShare 3.5.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Ξενάγηση στην έκθεση του ΙΜΕΤ «Εστίες Ελλήνων πριν και μετά το 1922» από το Σωματείο Φίλοι του Κέντρου Μικρασιατικών Σπουδών" />
<meta property="og:description" content="Το Σωματείο Φίλοι του Κέντρου Μικρασιατικών Σπουδών σας προσκαλεί σε ξενάγηση στην έκθεση,    «ΕΣΤΙΕΣ ΕΛΛΗΝΩΝ ΠΡΙΝ ΚΑΙ ΜΕΤΑ ΤΟ 1922, ΑΠΩΛΕΙΑ ΚΑΙ ΑΠΟΚΑΤΑΣΤΑΣΗ»    που διοργανώνουν το Κέντρο Μικρασιατικών Σπουδών και το Ιστορικό Αρχείο Εθνικής Τραπέζης    την ΠΕΜΠΤΗ, 22 ΝΟΕΜΒΡΙΟΥ 2018 και ώρα:" />
<meta property="og:image" content="http://mikrasiatis.gr/wp-content/uploads/2018/11/kms.jpg" />
<meta property="og:url" content="http://mikrasiatis.gr/xenagisi-stin-ekhesi-toy-imet-apo-to-somateio-filoi-tou-kentrou-mikrasiatikon-spoudon/" />
<meta property="og:site_name" content="Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" />
<meta property="article:publisher" content="https://www.facebook.com/MikrasiatisDiktyo/" />
<meta property="article:published_time" content="2018-11-15T12:59:28+00:00" />
<meta property="article:modified_time" content="2018-11-15T12:59:28+00:00" />
<meta property="og:updated_time" content="2018-11-15T12:59:28+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.5.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.5.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="853" />
<meta property="og:image:height" content="822" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ξενάγηση στην έκθεση του ΙΜΕΤ «Εστίες Ελλήνων πριν και μετά το 1922» από το Σωματείο Φίλοι του Κέντρου Μικρασιατικών Σπουδών">
<meta name="twitter:description" content="Το Σωματείο Φίλοι του Κέντρου Μικρασιατικών Σπουδών σας προσκαλεί σε ξενάγηση στην έκθεση,    «ΕΣΤΙΕΣ ΕΛΛΗΝΩΝ ΠΡΙΝ ΚΑΙ ΜΕΤΑ ΤΟ 1922, ΑΠΩΛΕΙΑ ΚΑΙ ΑΠΟΚΑΤΑΣΤΑΣΗ»    που διοργανώνουν το Κέντρο Μικρασιατικών Σπουδών και το Ιστορικό Αρχείο Εθνικής Τραπέζης    την ΠΕΜΠΤΗ, 22 ΝΟΕΜΒΡΙΟΥ 2018 και ώρα:">
<meta name="twitter:image" content="http://mikrasiatis.gr/wp-content/uploads/2018/11/kms.jpg">
<meta name="twitter:site" content="@mikrasiatis">
<meta name="twitter:creator" content="@https://twitter.com/mikrasiatis">
<!-- Twitter Card generated by MashShare 3.5.5 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="http://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="http://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ξενάγηση στην έκθεση του ΙΜΕΤ «Εστίες Ελλήνων πριν και μετά το 1922» από το Σωματείο Φίλοι του Κέντρου Μικρασιατικών Σπουδών &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="http://mikrasiatis.gr/xenagisi-stin-ekhesi-toy-imet-apo-to-somateio-filoi-tou-kentrou-mikrasiatikon-spoudon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mikrasiatis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://mikrasiatis.gr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://mikrasiatis.gr/wp-content/themes/wp-bold108/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mikrasiatis.gr/wp-includes/css/dashicons.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://mikrasiatis.gr/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://mikrasiatis.gr/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mikrasiatis.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/mikrasiatis.gr\/xenagisi-stin-ekhesi-toy-imet-apo-to-somateio-filoi-tou-kentrou-mikrasiatikon-spoudon\/","title":"%CE%9E%CE%B5%CE%BD%CE%AC%CE%B3%CE%B7%CF%83%CE%B7+%CF%83%CF%84%CE%B7%CE%BD+%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%99%CE%9C%CE%95%CE%A4+%C2%AB%CE%95%CF%83%CF%84%CE%AF%CE%B5%CF%82+%CE%95%CE%BB%CE%BB%CE%AE%CE%BD%CF%89%CE%BD+%CF%80%CF%81%CE%B9%CE%BD+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B5%CF%84%CE%AC+%CF%84%CE%BF+1922%C2%BB+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF+%CE%A3%CF%89%CE%BC%CE%B1%CF%84%CE%B5%CE%AF%CE%BF+%CE%A6%CE%AF%CE%BB%CE%BF%CE%B9+%CF%84%CE%BF%CF%85+%CE%9A%CE%AD%CE%BD%CF%84%CF%81%CE%BF%CF%85+%CE%9C%CE%B9%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%B1%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%A3%CF%80%CE%BF%CF%85%CE%B4%CF%8E%CE%BD","image":"http:\/\/mikrasiatis.gr\/wp-content\/uploads\/2018\/11\/kms.jpg","desc":"\u03a4\u03bf \u03a3\u03c9\u03bc\u03b1\u03c4\u03b5\u03af\u03bf \u03a6\u03af\u03bb\u03bf\u03b9 \u03c4\u03bf\u03c5 \u039a\u03ad\u03bd\u03c4\u03c1\u03bf\u03c5 \u039c\u03b9\u03ba\u03c1\u03b1\u03c3\u03b9\u03b1\u03c4\u03b9\u03ba\u03ce\u03bd \u03a3\u03c0\u03bf\u03c5\u03b4\u03ce\u03bd \u03c3\u03b1\u03c2 \u03c0\u03c1\u03bf\u03c3\u03ba\u03b1\u03bb\u03b5\u03af \u03c3\u03b5 \u03be\u03b5\u03bd\u03ac\u03b3\u03b7\u03c3\u03b7 \u03c3\u03c4\u03b7\u03bd \u03ad\u03ba\u03b8\u03b5\u03c3\u03b7,\r\n\r\n\u00ab\u0395\u03a3\u03a4\u0399\u0395\u03a3 \u0395\u039b\u039b\u0397\u039d\u03a9\u039d \u03a0\u03a1\u0399\u039d \u039a\u0391\u0399 \u039c\u0395\u03a4\u0391 \u03a4\u039f\u00a01922, \u0391\u03a0\u03a9\u039b\u0395\u0399\u0391 \u039a\u0391\u0399 \u0391\u03a0\u039f\u039a\u0391\u03a4\u0391\u03a3\u03a4\u0391\u03a3\u0397\u00bb\r\n\r\n\u03c0\u03bf\u03c5 \u03b4\u03b9\u03bf\u03c1\u03b3\u03b1\u03bd\u03ce\u03bd\u03bf\u03c5\u03bd \u03c4\u03bf \u039a\u03ad\u03bd\u03c4\u03c1\u03bf \u039c\u03b9\u03ba\u03c1\u03b1\u03c3\u03b9\u03b1\u03c4\u03b9\u03ba\u03ce\u03bd \u03a3\u03c0\u03bf\u03c5\u03b4\u03ce\u03bd \u03ba\u03b1\u03b9 \u03c4\u03bf \u0399\u03c3\u03c4\u03bf\u03c1\u03b9\u03ba\u03cc \u0391\u03c1\u03c7\u03b5\u03af\u03bf \u0395\u03b8\u03bd\u03b9\u03ba\u03ae\u03c2 \u03a4\u03c1\u03b1\u03c0\u03ad\u03b6\u03b7\u03c2\r\n\r\n\u03c4\u03b7\u03bd\u00a0\u03a0\u0395\u039c\u03a0\u03a4\u0397, 22 \u039d\u039f\u0395\u039c\u0392\u03a1\u0399\u039f\u03a5 2018\u00a0\u03ba\u03b1\u03b9\u00a0\u03ce\u03c1\u03b1: \u2026","hashtag":"mikrasiatis","subscribe":"link","subscribe_url":"https:\/\/feedburner.google.com\/fb\/a\/mailverify?uri=mikrasiatis","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"423a7437d2","postid":"49748","servertime":"1542660734","ajaxurl":"http:\/\/mikrasiatis.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.5'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/wp-bold108/js/external.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/wp-bold108/js/suckerfish.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/wp-bold108/js/jquery.mobilemenu.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/wp-bold108/js/suckerfish-cat.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='http://mikrasiatis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Η ΕΣΤΙΑ Νέας Σμύρνης, τιμά την μνήμη του Σμυρναίου καθηγητή Μιχαήλ Α. Αναστασιάδη' href='http://mikrasiatis.gr/i-estia-neas-smyrnis-tima-ti-mnimi-tou-smyrnaiou-kathigiti-mixail-anastasiadi/' />
<link rel='next' title='Η Προκυμαία της Σμύρνης. Παρουσίαση βιβλίου στην Αθήνα' href='http://mikrasiatis.gr/i-prokymea-tis-smyrnis-parousiasi-vivliou-stin-athina/' />
<link rel="canonical" href="http://mikrasiatis.gr/xenagisi-stin-ekhesi-toy-imet-apo-to-somateio-filoi-tou-kentrou-mikrasiatikon-spoudon/" />
<link rel='shortlink' href='https://wp.me/pH83U-cWo' />
<link rel="alternate" type="application/json+oembed" href="http://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmikrasiatis.gr%2Fxenagisi-stin-ekhesi-toy-imet-apo-to-somateio-filoi-tou-kentrou-mikrasiatikon-spoudon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmikrasiatis.gr%2Fxenagisi-stin-ekhesi-toy-imet-apo-to-somateio-filoi-tou-kentrou-mikrasiatikon-spoudon%2F&#038;format=xml" />
<meta property="fb:app_id" content="501952636525660"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mikrasiatis.gr/?wordfence_lh=1&hid=F0CDA02BE65114E1D0B37EDF2B0DFCF8');
</script>	<!-- WP lightbox JS Plugin version 0.8.2 -->
	<link rel="stylesheet" href="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.css" type="text/css" media="screen" />
	<style type="text/css" media="screen">
		#overlay { 
			background-image: url("http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png"); 
		}
		* html #overlay { 
			background-image: url("http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/blank.gif");
			filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png", sizingMethod="scale");
		}
	</style>

	<script type="text/javascript" src="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.js"></script>
	<script type="text/javascript">
		var loadingImage = "http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/loading.gif";
		var closeButton = "http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/close.gif";
	</script>	

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Alternate Stylesheet -->
<link href="http://mikrasiatis.gr/wp-content/themes/wp-bold108/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {font-family:Arial,Helvetica,sans-serif;}
a,a:link,a:visited {color:#a31505;}
a:hover,a:active {color:#ab0c0c;}
h1,h2,h3,h4,h5,h6,h7,#sitetitle .title {font-family:Verdana,Geneva,sans-serif;font-weight:bold !important;}
h1,h2,h3,h4,h5,h6,h7,#sitetitle .title {font-weight:bold !important;}
.post-title a:hover,.post-title a:active {color:#ad0f03 !important;}
#sitetitle,#logo {float:left;width:49%;}
#sitetitle .title {font-weight:bold;font-family:Helvetica,Arial,sans-serif;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#topnav,#topnav ul ul a {font-size:9pt;font-weight:bold;font-family:Arial,Helvetica,sans-serif;}
#catnav,#catnav ul ul a {font-family:Helvetica,Arial,sans-serif;}
.maincontent {font-size:12pt;}
#contentright {font-size:10pt;}
#contentright a:hover, #contentright a:active {color:#b3251b;}
</style>

<!-- Styles from custom.css -->
<link href="http://mikrasiatis.gr/wp-content/themes/wp-bold108/custom.css" rel="stylesheet" type="text/css" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mikrasiatis.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<link rel="stylesheet" href="http://mikrasiatis.gr/wp-content/themes/wp-bold108/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width" />
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->

	<script type="text/javascript">
		jQuery(function () {
			jQuery('#topnav .nav').mobileMenu();
			jQuery('#catnav .catnav').mobileMenu({ defaultText: 'Select a Page or Category'});
		});
	</script>

</head>

<body class="post-template-default single single-post postid-49748 single-format-standard c-sw wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<div id="outer-wrap">



	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="http://mikrasiatis.gr" title="Δίκτυο Μικρασιάτης | Asia Minor Greeks Network"><img src="http://mikrasiatis.gr/wp-content/uploads/2014/10/logomik.png" alt="Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" /></a>
					</div>
								<div class="head-banner468">
	<a href="http://mikrasiatis.gr/radio-mikrasiatis/"><img class="aligncenter size-full wp-image-49569" src="http://mikrasiatis.gr/wp-content/uploads/2018/10/RADIOMIKRASIATIS2.jpg" alt="" width="468" height="60" /></a></div>
			</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="menu-item-17007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17007"><a href="http://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-49573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49573"><a href="http://mikrasiatis.gr/site-map/">Site Map</a></li>
<li id="menu-item-17008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17008"><a href="http://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li id="menu-item-17009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17009"><a href="http://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-17011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17011"><a href="http://mikrasiatis.gr/radio-mikrasiatis/">LIVE RADIO</a></li>
<li id="menu-item-17014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17014"><a href="http://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
				</ul>
					</div>
		
				<div id="catnav" style="border-top:0;">
							<ul class="catnav clearfix">
					<li id="menu-item-49565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49565"><a href="http://mikrasiatis.gr/">Αρχική</a></li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16304"><a href="http://mikrasiatis.gr/category/news-events/">Εκδηλώσεις</a>
<ul class="sub-menu">
	<li id="menu-item-16360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16360"><a href="http://mikrasiatis.gr/category/news-events/dialexeis/">Διαλέξεις / Ομιλίες</a></li>
	<li id="menu-item-16416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16416"><a href="http://mikrasiatis.gr/category/news-events/parousiaseis/">Παρουσιάσεις Βιβλίων</a></li>
	<li id="menu-item-16361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16361"><a href="http://mikrasiatis.gr/category/news-events/%ce%b5%ce%ba%ce%b8%ce%ad%cf%83%ce%b5%ce%b9%cf%82/">Εκθέσεις</a></li>
	<li id="menu-item-16362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16362"><a href="http://mikrasiatis.gr/category/news-events/imerides/">Ημερίδες / Σεμινάρια / Συνέδρια</a></li>
	<li id="menu-item-16363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16363"><a href="http://mikrasiatis.gr/category/news-events/theater/">Θέατρο / Κινηματογράφος</a></li>
	<li id="menu-item-16415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16415"><a href="http://mikrasiatis.gr/category/news-events/music/">Μουσική / Χορός / Φεστιβάλ</a></li>
</ul>
</li>
<li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16306"><a href="http://mikrasiatis.gr/category/allnews/">Νέα &#8211; Ειδήσεις</a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16667"><a href="http://mikrasiatis.gr/category/allnews/patriarxeio/">Εκκλησία / Οικουμενικό Πατριαρχείο</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="http://mikrasiatis.gr/category/allnews/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/">Σμύρνη</a></li>
	<li id="menu-item-16390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16390"><a href="http://mikrasiatis.gr/category/allnews/omospondies/">Νέα Ομοσπονδιών</a>
	<ul class="sub-menu">
		<li id="menu-item-16391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16391"><a href="http://mikrasiatis.gr/category/allnews/omospondies/oiomko/">ΟΙΟΜΚΩ</a></li>
		<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="http://mikrasiatis.gr/category/allnews/omospondies/opse/">ΟΠΣΕ</a></li>
		<li id="menu-item-16394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16394"><a href="http://mikrasiatis.gr/category/allnews/omospondies/poe/">ΠΟΕ</a></li>
		<li id="menu-item-16395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16395"><a href="http://mikrasiatis.gr/category/allnews/omospondies/poths/">ΠΟΘΣ</a></li>
		<li id="menu-item-16396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16396"><a href="http://mikrasiatis.gr/category/allnews/omospondies/pops/">ΠΟΠΣ</a></li>
	</ul>
</li>
	<li id="menu-item-16397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16397"><a href="http://mikrasiatis.gr/category/allnews/diaspora/">Ομογένεια</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38956"><a href="http://mikrasiatis.gr/category/allnews/mikra-asia-books/">Εκδόσεις</a></li>
</ul>
</li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16302"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/">Νέα Συλλόγων</a>
<ul class="sub-menu">
	<li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16388"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/ionias-aiolias-pisidias/">Ιωνίας &#8211; Αιολίας &#8211; Πισιδίας</a></li>
	<li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/kappadokia/">Καππαδοκίας</a></li>
	<li id="menu-item-16571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16571"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/propontidas-vithynias/">Προποντίδας &#8211; Βιθυνίας</a></li>
	<li id="menu-item-16403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16403"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/pontion/">Πόντου</a></li>
	<li id="menu-item-16401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16401"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/cpolitan/">Κωνσταντινούπολης</a></li>
	<li id="menu-item-16387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16387"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/imvros-tenedos/">Ιμβρου &#8211; Τενέδου</a></li>
	<li id="menu-item-16386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16386"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/thrake/">Ανατ. Θράκης</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/elections/">Εκλογές ΔΣ</a></li>
</ul>
</li>
<li id="menu-item-38952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38952"><a href="http://mikrasiatis.gr/category/mikrasia-2/">Μικρά Ασία</a>
<ul class="sub-menu">
	<li id="menu-item-38964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38964"><a href="http://mikrasiatis.gr/category/mikrasia-2/poleis-mikrasias/">Πόλεις &#8211; Τοπονύμια</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16338"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/">Λαογραφία</a>
	<ul class="sub-menu">
		<li id="menu-item-16366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16366"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/">Ηθη Εθιμα</a>
		<ul class="sub-menu">
			<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16368"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-kappadokias/">Εθιμα Καππαδοκίας</a>
			<ul class="sub-menu">
				<li id="menu-item-16374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16374"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-kappadokias/kalanta-kappadokias/">Κάλαντα Καππαδοκίας</a></li>
			</ul>
</li>
			<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16369"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-pontou/">Εθιμα Πόντου</a>
			<ul class="sub-menu">
				<li id="menu-item-16376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16376"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-pontou/kalanta-pontou/">Κάλαντα Πόντου</a></li>
			</ul>
</li>
			<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16371"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-ti-spolis/">Εθιμα της Πόλης</a>
			<ul class="sub-menu">
				<li id="menu-item-16375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16375"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-ti-spolis/kalanta-polis/">Κάλαντα Πόλης</a></li>
			</ul>
</li>
			<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16370"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-smyrnis/">Εθιμα Σμύρνης &#8211; Ιωνίας</a>
			<ul class="sub-menu">
				<li id="menu-item-16377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16377"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-smyrnis/kalanta-smyrnis/">Κάλαντα Σμύρνης</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-16404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16404"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/">Γεύσεις &#8211; Συνταγές</a>
		<ul class="sub-menu">
			<li id="menu-item-16411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16411"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/mikrasiatiki-kouzina/">Μικρασιάτικη Κουζίνα</a></li>
			<li id="menu-item-16412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16412"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/politiki-kouzina/">Πολίτικη Κουζίνα</a></li>
			<li id="menu-item-16413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16413"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/pontiaki-kouzina/">Ποντιακή Κουζίνα</a></li>
		</ul>
</li>
		<li id="menu-item-16620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16620"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/glosika-idiomata/">Γλωσσικά Ιδιώματα</a></li>
		<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16367"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/">Ενδυμασίες</a>
		<ul class="sub-menu">
			<li id="menu-item-16405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16405"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/endymasies-erythraias-mikras-asias/">Ενδυμασίες Ερυθραίας Μικράς Ασίας</a></li>
			<li id="menu-item-16406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16406"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/endymasies-kappadokias/">Ενδυμασίες Καππαδοκίας</a></li>
			<li id="menu-item-16407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16407"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/endymasies-pontou/">Ενδυμασίες Πόντου</a></li>
		</ul>
</li>
		<li id="menu-item-16341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16341"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/">Παραδοσιακοί Χοροί</a>
		<ul class="sub-menu">
			<li id="menu-item-16668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16668"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-erythraias-mikras-asias/">Χοροί Ερυθραίας Σμύρνης</a></li>
			<li id="menu-item-16669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16669"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-thrakis/">Χοροί Θράκης</a></li>
			<li id="menu-item-16670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16670"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-kappadokias/">Χοροί Καππαδοκίας</a></li>
			<li id="menu-item-16671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16671"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-politikoi/">Χοροί Πολίτικοι</a></li>
			<li id="menu-item-16672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16672"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-pontou/">Χοροί Πόντου</a></li>
			<li id="menu-item-16673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16673"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-propontidas/">Χοροί Προποντίδας</a></li>
		</ul>
</li>
		<li id="menu-item-16343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16343"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/">Τραγούδια</a>
		<ul class="sub-menu">
			<li id="menu-item-16344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16344"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/rempetika-tragoudia/">Ρεμπέτικα Τραγούδια</a></li>
			<li id="menu-item-16345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16345"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-anat-thrakis/">Τραγούδια Ανατ. Θράκης</a></li>
			<li id="menu-item-16346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16346"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-kappadokias/">Τραγούδια Καππαδοκίας</a></li>
			<li id="menu-item-16347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16347"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-polis/">Τραγούδια Πόλης</a></li>
			<li id="menu-item-16348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16348"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-pontou/">Τραγούδια Πόντου</a></li>
			<li id="menu-item-16349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16349"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-propontidas/">Τραγούδια Προποντίδας</a></li>
			<li id="menu-item-16350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16350"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-smyrnis/">Τραγούδια Σμύρνης</a></li>
		</ul>
</li>
		<li id="menu-item-16520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16520"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/laikitexni/">Λαϊκή Τέχνη</a></li>
		<li id="menu-item-16408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16408"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/organa/">Μουσικά Oργανα</a></li>
		<li id="menu-item-16342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/poems/">Ποίηση</a></li>
	</ul>
</li>
	<li id="menu-item-16340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16340"><a href="http://mikrasiatis.gr/category/mikrasia-2/mouseum/">Μουσεία</a></li>
	<li id="menu-item-16339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16339"><a href="http://mikrasiatis.gr/category/mikrasia-2/mnimeia/">Μνημεία</a></li>
</ul>
</li>
<li id="menu-item-16307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16307"><a href="http://mikrasiatis.gr/category/articles/">Αρθρα</a>
<ul class="sub-menu">
	<li id="menu-item-38960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38960"><a href="http://mikrasiatis.gr/category/articles/istorika/">Ιστορικά Αρθρα</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38961"><a href="http://mikrasiatis.gr/category/articles/istorika-epikaira/">Ιστορικά Επίκαιρα</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38963"><a href="http://mikrasiatis.gr/category/articles/istorika/mikrasiatiki-katastrofi-1922/">Μικρασιατική Καταστροφή 1922</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38965"><a href="http://mikrasiatis.gr/category/articles/istorika/prosfyges/">Πρόσφυγες στην Ελλάδα / Κόσμο</a></li>
</ul>
</li>
				</ul>
					</div>
		
		
	
	<div id="page" class="clearfix">

		<div id="contentleft" class="clearfix">

			
			
			
			<div id="content" class="maincontent">

				<div class="banner468">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mikrasresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="1766229633"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


				<div class="post" id="post-main-49748">

					
					<div class="entry clearfix">

						<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">15 Νοεμβρίου 2018</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/xenagisi-stin-ekhesi-toy-imet-apo-to-somateio-filoi-tou-kentrou-mikrasiatikon-spoudon/#respond" rel="bookmark" title="Comments for Ξενάγηση στην έκθεση του ΙΜΕΤ «Εστίες Ελλήνων πριν και μετά το 1922» από το Σωματείο Φίλοι του Κέντρου Μικρασιατικών Σπουδών">0 Comments</a></span>
	
	
</div>
						
						<div class="entry-content">

							<h1 class="post-title"><a href="http://mikrasiatis.gr/xenagisi-stin-ekhesi-toy-imet-apo-to-somateio-filoi-tou-kentrou-mikrasiatikon-spoudon/" rel="bookmark" title="Permanent Link to Ξενάγηση στην έκθεση του ΙΜΕΤ «Εστίες Ελλήνων πριν και μετά το 1922» από το Σωματείο Φίλοι του Κέντρου Μικρασιατικών Σπουδών">Ξενάγηση στην έκθεση του ΙΜΕΤ «Εστίες Ελλήνων πριν και μετά το 1922» από το Σωματείο Φίλοι του Κέντρου Μικρασιατικών Σπουδών</a></h1>

							<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmikrasiatis.gr%2Fxenagisi-stin-ekhesi-toy-imet-apo-to-somateio-filoi-tou-kentrou-mikrasiatikon-spoudon%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%CE%9E%CE%B5%CE%BD%CE%AC%CE%B3%CE%B7%CF%83%CE%B7%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%AD%CE%BA%CE%B8%CE%B5%CF%83%CE%B7%20%CF%84%CE%BF%CF%85%20%CE%99%CE%9C%CE%95%CE%A4%20%C2%AB%CE%95%CF%83%CF%84%CE%AF%CE%B5%CF%82%20%CE%95%CE%BB%CE%BB%CE%AE%CE%BD%CF%89%CE%BD%20%CF%80%CF%81%CE%B9%CE%BD%20%CE%BA%CE%B1%CE%B9%20%CE%BC%CE%B5%CF%84%CE%AC%20%CF%84%CE%BF%201922%C2%BB%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20%CE%A3%CF%89%CE%BC%CE%B1%CF%84%CE%B5%CE%AF%CE%BF%20%CE%A6%CE%AF%CE%BB%CE%BF%CE%B9%20%CF%84%CE%BF%CF%85%20%CE%9A%CE%AD%CE%BD%CF%84%CF%81%CE%BF%CF%85%20%CE%9C%CE%B9%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%B1%CF%84%CE%B9%CE%BA%CF%8E%CE%BD%20%CE%A3%CF%80%CE%BF%CF%85%CE%B4%CF%8E%CE%BD&url=https://wp.me/pH83U-cWo&via=mikrasiatis" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.5.5--><p><img class="aligncenter size-full wp-image-49749" src="https://i0.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/kms.jpg?resize=853%2C822" alt="" width="853" height="822" srcset="https://i0.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/kms.jpg?w=853 853w, https://i0.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/kms.jpg?resize=300%2C289 300w, https://i0.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/kms.jpg?resize=768%2C740 768w" sizes="(max-width: 853px) 100vw, 853px" data-recalc-dims="1" /></p>
<p>Το Σωματείο Φίλοι του Κέντρου Μικρασιατικών Σπουδών σας προσκαλεί σε ξενάγηση στην έκθεση,</p>
<p>«<strong><em>ΕΣΤΙΕΣ ΕΛΛΗΝΩΝ ΠΡΙΝ ΚΑΙ ΜΕΤΑ ΤΟ </em></strong><strong><em>1922</em></strong><strong><em>, ΑΠΩΛΕΙΑ ΚΑΙ ΑΠΟΚΑΤΑΣΤΑΣΗ</em></strong>»</p>
<p>που διοργανώνουν το Κέντρο Μικρασιατικών Σπουδών και το Ιστορικό Αρχείο Εθνικής Τραπέζης</p>
<p>την<strong> ΠΕΜΠΤΗ, 22 ΝΟΕΜΒΡΙΟΥ 2018 </strong>και <strong>ώρα: 18:00</strong></p>
<p>Στην έκθεση θα μας ξεναγήσει ο Δημήτρης Καμούζης, ιστορικός και ερευνητής του ΚΜΣ.</p>
<p>Για τον Αλέξανδρο Διομήδη, διοικητή της ΕΤΕ και για το αρχειακό υλικό της προσφυγικής Αποκατάστασης του ΙΑΕΤ θα μιλήσει η Μαρία Βεϊνόγλου, ερευνήτρια και συγγραφέας.</p>
<p>Για την αρχιτεκτονική του κτηρίου έργο του Καππαδόκη αρχιτέκτονα Νικολάου Ζουμπουλίδη, θα μιλήσει ο Νίκος Νικολαΐδης, ιστορικός.</p>
<p>Σημείο Συνάντησης: Μέγαρο Διομήδους, 3ης Σεπτεμβρίου 146, Αθήνα</p>
<p>Συμμετοχή δωρεάν για τα μέλη του σωματείου / Ενδεικτικό ποσό εισφοράς για μη μέλη €<em>5 </em></p>
<p><em><strong>Δήλωση συμμετοχής μέχρι Τρίτη 20 Νοεμβρίου στο</strong></em>:<br />
<strong>e-mail</strong>: <strong>philoi@kms.org.gr</strong></p>
<p>Η δήλωση συμμετοχής είναι απαραίτητη και ο αριθμός θέσεων περιορισμένος.</p>
<p>ΣΩΜΑΤΕΙΟ ΦΙΛΟΙ KΕΝΤΡΟΥ ΜΙΚΡΑΣΙΑΤΙΚΩΝ ΣΠΟΥΔΩΝ<br />
ΚΥΔΑΘΗΝΑΙΩΝ 11, 105 58 ΑΘΗΝΑ, τηλ.:2103239225, <u>www.kms.org.gr</u></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια από Facebook</h3><p><fb:comments-count href=http://mikrasiatis.gr/xenagisi-stin-ekhesi-toy-imet-apo-to-somateio-filoi-tou-kentrou-mikrasiatikon-spoudon/></fb:comments-count> Σχόλια</p><div class="fb-comments" data-href="http://mikrasiatis.gr/xenagisi-stin-ekhesi-toy-imet-apo-to-somateio-filoi-tou-kentrou-mikrasiatikon-spoudon/" data-numposts="5" data-width="580" data-colorscheme="light"></div>
							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="cats">Posted in: <a href="http://mikrasiatis.gr/category/news-events/" rel="category tag">Εκδηλώσεις</a></span>
	</div>
						<div class="auth-bio clearfix">
	<div class="bio">
		<img alt='' src='http://2.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		<h3>About the Author: <a rel="author" href="http://mikrasiatis.gr/?author=1">Mikrasiatis</a></h3>
			</div>
</div>

						<div id="related" class="clearfix">

	<div class="subscribe">

		<h3>Subscribe</h3>

		<p>If you enjoyed this article, subscribe to receive more just like it.</p>

		
		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=mikrasiatis', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input type="hidden" value="mikrasiatis" name="uri"/>
			<input type="hidden" name="loc" value="en_US"/>
			<p class="email-form">
				<input type="text" class="sub" name="email" value="subscribe via email" onfocus="if (this.value == 'subscribe via email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'subscribe via email';}" /><input type="submit" value="submit" class="subbutton" />
			</p>
			<div style="clear:both;"><small>Privacy guaranteed. We never share your info.</small></div>
		</form>

		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://mikrasiatis.gr/feed/"><img class="rss-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Ακολούθησε μας στο Facebook" rel="external" href="http://www.facebook.com/Mikrasiatis.gr"><img class="facebook-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/facebook.png" alt="Ακολούθησε μας στο Facebook" align="top" /></a>

	<a rel="external" title="Ακολούθησε μας στο Twitter" href="http://www.twitter.com/mikrasiatis"><img class="twitter-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/twitter.png" alt="Ακολούθησε μας στο Twitter" align="top" /></a>

	<a title="Ακολούθησε μας στο  Pinterest" rel="external" href="http://www.pinterest.com/mikrasiatisdikt"><img class="pinterest-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/pinterest.png" alt="Ακολούθησε μας στο  Pinterest" align="top" /></a>

	<a title="Connect on Google Plus" rel="external" href="https://plus.google.com/u/2/+ΔίκτυοΜικρασιάτης/posts?rel=author"><img class="gplus-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/google-plus.png" alt="Connect on Google Plus" align="top" /></a>





	<a title="Το κανάλι μας στο YouTube" rel="external" href="http://www.youtube.com/user/mikrasiatistv"><img class="youtube-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/youtube.png" alt="Το κανάλι μας στο YouTube" align="top" /></a>

</div>
	</div>

</div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
			
			
		
	</div><!-- End .allcomments div. -->

	
		<div id="respond">

			<form action="http://mikrasiatis.gr/wp-comments-post.php" method="post" id="commentform">

				<h3>Post a Comment</h3>

				<div class="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/xenagisi-stin-ekhesi-toy-imet-apo-to-somateio-filoi-tou-kentrou-mikrasiatikon-spoudon/#respond" style="display:none;">Πατήστε εδώ για να ακυρώσετε το σχόλιο.</a>				</div>

				
					
						<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
						<label for="author">Name ( required )</label></p>

						<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
						<label for="email">Email ( required; will not be published )</label></p>

						<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
						<label for="url">Website</label></p>

					
					<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

					<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

					<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
						<input type='hidden' name='comment_post_ID' value='49748' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="426f8a7261" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="175"/></p>
				
			</form>

		</div><!-- End #respond div. -->


</div><!-- End #comments div. -->

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="http://mikrasiatis.gr/" ><input type="text" value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="search" id="submitbutton" /></form>
</div></div><div id="subscribebox-widget-2" class="widget subscribebox"><div class="widget-wrap"><h3 class="widgettitle"><span>ΕΓΓΡΑΦΗ ΣΤΟ NEWSLETTER</span></h3><div class="textwidget"><p>Εισάγετε το email σας για να λαμβάνετε  άμεση καθημερινή ενημέρωση</p>
			
			<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=mikrasiatis', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<input type="hidden" value="mikrasiatis" name="uri"/>
				<input type="hidden" name="loc" value="en_US"/>
				<p class="email-form">
					<input type="text" class="sub" name="email" value="email address" onfocus="if (this.value == 'email address') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email address';}" /><input type="submit" value="submit" class="subbutton" />
				</p>
				<div style="clear:both;"><small>Privacy guaranteed. We never share your info.</small></div>
			</form>

			
		</div>
		</div></div><div id="socialicons-widget-3" class="widget socialicons"><div class="widget-wrap"><h3 class="widgettitle"><span>Connect</span></h3><div class="textwidget"><p>Ακολουθήστε μας στα social media</p>
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://mikrasiatis.gr/feed/"><img class="rss-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Ακολούθησε μας στο Facebook" rel="external" href="http://www.facebook.com/Mikrasiatis.gr"><img class="facebook-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/facebook.png" alt="Ακολούθησε μας στο Facebook" align="top" /></a>

	<a rel="external" title="Ακολούθησε μας στο Twitter" href="http://www.twitter.com/mikrasiatis"><img class="twitter-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/twitter.png" alt="Ακολούθησε μας στο Twitter" align="top" /></a>

	<a title="Ακολούθησε μας στο  Pinterest" rel="external" href="http://www.pinterest.com/mikrasiatisdikt"><img class="pinterest-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/pinterest.png" alt="Ακολούθησε μας στο  Pinterest" align="top" /></a>

	<a title="Connect on Google Plus" rel="external" href="https://plus.google.com/u/2/+ΔίκτυοΜικρασιάτης/posts?rel=author"><img class="gplus-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/google-plus.png" alt="Connect on Google Plus" align="top" /></a>





	<a title="Το κανάλι μας στο YouTube" rel="external" href="http://www.youtube.com/user/mikrasiatistv"><img class="youtube-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/youtube.png" alt="Το κανάλι μας στο YouTube" align="top" /></a>

</div>
		</div>
		</div></div><div id="black-studio-tinymce-24" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><h3 class="widgettitle"><span>ΣΤΗΡΙΖΩ ΤΟ MIKRASIATIS.GR</span></h3><div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="YZGCZFYJ6WEPW" /> <input alt="PayPal - Thesafer, easier way to pay online!" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img class="alignleft" src="https://i0.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></p>
</div></div></div><div id="featured-page-6" class="widget featuredpage"><div class="widget-wrap">
			<div class="post clearfix">

									<h3 class="widgettitle"><span><a href="http://mikrasiatis.gr/4o-symposio-kemme-neas-erythraias/">4ο Συμπόσιο ΚΕΜΜΕ Νέας Ερυθραίας</a></span></h3>				
																<a href="http://mikrasiatis.gr/4o-symposio-kemme-neas-erythraias/" rel="bookmark" title="Permanent Link to 4ο Συμπόσιο ΚΕΜΜΕ Νέας Ερυθραίας"><img class="thumbnail" src="//i0.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/4osymposio-kemme-1.jpg?resize=315%2C157" alt="4ο Συμπόσιο ΚΕΜΜΕ Νέας Ερυθραίας" title="4ο Συμπόσιο ΚΕΜΜΕ Νέας Ερυθραίας" /></a>
										
									ΔΙΟΡΓΑΝΩΣΗ  4ου ΣΥΜΠΟΣΙΟΥ Κ.Ε.Μ.Μ.Ε &nbsp; Domotel Kastri CONTEMPOTRARY HOTEL Ελ. Βενιζέλου 154 και Ρωμυλίας, Καστρί &#8211; Νέα Ερυθραία Είσοδος Ελεύθερη Σάββατο 1 και Κυριακή 2 Δεκεμβρίου 2018 &nbsp; &nbsp; Το				
									 <a href="http://mikrasiatis.gr/4o-symposio-kemme-neas-erythraias/" rel="bookmark" title="Permanent Link to 4ο Συμπόσιο ΚΕΜΜΕ Νέας Ερυθραίας"> ... Διαβάστε »</a>
				
			</div>

		</div></div><div id="catposts-widget-2" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span><a href="http://mikrasiatis.gr/category/news-events/">ΕΚΔΗΛΩΣΕΙΣ</a></span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/smyrni-mas-triantafyllenia-theatriki-moysikoxoreytiki-parastasi-ston-pefki/" rel="bookmark" title="Permanent Link to «Σμύρνη μας Τριανταφυλλένια». Θεατρική Μουσικοχορευτική παράσταση στην Πεύκη">		<img class="thumbnail" src="//i1.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/pefki.jpg?resize=150%2C150" alt="«Σμύρνη μας Τριανταφυλλένια». Θεατρική Μουσικοχορευτική παράσταση στην Πεύκη" title="«Σμύρνη μας Τριανταφυλλένια». Θεατρική Μουσικοχορευτική παράσταση στην Πεύκη" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/smyrni-mas-triantafyllenia-theatriki-moysikoxoreytiki-parastasi-ston-pefki/" rel="bookmark" title="Permanent Link to «Σμύρνη μας Τριανταφυλλένια». Θεατρική Μουσικοχορευτική παράσταση στην Πεύκη">«Σμύρνη μας Τριανταφυλλένια». Θεατρική Μουσικοχορευτική παράσταση στην Πεύκη</a></p>
						<p>Σάββατο 1 Δεκεμβρίου 2018, ώρα 19:00 στο Δημοτικό Θέατρο Πεύκης. Επέτειος Μνήμης για την Μικρά Ασία, 96 χρόνια μετά (1922-2018). Ο Σύλλογος Μικρασιατών Πεύκης &#8211; Λυκόβρυσης «ΙΩΝΙΑ» σας καλεί στην Μικρασιατική εκδήλωση «Σμύρνη μας Τριανταφυλλένια». Η παρουσία όλων είναι ΧΡΕΟΣ μας. Είσοδος ελεύθερη. Σχετικά Σχόλια από Facebook Σχόλια</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">18 Νοεμβρίου 2018</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/smyrni-mas-triantafyllenia-theatriki-moysikoxoreytiki-parastasi-ston-pefki/#respond" rel="bookmark" title="Comments for «Σμύρνη μας Τριανταφυλλένια». Θεατρική Μουσικοχορευτική παράσταση στην Πεύκη">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/etisia-eorti-tou-syllogou-alatsatianon-irakleiou/" rel="bookmark" title="Permanent Link to Ετήσια Γιορτή του Συλλόγου Αλατσατιανών Ηρακλείου">		<img class="thumbnail" src="//i1.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/alatsatianoi-irakliou.jpg?resize=150%2C150" alt="Ετήσια Γιορτή του Συλλόγου Αλατσατιανών Ηρακλείου" title="Ετήσια Γιορτή του Συλλόγου Αλατσατιανών Ηρακλείου" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/etisia-eorti-tou-syllogou-alatsatianon-irakleiou/" rel="bookmark" title="Permanent Link to Ετήσια Γιορτή του Συλλόγου Αλατσατιανών Ηρακλείου">Ετήσια Γιορτή του Συλλόγου Αλατσατιανών Ηρακλείου</a></p>
						<p>Το ΔΣ του Συλλόγου Αλατσατιανών Ηρακλείου σας προσκαλεί στον ετήσιο εορτασμό του Συλλόγου, σε ανάμνηση του μεγάλου πανηγυριού που γινόταν στα Αλάτσατα, την Τρίτη 20 Νοέμβρη 2018 (από 18:00) και Τετάρτη 21 Νοέμβρη 2018 (από 10:00) παραμονή και ανήμερα της μεγάλης εορτης των Εισοδίων της Παναγίαας στη στέγη του Συλλόγου στα Νέα Αλάτσατα. Σχετικά Σχόλια [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">16 Νοεμβρίου 2018</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/etisia-eorti-tou-syllogou-alatsatianon-irakleiou/#respond" rel="bookmark" title="Comments for Ετήσια Γιορτή του Συλλόγου Αλατσατιανών Ηρακλείου">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/emeis-kai-to-islam-parousiasi-vivliou-apo-to-syllogo-pontion-argonaytai-komninoi/" rel="bookmark" title="Permanent Link to Εμείς και το Ισλάμ. Παρουσίαση βιβλίου από το Σύλλογο Ποντίων Αργοναύται- Κομνηνοί">		<img class="thumbnail" src="//i2.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/emeis-kai-to-islam.jpg?resize=150%2C150" alt="Εμείς και το Ισλάμ. Παρουσίαση βιβλίου από το Σύλλογο Ποντίων Αργοναύται- Κομνηνοί" title="Εμείς και το Ισλάμ. Παρουσίαση βιβλίου από το Σύλλογο Ποντίων Αργοναύται- Κομνηνοί" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/emeis-kai-to-islam-parousiasi-vivliou-apo-to-syllogo-pontion-argonaytai-komninoi/" rel="bookmark" title="Permanent Link to Εμείς και το Ισλάμ. Παρουσίαση βιβλίου από το Σύλλογο Ποντίων Αργοναύται- Κομνηνοί">Εμείς και το Ισλάμ. Παρουσίαση βιβλίου από το Σύλλογο Ποντίων Αργοναύται- Κομνηνοί</a></p>
						<p>Ο Σύλλογος Ποντίων «Αργοναύται – Κομνηνοί» σας προσκαλεί στην παρουσίαση του βιβλίου του Βλάση Αγτζίδη με τίτλο «ΕΜΕΙΣ ΚΑΙ ΤΟ ΙΣΛΑΜ» Η συνάντηση του ελληνισμού με τον Αραβομουσουλμανικό κόσμο, την Δευτέρα 19 Νοεμβρίου 2018 και ώρα 7:00 μ.μ., στην κεντρική αίθουσα εκδηλώσεων του Συλλόγου «Άγγελος Δεληγιώργης» (Δαβάκη 10, Καλλιθέα).                                                    ΕΙΣΟΔΟΣ ΕΛΕΥΘΕΡΗ Σχετικά Σχόλια από [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">16 Νοεμβρίου 2018</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/emeis-kai-to-islam-parousiasi-vivliou-apo-to-syllogo-pontion-argonaytai-komninoi/#respond" rel="bookmark" title="Comments for Εμείς και το Ισλάμ. Παρουσίαση βιβλίου από το Σύλλογο Ποντίων Αργοναύται- Κομνηνοί">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/mikrasiatika-2018-apo-tin-politistiki-estia-mikrasiaton-neas-ionias-magnisias-iones/" rel="bookmark" title="Permanent Link to Μικρασιάτικα 2018 από την Πολιτιστική Εστία Μικρασιατών Νέας Ιωνίας Μαγνησίας ΙΩΝΕΣ">		<img class="thumbnail" src="//i2.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/iones-magnisias.jpg?resize=150%2C150" alt="Μικρασιάτικα 2018 από την Πολιτιστική Εστία Μικρασιατών Νέας Ιωνίας Μαγνησίας ΙΩΝΕΣ" title="Μικρασιάτικα 2018 από την Πολιτιστική Εστία Μικρασιατών Νέας Ιωνίας Μαγνησίας ΙΩΝΕΣ" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/mikrasiatika-2018-apo-tin-politistiki-estia-mikrasiaton-neas-ionias-magnisias-iones/" rel="bookmark" title="Permanent Link to Μικρασιάτικα 2018 από την Πολιτιστική Εστία Μικρασιατών Νέας Ιωνίας Μαγνησίας ΙΩΝΕΣ">Μικρασιάτικα 2018 από την Πολιτιστική Εστία Μικρασιατών Νέας Ιωνίας Μαγνησίας ΙΩΝΕΣ</a></p>
						<p>Δευτέρα 19 Νοεμβρίου 2018 ώρα 7 μμ στο Πολιτιστικό Κέντρο Νέας Ιωνίας (Μανδηλαρά και Σταδίου) Αναφορές στα Μικρασιατικά μου, συγγραφή του Αθανάσιου Ε. Καραθανάση Μικρασιατικά 2018 από την Πολιτιστική Εστίας Μικρασιατών Νέας Ιωνίας Μαγνησίας ΙΩΝΕΣ και την ομάδα της ΧΕΝ Βόλου Εισηγητές Αννα Πετσιάβα Παπανικολάου, φιλόλογος, πρόεδρος της Εστίας ΙΩΝΕΣ Αλέξανδρος Δημητρόπουλος, φιλόλογος Ιωάννης Μουρέλος, [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">16 Νοεμβρίου 2018</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/mikrasiatika-2018-apo-tin-politistiki-estia-mikrasiaton-neas-ionias-magnisias-iones/#respond" rel="bookmark" title="Comments for Μικρασιάτικα 2018 από την Πολιτιστική Εστία Μικρασιατών Νέας Ιωνίας Μαγνησίας ΙΩΝΕΣ">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="black-studio-tinymce-15" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mikrasresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="1766229633"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="text-34" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>ΠΕΡΙΠΤΕΡΟ</span></h3>			<div class="textwidget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;">Τα <a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">πρωτοσέλιδα </a>των <a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">εφημερίδων </a></div></div></div>
		</div></div><div id="featured-page-5" class="widget featuredpage"><div class="widget-wrap">
			<div class="post clearfix">

									<h3 class="widgettitle"><span><a href="http://mikrasiatis.gr/radio-mikrasiatis/">LIVE RADIO</a></span></h3>				
																<a href="http://mikrasiatis.gr/radio-mikrasiatis/" rel="bookmark" title="Permanent Link to LIVE RADIO"><img class="thumbnail" src="//i1.wp.com/mikrasiatis.gr/wp-content/uploads/2009/11/radiombanner.jpg?resize=315%2C157" alt="LIVE RADIO" title="LIVE RADIO" /></a>
										
									&nbsp; Radio Mikrasiatis  Ραδιόφωνο για μερακλήδες! Ράδιο Μικρασιάτης! Καλή ακρόαση! Σχετικά Σχόλια από Facebook Σχόλια				
									 <a href="http://mikrasiatis.gr/radio-mikrasiatis/" rel="bookmark" title="Permanent Link to LIVE RADIO"> ... Ακούστε μας»</a>
				
			</div>

		</div></div><div id="videoslide-widget-4" class="widget videoslide"><div class="widget-wrap"><h3 class="widgettitle"><span>YouTube Videos</span></h3><script type="text/javascript">
//<![CDATA[
	jQuery(window).load(function() {
		jQuery('#featured-yt-vids').flexslider({
			slideshow: false,
			slideshowSpeed: 0000,
			directionNav:false,
			manualControls: '.flexslide-custom-controls li a',
			controlsContainer: '.container'
		});
	});
//]]>
</script>

<div class="featured videos yt">

	<div class="container">

		<div id="featured-yt-vids" class="flexslider">
			<ul class="slides">

	    			<li id="feature-yt-vid-1">
					<div class="slide-container clearfix">
						<div class="feature-video">
							<div class="video">
								<iframe width="300" height="250" src="http://www.youtube.com/embed/Ny3qM4HUOFQ" frameborder="0"></iframe>
							</div>
						</div>
					</div>
				</li>
			</ul>
		</div>

		<div class="controls-container clearfix">
			<ul class="flexslide-custom-controls clearfix">

				<li class="clearfix" >
					<a class="clearfix" href="#" title="Φλαμπουράρης: Μουσείο Προσφυγικού Ελληνισμού στις δύο πρώτες πολυκατοικίες της Λ. ΑλεξάνδραςΦλαμπουράρης: Μουσείο Προσφυγικού Ελληνισμού στις δύο πρώτες πολυκατοικίες της Λ. Αλεξάνδρας<media:title />
   ">
						<img class="yt-thumb" src="http://img.youtube.com/vi/Ny3qM4HUOFQ/default.jpg" alt="Φλαμπουράρης: Μουσείο Προσφυγικού Ελληνισμού στις δύο πρώτες πολυκατοικίες της Λ. ΑλεξάνδραςΦλαμπουράρης: Μουσείο Προσφυγικού Ελληνισμού στις δύο πρώτες πολυκατοικίες της Λ. Αλεξάνδρας<media:title />
   " title="Φλαμπουράρης: Μουσείο Προσφυγικού Ελληνισμού στις δύο πρώτες πολυκατοικίες της Λ. ΑλεξάνδραςΦλαμπουράρης: Μουσείο Προσφυγικού Ελληνισμού στις δύο πρώτες πολυκατοικίες της Λ. Αλεξάνδρας<media:title />
   " />
						<span class="yt-title">Φλαμπουράρης: Μουσείο Προσφυγικού Ελληνισμού στις δύο πρώτες πολυκατοικίες της Λ. ΑλεξάνδραςΦλαμπουράρης: Μουσείο Προσφυγικού Ελληνισμού στις δύο πρώτες πολυκατοικίες της Λ. Αλεξάνδρας<media:title />
   </span>
					</a>
				</li>
			</ul>
		</div>

	</div>

</div></div></div>			</div>

			<div id="sidebar-bottom" class="clearfix">

				<div id="sidebar-bottom-left">
														</div>

				<div id="sidebar-bottom-right">
														</div>

			</div>

		</div>


		</div> <!-- end #page div -->

		
	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->


<div id="footer">
	<div class="limit clearfix">
				<div id="footnav">
			<ul class="clearfix">
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17007"><a href="http://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49573"><a href="http://mikrasiatis.gr/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17008"><a href="http://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17009"><a href="http://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17011"><a href="http://mikrasiatis.gr/radio-mikrasiatis/">LIVE RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17014"><a href="http://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
			</ul>
		</div>
				<p>&copy;  2018 Δίκτυο Μικρασιάτης | Asia Minor Greeks Network. <a rel="nofollow" href="http://www.mikrasiatis.gr">mikrasiatis.gr</a>
</p>
	</div>
</div>
<script type="text/javascript" src="http://www.radiojar.com/wrappers/api-plugins/v1/radiojar-min.js"></script>
<script>
 rjq('#rjp-radiojar-player').radiojar('player', {
  "streamName": "ag3ak1gkb",
  "enableUpdates": true,
  "defaultImage": "http://radiojar.com/img/sample_images/Radio_Stations_Avatar_BLUE.png",
  "autoplay":true
 });
 rjq('#rjp-radiojar-player').off('rj-track-load-event');
 rjq('#rjp-radiojar-player').on('rj-track-load-event', function(event, data) {
   updateInfo(data);
   if (data.title != "" || data.artist != "") {
     rjq('.rjp-trackinfo-container').show();
     rjq('#trackInfo').html(data.artist + ' - "' + data.title + '"')
   } else {
     rjq('.rjp-trackinfo-container').hide();
   }
 });

 function updateInfo(data) {
   if (data.thumb) {
     rjq('#rj-cover').html('<a href="#"><img src="' + data.thumb + '" alt="" title="" /></a>')
   } else {
     rjq('#rj-cover').html('')
   }
 }
</script>

	<div style="display:none">
	<div class="grofile-hash-map-8ce4287281dc3d20a7497b64939c7f3e">
	</div>
	</div>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201847'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script async="async" type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=501952636525660&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201847.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'10279098',post:'49748',tz:'2',srv:'mikrasiatis.gr'} ]);
	_stq.push([ 'clickTrackerInit', '10279098', '49748' ]);
</script>

</body>

</html>
<a href="http://www.mikrasiatis.gr">Mikrasiatis.gr</a>