<!DOCTYPE html> <html lang="el"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"><head>
	    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://mikrasiatis.gr/xmlrpc.php">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Το Χριστουγεννιάτικο Μήνυμα του Οικουμενικού Πατριάρχη Βαρθολομαίου - Mikrasiatis</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Mikrasiatis" href="http://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Mikrasiatis" href="http://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Το Χριστουγεννιάτικο Μήνυμα του Οικουμενικού Πατριάρχη Βαρθολομαίου &raquo; Mikrasiatis" href="http://mikrasiatis.gr/to-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mikrasiatis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctt-css'  href='http://mikrasiatis.gr/wp-content/plugins/click-to-tweet/css/ctt-module-design.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://mikrasiatis.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mikrasiatis.gr/wp-includes/css/dashicons.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Domine%3A400%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-meanmenu-css'  href='http://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/meanmenu.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-slick-css'  href='http://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='pt-magazine-style-css'  href='http://mikrasiatis.gr/wp-content/themes/pt-magazine/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://mikrasiatis.gr/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://mikrasiatis.gr/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mikrasiatis.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://mikrasiatis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Το Οικουμενικό Πατριαρχείο αφιερώνει το νέος έτος  2020 στη Νεολαία' href='http://mikrasiatis.gr/to-oikoumeniko-patriarxeio-afieronei-to-2020-sti-neolaia/' />
<link rel="canonical" href="http://mikrasiatis.gr/to-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou/" />
<link rel='shortlink' href='https://wp.me/pH83U-dCU' />
<link rel="alternate" type="application/json+oembed" href="http://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmikrasiatis.gr%2Fto-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmikrasiatis.gr%2Fto-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou%2F&#038;format=xml" />
<meta property="fb:app_id" content="501952636525660"/><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-150847174-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-150847174-2');
</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mikrasiatis.gr/?wordfence_lh=1&hid=20417EDB7C3D7423322A8E4D983381CE');
</script>	<!-- WP lightbox JS Plugin version 0.8.2 -->
	<link rel="stylesheet" href="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.css" type="text/css" media="screen" />
	<style type="text/css" media="screen">
		#overlay { 
			background-image: url("http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png"); 
		}
		* html #overlay { 
			background-image: url("http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/blank.gif");
			filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png", sizingMethod="scale");
		}
	</style>

	<script type="text/javascript" src="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.js"></script>
	<script type="text/javascript">
		var loadingImage = "http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/loading.gif";
		var closeButton = "http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/close.gif";
	</script>	

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel="pingback" href="http://mikrasiatis.gr/xmlrpc.php">               
            
        <style type="text/css">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</style>

        <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Το Χριστουγεννιάτικο Μήνυμα του Οικουμενικού Πατριάρχη Βαρθολομαίου" />
<meta property="og:url" content="http://mikrasiatis.gr/to-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou/" />
<meta property="og:description" content="Το Μήνυμα του Οικουμενικού Πατριάρχου Βαρθολομαίου για την εορτή των Χριστουγέννων 2019" />
<meta property="article:published_time" content="2019-12-26T12:53:46+00:00" />
<meta property="article:modified_time" content="2019-12-26T13:06:22+00:00" />
<meta property="og:site_name" content="Mikrasiatis" />
<meta property="og:image" content="https://i2.wp.com/mikrasiatis.gr/wp-content/uploads/2019/12/oikoumenikos-patriarxis.jpg?fit=640%2C357" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="357" />
<meta property="og:locale" content="el_GR" />
<meta name="twitter:text:title" content="Το Χριστουγεννιάτικο Μήνυμα του Οικουμενικού Πατριάρχη Βαρθολομαίου" />
<meta name="twitter:image" content="https://i2.wp.com/mikrasiatis.gr/wp-content/uploads/2019/12/oikoumenikos-patriarxis.jpg?fit=640%2C357&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<meta name="twitter:image" content="http://mikrasiatis.gr/wp-content/uploads/2019/12/oikoumenikos-patriarxis.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@https://twitter.com/mikrasiatis" /><meta name="twitter:domain" content="Mikrasiatis" /><meta name="twitter:description" content="Το Μήνυμα του Οικουμενικού Πατριάρχου Βαρθολομαίου για την εορτή των Χριστουγέννων 2019 ..." /><meta name="twitter:title" content="Το Χριστουγεννιάτικο Μήνυμα του Οικουμενικού Πατριάρχη Βαρθολομαίου - Mikrasiatis" /><meta property="fb:admins" content="https://www.facebook.com/MikrasiatisDiktyo/" /><meta property="og:image" content="http://mikrasiatis.gr/wp-content/uploads/2019/12/oikoumenikos-patriarxis.jpg" /><meta property="og:site_name" content="Mikrasiatis" /><meta property="og:description" content="Το Μήνυμα του Οικουμενικού Πατριάρχου Βαρθολομαίου για την εορτή των Χριστουγέννων 2019 ..." /><meta property="og:url" content="http://mikrasiatis.gr/to-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou/" /><meta property="og:type" content="article" /><meta property="og:title" content="Το Χριστουγεννιάτικο Μήνυμα του Οικουμενικού Πατριάρχη Βαρθολομαίου - Mikrasiatis" /><meta name="description" content="Το Μήνυμα του Οικουμενικού Πατριάρχου Βαρθολομαίου για την εορτή των Χριστουγέννων 2019 ..." /><meta name="title" content="Το Χριστουγεννιάτικο Μήνυμα του Οικουμενικού Πατριάρχη Βαρθολομαίου - Mikrasiatis" /><link rel="icon" href="https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2018/11/mikrasiatis-logo1.png?fit=225%2C225" />

<!-- Universal Tracking - https://wordpress.org/plugins/wp-meta-seo/ -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-150847174-2', 'auto');
    ga('send', 'pageview');
</script>

<!-- END WPMSGA Universal Tracking -->

</head>

<body class="post-template-default single single-post postid-52384 single-format-standard wp-custom-logo group-blog global-layout-right-sidebar blog-layout-grid global-sticky-sidebar">

	<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">        <div class="top-header">
            <div class="container">
                <div class="top-header-content">
                    
                    <div class="top-info-left left">

                        
        <div class="top-menu-holder">
            <div class="menu-top-container"><ul id="top-menu" class="menu"><li id="menu-item-52051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52051"><a href="http://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-52052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52052"><a href="http://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-52053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52053"><a href="http://mikrasiatis.gr/live-radio/">LIVE RADIO</a></li>
<li id="menu-item-52054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52054"><a href="http://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>        </div>
        
                    </div>

                    <div class="top-info-right right">

                        
                            <div class="social-widgets">

                                <div class="widget pt_magazine_widget_social">
			<div class="social-widgets">

				<div class="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89-container"><ul id="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89" class="menu"><li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="http://https://www.linkedin.com/in/mikrasiatis/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-52058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52058"><a href="https://twitter.com/mikrasiatis"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-52059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52059"><a href="https://www.facebook.com/MikrasiatisDiktyo/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-52060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52060"><a href="https://www.youtube.com/user/mikrasiatistv"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-52061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52061"><a href="https://www.instagram.com/mikrasiatis_gr/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
			</div>

			</div>                                
                            </div><!-- .social-widgets -->

                            
                    </div>

                </div><!-- .top-header-content -->   
            </div>
        </div><!-- .top-header -->
                <div class="bottom-header">
            <div class="container">
                <div class="site-branding">
                    <a href="http://mikrasiatis.gr/" class="custom-logo-link" rel="home" itemprop="url"><img width="220" height="44" src="https://i0.wp.com/mikrasiatis.gr/wp-content/uploads/2019/11/logomik4.png?fit=220%2C44" class="custom-logo" alt="" itemprop="logo" /></a>                </div>
                                
            </div>
        </div>

                <div class="sticky-wrapper" id="sticky-wrapper">
        <div class="main-navigation-holder home-icon-enabled">
            <div class="container">
                                <div id="main-nav" class="semi-width-nav clear-fix">
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        
                            <div class="home-icon">

                                <a href="http://mikrasiatis.gr/"><i class="fa fa-home"></i></a>
                                
                            </div>

                                                    <div class="wrap-menu-content">
                            <div class="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-container"><ul id="primary-menu" class="menu"><li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16306"><a href="http://mikrasiatis.gr/category/eidhseis/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16667"><a href="http://mikrasiatis.gr/category/eidhseis/patriarxeio/">Οικουμενικό Πατριαρχείο</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="http://mikrasiatis.gr/category/eidhseis/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/">Σμύρνη</a></li>
	<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="http://mikrasiatis.gr/category/eidhseis/omospondies/opse/">ΟΠΣΕ</a></li>
</ul>
</li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16302"><a href="http://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/">ΝΕΑ ΣΥΛΛΟΓΩΝ</a>
<ul class="sub-menu">
	<li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16388"><a href="http://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/ionias-aiolias-pisidias/">Ιωνία &#8211; Αιολία &#8211; Πισιδία</a></li>
	<li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="http://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/kappadokia/">Καππαδοκία</a></li>
	<li id="menu-item-16571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16571"><a href="http://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/propontidas-vithynias/">Προποντίδα &#8211; Βιθυνία</a></li>
	<li id="menu-item-16401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16401"><a href="http://mikrasiatis.gr/category/nea-mikrasiatikon-syllogon/cpolitan/">Κωνσταντινούπολη</a></li>
</ul>
</li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16304"><a href="http://mikrasiatis.gr/category/ekdiloseis/">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-52039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52039"><a href="http://mikrasiatis.gr/category/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16338"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/">ΛAOΓΡΑΦΙΑ</a>
<ul class="sub-menu">
	<li id="menu-item-52042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52042"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/">Ηθη Εθιμα</a></li>
	<li id="menu-item-52043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52043"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/">Χοροί Μικράς Ασίας</a></li>
	<li id="menu-item-52047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52047"><a href="http://mikrasiatis.gr/category/mikrasia-2/poleis-mikrasias/">Πόλεις &#8211; Τοπονύμια</a></li>
	<li id="menu-item-52046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52046"><a href="http://mikrasiatis.gr/category/mikrasia-2/mousiki-mikras-asias/">Μουσική</a></li>
	<li id="menu-item-52048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52048"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/poems/">Ποίηση</a></li>
</ul>
</li>
<li id="menu-item-52038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52038"><a href="http://mikrasiatis.gr/category/mikra-asia-vivlia/">ΕΚΔΟΣΕΙΣ</a></li>
</ul></div>                        </div><!-- .menu-content -->
                    </nav><!-- #site-navigation -->
                </div> <!-- #main-nav -->

                                    <div class="search-holder">

                                                    
                            <a href="#" class="search-btn"><i class="fa fa-search"></i></a>
                           
                                                        
                            <div class="search-box search-style-two" style="display: none;">
                            
                            
<form role="search" method="get" class="search-form" action="http://mikrasiatis.gr/">
	
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
                        </div>
                    </div><!-- .search-holder -->
                    
            </div><!-- .container -->
        </div>
        </div>
        </header><!-- #masthead -->
<div id="breadcrumb">
	<div class="container">
		<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://mikrasiatis.gr" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://mikrasiatis.gr/category/eidhseis/"><span itemprop="name">ΕΙΔΗΣΕΙΣ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Το Χριστουγεννιάτικο Μήνυμα του Οικουμενικού Πατριάρχη Βαρθολομαίου</span><meta itemprop="position" content="3" /></li></ul></div>	</div><!-- .container -->
</div><!-- #breadcrumb -->

        <div id="content" class="site-content">

            
            <div class="container"><div class="inner-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-52384" class="post-52384 post type-post status-publish format-standard has-post-thumbnail hentry category-eidhseis category-patriarxeio tag-4337 tag-75">
	<div class="article-wrap-inner">

					<div class="featured-thumb">
				<img width="640" height="357" src="http://mikrasiatis.gr/wp-content/uploads/2019/12/oikoumenikos-patriarxis.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/mikrasiatis.gr/wp-content/uploads/2019/12/oikoumenikos-patriarxis.jpg?w=640 640w, https://i2.wp.com/mikrasiatis.gr/wp-content/uploads/2019/12/oikoumenikos-patriarxis.jpg?resize=300%2C167 300w" sizes="(max-width: 640px) 100vw, 640px" />			</div>
		
		<div class="content-wrap">
			<div class="content-wrap-inner">
				<header class="entry-header">
					<h1 class="entry-title">Το Χριστουγεννιάτικο Μήνυμα του Οικουμενικού Πατριάρχη Βαρθολομαίου</h1>					<div class="entry-meta">
						<span class="posted-on"><a href="http://mikrasiatis.gr/to-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou/" rel="bookmark"><time class="entry-date published" datetime="2019-12-26T14:53:46+00:00">26 Δεκεμβρίου 2019</time><time class="updated" datetime="2019-12-26T15:06:22+00:00">26 Δεκεμβρίου 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://mikrasiatis.gr/author/admin/">Mikrasiatis</a></span></span><span class="cat-links"><a href="http://mikrasiatis.gr/category/eidhseis/" rel="category tag">ΕΙΔΗΣΕΙΣ</a> / <a href="http://mikrasiatis.gr/category/eidhseis/patriarxeio/" rel="category tag">Οικουμενικό Πατριαρχείο</a></span><span class="comments-link"><a href="http://mikrasiatis.gr/to-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou/#respond">No Comment<span class="screen-reader-text"> on Το Χριστουγεννιάτικο Μήνυμα του Οικουμενικού Πατριάρχη Βαρθολομαίου</span></a></span>					</div><!-- .entry-meta -->

				</header><!-- .entry-header -->
				
				<div class="entry-content">
					<p><b>Το Μήνυμα του Οικουμενικού Πατριάρχου Βαρθολομαίου για την εορτή των Χριστουγέννων 2019</b></p>
<div dir="ltr">
<div><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fecumenicalpatriarchate%2Fvideos%2F2292528077704317%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
</div>
<div></div>
<div id="lws_7"></div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10279098-52384-5e0628b0207fc' data-src='https://widgets.wp.com/likes/#blog_id=10279098&amp;post_id=52384&amp;origin=mikrasiatis.gr&amp;obj_id=10279098-52384-5e0628b0207fc' data-name='like-post-frame-10279098-52384-5e0628b0207fc'><h3 class="sd-title">Κάνε Like στο:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Φόρτωση...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια από Facebook</h3><p><fb:comments-count href=http://mikrasiatis.gr/to-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou/></fb:comments-count> Σχόλια</p><div class="fb-comments" data-href="http://mikrasiatis.gr/to-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou/" data-numposts="5" data-width="580" data-colorscheme="light"></div><span class="tags-links"><a href="http://mikrasiatis.gr/tag/%ce%bf%ce%b9%ce%ba%ce%bf%cf%85%ce%bc%ce%b5%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b1%cf%84%cf%81%ce%b9%ce%ac%cf%81%cf%87%ce%b7%cf%82-%ce%b2%ce%b1%cf%81%ce%b8%ce%bf%ce%bb%ce%bf%ce%bc%ce%b1%ce%af%ce%bf/" rel="tag">Οικουμενικός Πατριάρχης Βαρθολομαίος</a>, <a href="http://mikrasiatis.gr/tag/%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%8d%ce%b3%ce%b5%ce%bd%ce%bd%ce%b1/" rel="tag">Χριστούγεννα</a></span>				</div><!-- .entry-content -->

			</div>
		</div>
	</div>

</article><!-- #post-## -->
<div class="author-info-wrap">

	<div class="author-thumb">
		<img alt='' src='http://2.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>

	<div class="author-content-wrap">
		<header class="entry-header">
			 <h3 class="author-name">About Mikrasiatis</h3>
		</header><!-- .entry-header -->

		<div class="entry-content">
			<div class="author-desc"></div>
			<a class="authors-more-posts" href="http://mikrasiatis.gr/author/admin/">View all posts by Mikrasiatis &rarr;</a>
		</div><!-- .entry-content -->
	</div>
	
</div>
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Πλοήγηση άρθρων</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://mikrasiatis.gr/to-oikoumeniko-patriarxeio-afieronei-to-2020-sti-neolaia/" rel="prev">Το Οικουμενικό Πατριαρχείο αφιερώνει το νέος έτος  2020 στη Νεολαία</a></div></div>
	</nav>
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Απάντηση					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/to-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou/#respond" style="display:none;">Ακύρωση απάντησης</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=10279098&#038;postid=52384&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=light&#038;lang=el&#038;jetpack_version=6.5.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=40f3bd56453eb029e98c6fce46ad41167e81529e#parent=http%3A%2F%2Fmikrasiatis.gr%2Fto-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<div id="sidebar-primary" class="widget-area sidebar" role="complementary">
			<aside id="recent-posts-7" class="widget widget_recent_entries">		<div class="section-title"><h2 class="widget-title">Τελευταία Αρθρα</h2></div>		<ul>
					<li>
				<a href="http://mikrasiatis.gr/to-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou/">Το Χριστουγεννιάτικο Μήνυμα του Οικουμενικού Πατριάρχη Βαρθολομαίου</a>
							<span class="post-date">26 Δεκεμβρίου 2019</span>
						</li>
					<li>
				<a href="http://mikrasiatis.gr/to-oikoumeniko-patriarxeio-afieronei-to-2020-sti-neolaia/">Το Οικουμενικό Πατριαρχείο αφιερώνει το νέος έτος  2020 στη Νεολαία</a>
							<span class="post-date">25 Δεκεμβρίου 2019</span>
						</li>
					<li>
				<a href="http://mikrasiatis.gr/kala-xristougenna-apo-to-diktyo-mikrasiatis/">Kαλά Χριστούγεννα από το Δίκτυο Μικρασιάτης</a>
							<span class="post-date">24 Δεκεμβρίου 2019</span>
						</li>
					<li>
				<a href="http://mikrasiatis.gr/o-apollon-sti-smyrni-gia-proetoimasia-ffiliko-kai-theofaneia/">Ο Απόλλων στη Σμύρνη για προετοιμασία, φιλικό και Θεοφάνεια</a>
							<span class="post-date">24 Δεκεμβρίου 2019</span>
						</li>
					<li>
				<a href="http://mikrasiatis.gr/akolouthies-xristougennon-agia-foteini-smyrni/">Οι Ακολουθίες των Χριστουγέννων στην Αγία Φωτεινή Σμύρνης</a>
							<span class="post-date">20 Δεκεμβρίου 2019</span>
						</li>
					<li>
				<a href="http://mikrasiatis.gr/vyzantinos-kavafis-kastro-didymoteixoy/">Ο Βυζαντινός Καβάφης και το Κάστρο του Διδυμοτείχου</a>
							<span class="post-date">19 Δεκεμβρίου 2019</span>
						</li>
					<li>
				<a href="http://mikrasiatis.gr/kai-fetos-o-eortasmos-ton-theofaneion-prokymaia-smyrnis/">Και φέτος ο εορτασμός των Θεοφανείων και η κατάδυση τιμίου σταυρού στην προκυμαία της Σμύρνης</a>
							<span class="post-date">19 Δεκεμβρίου 2019</span>
						</li>
					<li>
				<a href="http://mikrasiatis.gr/%ce%b7-%ce%bb%cf%85%ce%ba%ce%b9%ce%b1-%ce%be%ce%b5%ce%ba%ce%b9%ce%bd%ce%ac-%ce%bc%ce%b9%ce%b1-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%b5%ce%ba%cf%83%cf%84%cf%81%ce%b1%cf%84%ce%b5%ce%af%ce%b1-%ce%b3/">Η ΛΥΚΙΑ ξεκινά μια μεγάλη εκστρατεία για τη διάσωση της μνήμης Mακρηνών Λιβισιανών</a>
							<span class="post-date">19 Δεκεμβρίου 2019</span>
						</li>
					<li>
				<a href="http://mikrasiatis.gr/%ce%ba%ce%b1%cf%80%cf%80%ce%b1%ce%b4%ce%bf%ce%ba%ce%af%ce%b1-%ce%b1%ce%bb%ce%ac%ce%b3%ce%b9%ce%b1-%ce%ad%ce%bd%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c-%ce%b1%cf%86%ce%b7%ce%b3%ce%b7%ce%bc/">Καππαδοκία-Αλάγια:  ένα μουσικό-αφηγηματικό ταξίδι για τις ημέρες του Δωδεκαημέρου</a>
							<span class="post-date">18 Δεκεμβρίου 2019</span>
						</li>
					<li>
				<a href="http://mikrasiatis.gr/%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%bf%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%ce%b7-%ce%ba%cf%81%ce%b1%cf%85%ce%b3%ce%ae-%cf%84%ce%b7%cf%82-%cf%83%ce%b9%cf%89%cf%80%ce%ae/">Βιβλιοπαρουσίαση: «Η κραυγή της σιωπής» του Σπύρου Τζόκα στην Καισαριανή</a>
							<span class="post-date">18 Δεκεμβρίου 2019</span>
						</li>
				</ul>
		</aside>		<aside id="text-40" class="widget widget_text">			<div class="textwidget"><script data-ad-client="ca-pub-5496609611739447" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>
		</aside></div><!-- #secondary -->
</div><!-- .inner-wrapper --></div><!-- .container --></div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info-holder">
													<div class="copyright">
						Mikrasiatis 2009 - 2019 Copyright © All rights reserved.					</div><!-- .copyright -->
				
				 

        <div class="site-info">
            PT Magazine by <a href="https://www.prodesigns.com" rel="designer">ProDesigns</a>        </div><!-- .site-info -->
        
        			</div>
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-8ce4287281dc3d20a7497b64939c7f3e">
	</div>
	</div>
<a href="#page" class="scrollup" id="btn-scrollup"><i class="fa fa-angle-up"></i></a><script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/click-to-tweet/js/ctt-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/slick/slick.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/meanmenu/jquery.meanmenu.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/third-party/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/pt-magazine/assets/js/custom.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.5.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.5.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.5.1'></script>
<script async="async" type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201952#ver=201952&amp;lang=el' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">Αρέσει σε <span>%d</span> bloggers:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=501952636525660&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=10279098&postid=52384&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=6.5.1&show_cookie_consent=10&has_cookie_consent=0&sig=40f3bd56453eb029e98c6fce46ad41167e81529e#parent=http%3A%2F%2Fmikrasiatis.gr%2Fto-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=10279098&postid=52384&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=6.5.1&show_cookie_consent=10&has_cookie_consent=0&sig=40f3bd56453eb029e98c6fce46ad41167e81529e#parent=http%3A%2F%2Fmikrasiatis.gr%2Fto-xristouenniatiko-minima-tou-oikoumenikou-patriarxi-vartholomaiou%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5.1',blog:'10279098',post:'52384',tz:'2',srv:'mikrasiatis.gr'} ]);
	_stq.push([ 'clickTrackerInit', '10279098', '52384' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 4.391 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-27 17:52:16 -->

<!-- Compression = gzip -->