<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Κοπή Βασιλόπιτας της Αδελφότητας Προκοπιέων Αθήνας | Δίκτυο Μικρασιάτης | Asia Minor Greeks Network</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mikrasiatis.gr/xmlrpc.php" />
    <meta property="og:image" content="http://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2017/01/pita.jpg?resize=576%2C489" /><meta name="author" content="Mikrasiatis">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://mikrasiatis.gr/wp-content/uploads/2016/10/logomik.png"/><link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="http://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="http://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Κοπή Βασιλόπιτας της Αδελφότητας Προκοπιέων Αθήνας &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="http://mikrasiatis.gr/kopi-vasilopitas-adelfotitas-prokoieon-athinas/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://mikrasiatis.gr/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://mikrasiatis.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=greek%2Cgreek-ext&#038;ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;subset=greek%2Cgreek-ext&#038;ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://mikrasiatis.gr/wp-content/plugins/tablepress/css/default.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mikrasiatis.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mikrasiatis.gr/wp-content/themes/Newspaper-tf/Newspaper/style.css?ver=6.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mikrasiatis.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=3.4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20141201'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ετήσιος Χορός των Μελών και Φίλων ΕΣΤΙΑΣ Νέας Σμύρνης' href='http://mikrasiatis.gr/etisios-xoros-melon-kai-filon-estias-neas-smyrnis/' />
<meta name="generator" content="WordPress 4.0.15" />
<link rel='canonical' href='http://mikrasiatis.gr/kopi-vasilopitas-adelfotitas-prokoieon-athinas/' />
<link rel='shortlink' href='http://wp.me/pH83U-9X8' />
<meta property="fb:app_id" content="501952636525660"/><!-- <meta name="NextGEN" version="2.1.60" /> -->
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '5100558c65';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://mikrasiatis.gr/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-11683449-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
				<script type="text/javascript">

					(function($) {
						
						// Type de fichiers télechargeable						
						var filetypes = /\.(zip|exe|dmg|pdf|doc.*|xls.*|ppt.*|mp3|txt|rar|wma|mov|avi|wmv|flv|wav)$/i ;
						var baseHref = '' ;

						if ($('base').attr('href') != undefined) baseHref = $('base').attr('href') ;
				 
				 		// On ajoute un event sur toutes les balises 'a' de la page
						$('a').on('click', function(event) {

							var el = $(this) ;
							var track = true ;
							var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') :"" ;
							var isThisDomain = href.match(document.domain.split('.').reverse()[1] + '.' + document.domain.split('.').reverse()[0]) ;

							if (!href.match(/^javascript:/i)) {
								var elEv = []; elEv.value=0, elEv.non_i=false ;
								if (href.match(/^mailto\:/i)) {
									elEv.category = "email" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^mailto\:/i, '') ;
									elEv.loc = href ;
								}
								else if (href.match(filetypes)) {
									var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined ;
									elEv.category = "download" ;
									elEv.action = "click-" + extension[0] ;
									elEv.label = href.replace(/ /g,"-") ;
									elEv.loc = baseHref + href ;
								}
								else if (href.match(/^https?\:/i) && !isThisDomain) {
									elEv.category = "external" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^https?\:\/\//i, '') ;
									elEv.non_i = true;  
									elEv.loc = href ;
								}
								else if (href.match(/^tel\:/i)) {
									elEv.category = "telephone" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^tel\:/i, '') ;
									elEv.loc = href ;
								}
								else track = false ;

								if (track) {
									_gaq.push(['_trackEvent', elEv.category.toLowerCase(), elEv.action.toLowerCase(), elEv.label.toLowerCase(), elEv.value, elEv.non_i]) ;
									if (el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
										setTimeout(function() { location.href = elEv.loc; }, 400) ;
										return false ;
									}
								}
							}

						}) ;

					})(jQuery) ;

				</script>

			
<!-- Simple Google Analytics End -->
	<!-- WP lightbox JS Plugin version 0.8.2 -->
	<link rel="stylesheet" href="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.css" type="text/css" media="screen" />
	<style type="text/css" media="screen">
		#overlay { 
			background-image: url("http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png"); 
		}
		* html #overlay { 
			background-image: url("http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/blank.gif");
			filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png", sizingMethod="scale");
		}
	</style>

	<script type="text/javascript" src="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.js"></script>
	<script type="text/javascript">
		var loadingImage = "http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/loading.gif";
		var closeButton = "http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/close.gif";
	</script>	

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="icon" href="http://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2017/01/DIKTYO-MIKRASIATIS-LOGO1-5870014dv1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="apple-touch-icon-precomposed" href="http://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2017/01/DIKTYO-MIKRASIATIS-LOGO1-5870014dv1_site_icon.png?fit=114%2C114">
<meta name="msapplication-TileImage" content="http://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2017/01/DIKTYO-MIKRASIATIS-LOGO1-5870014dv1_site_icon.png?fit=114%2C114"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mikrasiatis.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mikrasiatis.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Κοπή Βασιλόπιτας της Αδελφότητας Προκοπιέων Αθήνας" />
<meta property="og:url" content="http://mikrasiatis.gr/kopi-vasilopitas-adelfotitas-prokoieon-athinas/" />
<meta property="og:description" content="Το ΔΣ της Αδελφότητας Προκοπιέων Αθηνών Πειραιώς &quot;Άγιος Ιωάννης ο Ρώσος&quot; σας προσκαλεί στην κοπή της βασιλόπιτας την Κυριακή 29 Ιανουαρίου 2017 και ώρα 11:00 πμ στο Πολιτιστικό Πολύκεντρο Δήμου Ηρα..." />
<meta property="article:published_time" content="2017-01-27T22:23:51+00:00" />
<meta property="article:modified_time" content="2017-01-27T22:23:51+00:00" />
<meta property="article:author" content="http://mikrasiatis.gr/author/admin/" />
<meta property="og:site_name" content="Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" />
<meta property="og:image" content="http://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2017/01/pita.jpg?resize=576%2C489" />
<meta property="og:locale" content="el_GR" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image" content="http://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2017/01/pita.jpg?resize=576%2C489&amp;w=240" />
<meta name="twitter:card" content="summary" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='contact-info-map-css-css'  href='http://mikrasiatis.gr/wp-content/plugins/jetpack/modules/widgets/contact-info/contact-info-map.css?ver=20150127' type='text/css' media='all' />
</head>

<body class="single single-post postid-38262 single-format-standard kopi-vasilopitas-adelfotitas-prokoieon-athinas wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ΚΛΕΙΣΙΜΟ</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-container"><ul id="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82" class=""><li id="menu-item-36810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-36810"><a href="http://mikrasiatis.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16304"><a href="http://mikrasiatis.gr/category/news-events/">Εκδηλώσεις</a>
<ul class="sub-menu">
	<li id="menu-item-16360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16360"><a href="http://mikrasiatis.gr/category/news-events/dialexeis/">Διαλέξεις / Ομιλίες</a></li>
	<li id="menu-item-16416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16416"><a href="http://mikrasiatis.gr/category/news-events/parousiaseis/">Παρουσιάσεις</a></li>
	<li id="menu-item-16361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16361"><a href="http://mikrasiatis.gr/category/news-events/%ce%b5%ce%ba%ce%b8%ce%ad%cf%83%ce%b5%ce%b9%cf%82/">Εκθέσεις</a></li>
	<li id="menu-item-16362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16362"><a href="http://mikrasiatis.gr/category/news-events/imerides/">Ημερίδες / Σεμινάρια / Συνέδρια</a></li>
	<li id="menu-item-16363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16363"><a href="http://mikrasiatis.gr/category/news-events/theater/">Θέατρο / Κινηματογράφος</a></li>
	<li id="menu-item-16415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16415"><a href="http://mikrasiatis.gr/category/news-events/music/">Μουσική / Χορός / Φεστιβάλ</a></li>
	<li id="menu-item-16414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16414"><a href="http://mikrasiatis.gr/category/news-events/ekdiloseis-mnimis/">Εκδηλώσεις Μνήμης</a></li>
</ul>
</li>
<li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16306"><a href="http://mikrasiatis.gr/category/allnews/">Νέα – Ειδήσεις</a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16667"><a href="http://mikrasiatis.gr/category/allnews/patriarxeio/">Εκκλησία / Οικουμενικό Πατριαρχείο</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="http://mikrasiatis.gr/category/allnews/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/">Σμύρνη</a></li>
	<li id="menu-item-16390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16390"><a href="http://mikrasiatis.gr/category/allnews/omospondies/">Νέα Ομοσπονδιών</a>
	<ul class="sub-menu">
		<li id="menu-item-16391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16391"><a href="http://mikrasiatis.gr/category/allnews/omospondies/oiomko/">ΟΙΟΜΚΩ</a></li>
		<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="http://mikrasiatis.gr/category/allnews/omospondies/opse/">ΟΠΣΕ</a></li>
		<li id="menu-item-16394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16394"><a href="http://mikrasiatis.gr/category/allnews/omospondies/poe/">ΠΟΕ</a></li>
		<li id="menu-item-16395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16395"><a href="http://mikrasiatis.gr/category/allnews/omospondies/poths/">ΠΟΘΣ</a></li>
		<li id="menu-item-16396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16396"><a href="http://mikrasiatis.gr/category/allnews/omospondies/pops/">ΠΟΠΣ</a></li>
	</ul>
</li>
	<li id="menu-item-16397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16397"><a href="http://mikrasiatis.gr/category/allnews/diaspora/">Ομογένεια</a></li>
</ul>
</li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16302"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/">Νέα Συλλόγων</a>
<ul class="sub-menu">
	<li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16388"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/ionias-aiolias-pisidias/">Ιωνίας – Αιολίας – Πισιδίας</a></li>
	<li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/kappadokia/">Καππαδοκίας</a></li>
	<li id="menu-item-16571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16571"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/propontidas-vithynias/">Προποντίδας – Βιθυνίας</a></li>
	<li id="menu-item-16403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16403"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/pontion/">Πόντου</a></li>
	<li id="menu-item-16401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16401"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/cpolitan/">Κωνσταντινούπολης</a></li>
	<li id="menu-item-16387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16387"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/imvros-tenedos/">Ιμβρου – Τενέδου</a></li>
	<li id="menu-item-16386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16386"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/thrake/">Ανατ. Θράκης</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/elections/">Εκλογές ΔΣ</a></li>
	<li id="menu-item-16364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16364"><a href="http://mikrasiatis.gr/category/diktyo/%ce%b9%cf%83%cf%84%ce%bf%cf%83%ce%b5%ce%bb%ce%af%ce%b4%ce%b5%cf%82-%cf%83%cf%89%ce%bc%ce%b1%cf%84%ce%b5%ce%af%cf%89%ce%bd/">Ιστοσελίδες Σωματείων</a></li>
	<li id="menu-item-16402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16402"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/parousiasi/">Παρουσίαση Συλλόγων</a></li>
</ul>
</li>
<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16338"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/">Λαογραφία Μικράς Ασίας</a>
<ul class="sub-menu">
	<li id="menu-item-16404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16404"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/syntages/">Γεύσεις – Συνταγές</a>
	<ul class="sub-menu">
		<li id="menu-item-16411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16411"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/syntages/mikrasiatiki-kouzina/">Μικρασιάτικη Κουζίνα</a></li>
		<li id="menu-item-16412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16412"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/syntages/politiki-kouzina/">Πολίτικη Κουζίνα</a></li>
		<li id="menu-item-16413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16413"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/syntages/pontiaki-kouzina/">Ποντιακή Κουζίνα</a></li>
	</ul>
</li>
	<li id="menu-item-16366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16366"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/">Ηθη Εθιμα</a>
	<ul class="sub-menu">
		<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16368"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-kappadokias/">Εθιμα Καππαδοκίας</a>
		<ul class="sub-menu">
			<li id="menu-item-16374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16374"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-kappadokias/kalanta-kappadokias/">Κάλαντα Καππαδοκίας</a></li>
		</ul>
</li>
		<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16369"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-pontou/">Εθιμα Πόντου</a>
		<ul class="sub-menu">
			<li id="menu-item-16376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16376"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-pontou/kalanta-pontou/">Κάλαντα Πόντου</a></li>
		</ul>
</li>
		<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16371"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-ti-spolis/">Εθιμα της Πόλης</a>
		<ul class="sub-menu">
			<li id="menu-item-16375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16375"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-ti-spolis/kalanta-polis/">Κάλαντα Πόλης</a></li>
		</ul>
</li>
		<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16370"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-smyrnis/">Εθιμα Σμύρνης – Ιωνίας</a>
		<ul class="sub-menu">
			<li id="menu-item-16377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16377"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-smyrnis/kalanta-smyrnis/">Κάλαντα Σμύρνης</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-16620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16620"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/glosika-idiomata/">Γλωσσικά Ιδιώματα</a></li>
	<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16367"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/endymasies/">Ενδυμασίες</a>
	<ul class="sub-menu">
		<li id="menu-item-16405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16405"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/endymasies/endymasies-erythraias-mikras-asias/">Ενδυμασίες Ερυθραίας Μικράς Ασίας</a></li>
		<li id="menu-item-16406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16406"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/endymasies/endymasies-kappadokias/">Ενδυμασίες Καππαδοκίας</a></li>
		<li id="menu-item-16407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16407"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/endymasies/endymasies-pontou/">Ενδυμασίες Πόντου</a></li>
	</ul>
</li>
	<li id="menu-item-16520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16520"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/laikitexni/">Λαϊκή Τέχνη</a></li>
	<li id="menu-item-16408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16408"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/organa/">Μουσικά Oργανα</a></li>
	<li id="menu-item-16340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16340"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/mouseum/">Μουσεία</a></li>
	<li id="menu-item-16339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16339"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/mnimeia/">Μνημεία</a></li>
	<li id="menu-item-16341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16341"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/">Παραδοσιακοί Χοροί</a>
	<ul class="sub-menu">
		<li id="menu-item-16668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16668"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/xoroi-erythraias-mikras-asias/">Χοροί Ερυθραίας Σμύρνης</a></li>
		<li id="menu-item-16669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16669"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/xoroi-thrakis/">Χοροί Θράκης</a></li>
		<li id="menu-item-16670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16670"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/xoroi-kappadokias/">Χοροί Καππαδοκίας</a></li>
		<li id="menu-item-16671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16671"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/xoroi-politikoi/">Χοροί Πολίτικοι</a></li>
		<li id="menu-item-16672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16672"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/xoroi-pontou/">Χοροί Πόντου</a></li>
		<li id="menu-item-16673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16673"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/xoroi-propontidas/">Χοροί Προποντίδας</a></li>
	</ul>
</li>
	<li id="menu-item-16342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/poems/">Ποίηση</a></li>
	<li id="menu-item-16343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16343"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/">Τραγούδια</a>
	<ul class="sub-menu">
		<li id="menu-item-16344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16344"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/rempetika-tragoudia/">Ρεμπέτικα Τραγούδια</a></li>
		<li id="menu-item-16345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16345"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-anat-thrakis/">Τραγούδια Ανατ. Θράκης</a></li>
		<li id="menu-item-16346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16346"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-kappadokias/">Τραγούδια Καππαδοκίας</a></li>
		<li id="menu-item-16347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16347"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-polis/">Τραγούδια Πόλης</a></li>
		<li id="menu-item-16348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16348"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-pontou/">Τραγούδια Πόντου</a></li>
		<li id="menu-item-16349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16349"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-propontidas/">Τραγούδια Προποντίδας</a></li>
		<li id="menu-item-16350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16350"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-smyrnis/">Τραγούδια Σμύρνης</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-16307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16307"><a href="http://mikrasiatis.gr/category/articles/">Αρθρα</a>
<ul class="sub-menu">
	<li id="menu-item-16352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16352"><a href="http://mikrasiatis.gr/category/articles/istorika/">Ιστορικά</a></li>
	<li id="menu-item-16409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16409"><a href="http://mikrasiatis.gr/category/articles/omilies/">Ομιλίες</a></li>
	<li id="menu-item-16410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16410"><a href="http://mikrasiatis.gr/category/articles/praktika/">Πρακτικά Ημερίδων</a></li>
	<li id="menu-item-16351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16351"><a href="http://mikrasiatis.gr/category/articles/e%cf%80%ce%b9%cf%83%cf%84%ce%bf%ce%bb%ce%ad%cf%82/">Eπιστολές</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Σάββατο, 28 Ιανουαρίου, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Σύνδεση / Εγγραφή</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ΣΥΝΔΕΣΗ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="το όνομα χρήστη σας" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="ο κωδικός πρόσβασης σας" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Ξεχάσατε τον κωδικό σας;</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="το email σας" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Στείλε τον κωδικό μου">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89" class="top-header-menu"><li id="menu-item-17007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17007"><a href="http://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-17008" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17008"><a href="http://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li id="menu-item-17009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17009"><a href="http://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-17011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17011"><a href="http://mikrasiatis.gr/radio-mikrasiatis/">LIVE RADIO</a></li>
<li id="menu-item-17014" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17014"><a href="http://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/MikrasiatisDiktyo/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/+%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%CE%9C%CE%B9%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%AC%CF%84%CE%B7%CF%82" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://gr.pinterest.com/mikrasiatis/" title="Pinterest"><i class="td-icon-font td-icon-pinterest"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/mikrasiatis" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/mikrasiatistv" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a href="http://mikrasiatis.gr/"><img src="http://mikrasiatis.gr/wp-content/uploads/2016/10/logomik.png" alt="" title="Mikrasiatis Net"/></a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a href="http://mikrasiatis.gr/"><img src="http://mikrasiatis.gr/wp-content/uploads/2016/10/logomik.png" alt="" title="Mikrasiatis Net"/></a>
		    </div>
    <div class="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-container"><ul id="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-36810"><a href="http://mikrasiatis.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-16304"><a href="http://mikrasiatis.gr/category/news-events/">Εκδηλώσεις</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16360"><a href="http://mikrasiatis.gr/category/news-events/dialexeis/">Διαλέξεις / Ομιλίες</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16416"><a href="http://mikrasiatis.gr/category/news-events/parousiaseis/">Παρουσιάσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16361"><a href="http://mikrasiatis.gr/category/news-events/%ce%b5%ce%ba%ce%b8%ce%ad%cf%83%ce%b5%ce%b9%cf%82/">Εκθέσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16362"><a href="http://mikrasiatis.gr/category/news-events/imerides/">Ημερίδες / Σεμινάρια / Συνέδρια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16363"><a href="http://mikrasiatis.gr/category/news-events/theater/">Θέατρο / Κινηματογράφος</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16415"><a href="http://mikrasiatis.gr/category/news-events/music/">Μουσική / Χορός / Φεστιβάλ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16414"><a href="http://mikrasiatis.gr/category/news-events/ekdiloseis-mnimis/">Εκδηλώσεις Μνήμης</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16306"><a href="http://mikrasiatis.gr/category/allnews/">Νέα – Ειδήσεις</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16667"><a href="http://mikrasiatis.gr/category/allnews/patriarxeio/">Εκκλησία / Οικουμενικό Πατριαρχείο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36557"><a href="http://mikrasiatis.gr/category/allnews/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/">Σμύρνη</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16390"><a href="http://mikrasiatis.gr/category/allnews/omospondies/">Νέα Ομοσπονδιών</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16391"><a href="http://mikrasiatis.gr/category/allnews/omospondies/oiomko/">ΟΙΟΜΚΩ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16392"><a href="http://mikrasiatis.gr/category/allnews/omospondies/opse/">ΟΠΣΕ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16394"><a href="http://mikrasiatis.gr/category/allnews/omospondies/poe/">ΠΟΕ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16395"><a href="http://mikrasiatis.gr/category/allnews/omospondies/poths/">ΠΟΘΣ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16396"><a href="http://mikrasiatis.gr/category/allnews/omospondies/pops/">ΠΟΠΣ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16397"><a href="http://mikrasiatis.gr/category/allnews/diaspora/">Ομογένεια</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16302"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/">Νέα Συλλόγων</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16388"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/ionias-aiolias-pisidias/">Ιωνίας – Αιολίας – Πισιδίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16389"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/kappadokia/">Καππαδοκίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16571"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/propontidas-vithynias/">Προποντίδας – Βιθυνίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16403"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/pontion/">Πόντου</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16401"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/cpolitan/">Κωνσταντινούπολης</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16387"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/imvros-tenedos/">Ιμβρου – Τενέδου</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16386"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/thrake/">Ανατ. Θράκης</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16373"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/elections/">Εκλογές ΔΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16364"><a href="http://mikrasiatis.gr/category/diktyo/%ce%b9%cf%83%cf%84%ce%bf%cf%83%ce%b5%ce%bb%ce%af%ce%b4%ce%b5%cf%82-%cf%83%cf%89%ce%bc%ce%b1%cf%84%ce%b5%ce%af%cf%89%ce%bd/">Ιστοσελίδες Σωματείων</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16402"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/parousiasi/">Παρουσίαση Συλλόγων</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16338"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/">Λαογραφία Μικράς Ασίας</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16404"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/syntages/">Γεύσεις – Συνταγές</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16411"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/syntages/mikrasiatiki-kouzina/">Μικρασιάτικη Κουζίνα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16412"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/syntages/politiki-kouzina/">Πολίτικη Κουζίνα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16413"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/syntages/pontiaki-kouzina/">Ποντιακή Κουζίνα</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16366"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/">Ηθη Εθιμα</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16368"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-kappadokias/">Εθιμα Καππαδοκίας</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16374"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-kappadokias/kalanta-kappadokias/">Κάλαντα Καππαδοκίας</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16369"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-pontou/">Εθιμα Πόντου</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16376"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-pontou/kalanta-pontou/">Κάλαντα Πόντου</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16371"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-ti-spolis/">Εθιμα της Πόλης</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16375"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-ti-spolis/kalanta-polis/">Κάλαντα Πόλης</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16370"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-smyrnis/">Εθιμα Σμύρνης – Ιωνίας</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16377"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/ethima/ethima-smyrnis/kalanta-smyrnis/">Κάλαντα Σμύρνης</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16620"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/glosika-idiomata/">Γλωσσικά Ιδιώματα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16367"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/endymasies/">Ενδυμασίες</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16405"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/endymasies/endymasies-erythraias-mikras-asias/">Ενδυμασίες Ερυθραίας Μικράς Ασίας</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16406"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/endymasies/endymasies-kappadokias/">Ενδυμασίες Καππαδοκίας</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16407"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/endymasies/endymasies-pontou/">Ενδυμασίες Πόντου</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16520"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/laikitexni/">Λαϊκή Τέχνη</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16408"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/organa/">Μουσικά Oργανα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16340"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/mouseum/">Μουσεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16339"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/mnimeia/">Μνημεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16341"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/">Παραδοσιακοί Χοροί</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16668"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/xoroi-erythraias-mikras-asias/">Χοροί Ερυθραίας Σμύρνης</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16669"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/xoroi-thrakis/">Χοροί Θράκης</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16670"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/xoroi-kappadokias/">Χοροί Καππαδοκίας</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16671"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/xoroi-politikoi/">Χοροί Πολίτικοι</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16672"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/xoroi-pontou/">Χοροί Πόντου</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16673"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/xoroi/xoroi-propontidas/">Χοροί Προποντίδας</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16342"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/poems/">Ποίηση</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16343"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/">Τραγούδια</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16344"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/rempetika-tragoudia/">Ρεμπέτικα Τραγούδια</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16345"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-anat-thrakis/">Τραγούδια Ανατ. Θράκης</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16346"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-kappadokias/">Τραγούδια Καππαδοκίας</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16347"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-polis/">Τραγούδια Πόλης</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16348"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-pontou/">Τραγούδια Πόντου</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16349"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-propontidas/">Τραγούδια Προποντίδας</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16350"><a href="http://mikrasiatis.gr/category/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-smyrnis/">Τραγούδια Σμύρνης</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16307"><a href="http://mikrasiatis.gr/category/articles/">Αρθρα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16352"><a href="http://mikrasiatis.gr/category/articles/istorika/">Ιστορικά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16409"><a href="http://mikrasiatis.gr/category/articles/omilies/">Ομιλίες</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16410"><a href="http://mikrasiatis.gr/category/articles/praktika/">Πρακτικά Ημερίδων</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16351"><a href="http://mikrasiatis.gr/category/articles/e%cf%80%ce%b9%cf%83%cf%84%ce%bf%ce%bb%ce%ad%cf%82/">Eπιστολές</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://mikrasiatis.gr/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://mikrasiatis.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή Εκδηλώσεις" class="entry-crumb" itemprop="url" href="http://mikrasiatis.gr/category/news-events/"><span itemprop="title">Εκδηλώσεις</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Κοπή Βασιλόπιτας της Αδελφότητας Προκοπιέων Αθήνας"><meta itemprop="url" content = "http://mikrasiatis.gr/kopi-vasilopitas-adelfotitas-prokoieon-athinas/">Κοπή Βασιλόπιτας της Αδελφότητας Προκοπιέων Αθήνας</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-38262" class="post-38262 post type-post status-publish format-standard has-post-thumbnail hentry category-news-events category-- tag---" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mikrasiatis.gr/category/news-events/">Εκδηλώσεις</a></li><li class="entry-category"><a  href="http://mikrasiatis.gr/category/news-events/%ce%ba%ce%bf%cf%80%ce%ae-%ce%b2%ce%b1%cf%83%ce%b9%ce%bb%cf%8c%cf%80%ce%b9%cf%84%ce%b1%cf%82/">Κοπή Βασιλόπιτας</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Κοπή Βασιλόπιτας της Αδελφότητας Προκοπιέων Αθήνας</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Από <a href="http://mikrasiatis.gr/author/admin/">Mikrasiatis</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-28T00:23:51+00:00" >28 Ιανουαρίου 2017</time></div>                    <div class="td-post-comments"><a href="http://mikrasiatis.gr/kopi-vasilopitas-adelfotitas-prokoieon-athinas/#comments"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-38262">22</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><a href="http://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2017/01/pita.jpg" rel="lightbox"><img class="aligncenter size-full wp-image-38263" src="http://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2017/01/pita.jpg?resize=576%2C489" alt="pita"  data-recalc-dims="1"></a></p>
<p>Το ΔΣ της Αδελφότητας Προκοπιέων Αθηνών Πειραιώς «Άγιος Ιωάννης ο Ρώσος» σας προσκαλεί στην κοπή της βασιλόπιτας την Κυριακή 29 Ιανουαρίου 2017 και ώρα 11:00 πμ στο Πολιτιστικό Πολύκεντρο Δήμου Ηρακλείου.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια από Facebook</h3><p><fb:comments-count href=http://mikrasiatis.gr/kopi-vasilopitas-adelfotitas-prokoieon-athinas/></fb:comments-count> Σχόλια</p><div class="fb-comments" data-href="http://mikrasiatis.gr/kopi-vasilopitas-adelfotitas-prokoieon-athinas/" data-numposts="20" data-width="580" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="http://mikrasiatis.gr/tag/%ce%b1%ce%b4%ce%b5%ce%bb%cf%86%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%80%cf%81%ce%bf%ce%ba%ce%bf%cf%80%ce%b9%ce%ad%cf%89%ce%bd-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1%cf%82/">Αδελφότητα Προκοπιέων Αθήνας</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmikrasiatis.gr%2Fkopi-vasilopitas-adelfotitas-prokoieon-athinas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9A%CE%BF%CF%80%CE%AE+%CE%92%CE%B1%CF%83%CE%B9%CE%BB%CF%8C%CF%80%CE%B9%CF%84%CE%B1%CF%82+%CF%84%CE%B7%CF%82+%CE%91%CE%B4%CE%B5%CE%BB%CF%86%CF%8C%CF%84%CE%B7%CF%84%CE%B1%CF%82+%CE%A0%CF%81%CE%BF%CE%BA%CE%BF%CF%80%CE%B9%CE%AD%CF%89%CE%BD+%CE%91%CE%B8%CE%AE%CE%BD%CE%B1%CF%82&url=http%3A%2F%2Fmikrasiatis.gr%2Fkopi-vasilopitas-adelfotitas-prokoieon-athinas%2F&via=%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF+%CE%9C%CE%B9%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%AC%CF%84%CE%B7%CF%82+%7C+Asia+Minor+Greeks+Network"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://mikrasiatis.gr/kopi-vasilopitas-adelfotitas-prokoieon-athinas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://mikrasiatis.gr/kopi-vasilopitas-adelfotitas-prokoieon-athinas/&amp;media=http://mikrasiatis.gr/wp-content/uploads/2017/01/pita.jpg&description=%CE%9A%CE%BF%CF%80%CE%AE+%CE%92%CE%B1%CF%83%CE%B9%CE%BB%CF%8C%CF%80%CE%B9%CF%84%CE%B1%CF%82+%CF%84%CE%B7%CF%82+%CE%91%CE%B4%CE%B5%CE%BB%CF%86%CF%8C%CF%84%CE%B7%CF%84%CE%B1%CF%82+%CE%A0%CF%81%CE%BF%CE%BA%CE%BF%CF%80%CE%B9%CE%AD%CF%89%CE%BD+%CE%91%CE%B8%CE%AE%CE%BD%CE%B1%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%9A%CE%BF%CF%80%CE%AE+%CE%92%CE%B1%CF%83%CE%B9%CE%BB%CF%8C%CF%80%CE%B9%CF%84%CE%B1%CF%82+%CF%84%CE%B7%CF%82+%CE%91%CE%B4%CE%B5%CE%BB%CF%86%CF%8C%CF%84%CE%B7%CF%84%CE%B1%CF%82+%CE%A0%CF%81%CE%BF%CE%BA%CE%BF%CF%80%CE%B9%CE%AD%CF%89%CE%BD+%CE%91%CE%B8%CE%AE%CE%BD%CE%B1%CF%82 - http%3A%2F%2Fmikrasiatis.gr%2Fkopi-vasilopitas-adelfotitas-prokoieon-athinas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://mikrasiatis.gr/kopi-vasilopitas-adelfotitas-prokoieon-athinas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mikrasiatis.gr/kopi-vasilopitas-adelfotitas-prokoieon-athinas/" data-text="Κοπή Βασιλόπιτας της Αδελφότητας Προκοπιέων Αθήνας" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://mikrasiatis.gr/etisios-xoros-melon-kai-filon-estias-neas-smyrnis/">Ετήσιος Χορός των Μελών και Φίλων ΕΣΤΙΑΣ Νέας Σμύρνης</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://mikrasiatis.gr/author/admin/">Mikrasiatis</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mikrasiatis"></span><meta itemprop="datePublished" content="2017-01-28T00:23:51+00:00"><meta itemprop="dateModified" content="2017-01-28T00:23:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mikrasiatis.gr/kopi-vasilopitas-adelfotitas-prokoieon-athinas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mikrasiatis.gr/wp-content/uploads/2016/10/logomik.png"></span><meta itemprop="name" content="Δίκτυο Μικρασιάτης | Asia Minor Greeks Network"></span><meta itemprop="headline " content="Κοπή Βασιλόπιτας της Αδελφότητας Προκοπιέων Αθήνας"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2017/01/pita.jpg?resize=576%2C489"><meta itemprop="width" content=""><meta itemprop="height" content=""></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_588bd582cfb2f = new tdBlock();
block_td_uid_1_588bd582cfb2f.id = "td_uid_1_588bd582cfb2f";
block_td_uid_1_588bd582cfb2f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_588bd582cfb2f_rand","td_column_number":3,"live_filter_cur_post_id":38262,"live_filter_cur_post_author":"1"}';
block_td_uid_1_588bd582cfb2f.td_column_number = "3";
block_td_uid_1_588bd582cfb2f.block_type = "td_block_related_posts";
block_td_uid_1_588bd582cfb2f.post_count = "3";
block_td_uid_1_588bd582cfb2f.found_posts = "1884";
block_td_uid_1_588bd582cfb2f.header_color = "";
block_td_uid_1_588bd582cfb2f.ajax_pagination_infinite_stop = "";
block_td_uid_1_588bd582cfb2f.max_num_pages = "628";
tdBlocksArray.push(block_td_uid_1_588bd582cfb2f);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_588bd582cfb2f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_588bd582d6971" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_588bd582cfb2f" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_3_588bd582d69bb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_588bd582cfb2f" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_1_588bd582cfb2f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mikrasiatis.gr/etisios-xoros-melon-kai-filon-estias-neas-smyrnis/" rel="bookmark" title="Ετήσιος Χορός των Μελών και Φίλων ΕΣΤΙΑΣ Νέας Σμύρνης"><img width="" height="" class="entry-thumb" src="http://i1.wp.com/mikrasiatis.gr/wp-content/uploads/2017/01/estia.jpg?resize=218%2C150" alt="" title="Ετήσιος Χορός των Μελών και Φίλων ΕΣΤΙΑΣ Νέας Σμύρνης"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mikrasiatis.gr/etisios-xoros-melon-kai-filon-estias-neas-smyrnis/" rel="bookmark" title="Ετήσιος Χορός των Μελών και Φίλων ΕΣΤΙΑΣ Νέας Σμύρνης">Ετήσιος Χορός των Μελών και Φίλων ΕΣΤΙΑΣ Νέας Σμύρνης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mikrasiatis.gr/etisios-xoros-syllogou-mikrasiaton-kappadokon-rodopis/" rel="bookmark" title="Ετήσιος Χορός Συλλόγου Μικρασιατών Καππαδοκών Ροδόπης"><img width="" height="" class="entry-thumb" src="http://i0.wp.com/mikrasiatis.gr/wp-content/uploads/2014/01/mikras-rodopis.jpg?resize=218%2C150" alt="" title="Ετήσιος Χορός Συλλόγου Μικρασιατών Καππαδοκών Ροδόπης"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mikrasiatis.gr/etisios-xoros-syllogou-mikrasiaton-kappadokon-rodopis/" rel="bookmark" title="Ετήσιος Χορός Συλλόγου Μικρασιατών Καππαδοκών Ροδόπης">Ετήσιος Χορός Συλλόγου Μικρασιατών Καππαδοκών Ροδόπης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mikrasiatis.gr/kopi-protoxroniatkis-pitas-mikrasiatikou-neou-psixikou/" rel="bookmark" title="Κοπή Πρωτοχρονιάτικης Πίτας Μικρασιατικού Συλλόγου Νέου Ψυχικού"><img width="" height="" class="entry-thumb" src="http://i0.wp.com/mikrasiatis.gr/wp-content/uploads/2017/01/psixiko.jpg?resize=218%2C150" alt="" title="Κοπή Πρωτοχρονιάτικης Πίτας Μικρασιατικού Συλλόγου Νέου Ψυχικού"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mikrasiatis.gr/kopi-protoxroniatkis-pitas-mikrasiatikou-neou-psixikou/" rel="bookmark" title="Κοπή Πρωτοχρονιάτικης Πίτας Μικρασιατικού Συλλόγου Νέου Ψυχικού">Κοπή Πρωτοχρονιάτικης Πίτας Μικρασιατικού Συλλόγου Νέου Ψυχικού</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588bd582cfb2f" data-td_block_id="td_uid_1_588bd582cfb2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_588bd582cfb2f" data-td_block_id="td_uid_1_588bd582cfb2f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>ΚΑΝΕΝΑ ΣΧΟΛΙΟ</span></h4>
            </div>

            					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kopi-vasilopitas-adelfotitas-prokoieon-athinas/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=10279098&#038;postid=38262&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=light&#038;lang=el&#038;jetpack_version=3.4.3&#038;sig=f7d9e81db299bd8c49d6494e1a0d16f7f040e724#parent=http%3A%2F%2Fmikrasiatis.gr%2Fkopi-vasilopitas-adelfotitas-prokoieon-athinas%2F" allowtransparency="false" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>ΣΤΗΡΙΖΩ ΤΟ MIKRASIATIS.GR</span></div><div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="YZGCZFYJ6WEPW" /> <input alt="PayPal - Thesafer, easier way to pay online!" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img class="alignleft" src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></p>
</div></aside><aside class="widget widget_facebook_likebox"><iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FMikrasiatisDiktyo%2F&#038;width=320&#038;height=580&#038;colorscheme=light&#038;show_faces=true&#038;stream=true&#038;show_border=true&#038;header=false&#038;force_wall=true&#038;locale=el_GR" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 320px;  height: 580px; background: #fff"></iframe></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_588bd582dab92_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,112</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://twitter.com/mikrasiatis">Ακολουθήστε</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">445</span><span class="td_social_info td_social_info_name">Συνδρομητές</span><span class="td_social_button"><a href="http://www.youtube.com/mikrasiatistv">Γίνετε συνδρομητής</a></span></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Πρόσφατα άρθρα</span></div>		<ul>
					<li>
				<a href="http://mikrasiatis.gr/kopi-vasilopitas-adelfotitas-prokoieon-athinas/">Κοπή Βασιλόπιτας της Αδελφότητας Προκοπιέων Αθήνας</a>
							<span class="post-date">28 Ιανουαρίου 2017</span>
						</li>
					<li>
				<a href="http://mikrasiatis.gr/etisios-xoros-melon-kai-filon-estias-neas-smyrnis/">Ετήσιος Χορός των Μελών και Φίλων ΕΣΤΙΑΣ Νέας Σμύρνης</a>
							<span class="post-date">27 Ιανουαρίου 2017</span>
						</li>
					<li>
				<a href="http://mikrasiatis.gr/paratasi-gia-filio-xaidemenou-theatro-veaki/">Παράταση έως τις 12 Φεβρουαρίου για τη  «Φιλιώ Χαϊδεμένου» στο Θέατρο Βεάκη</a>
							<span class="post-date">27 Ιανουαρίου 2017</span>
						</li>
					<li>
				<a href="http://mikrasiatis.gr/etisios-xoros-syllogou-mikrasiaton-kappadokon-rodopis/">Ετήσιος Χορός Συλλόγου Μικρασιατών Καππαδοκών Ροδόπης</a>
							<span class="post-date">27 Ιανουαρίου 2017</span>
						</li>
					<li>
				<a href="http://mikrasiatis.gr/%ce%ba%ce%bf%ce%b9%ce%bd%ce%ae-%ce%ba%ce%bf%cf%80%ce%ae-%ce%b2%ce%b1%cf%83%ce%b9%ce%bb%cf%8c%cf%80%ce%b9%cf%84%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%b2%cf%85%ce%b6%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%bf/">Κοινή κοπή βασιλόπιτας του Βυζαντινού Αθλητικού Κέντρου, ΑΟ Ταταύλα και ΑΣ Πέρα</a>
							<span class="post-date">27 Ιανουαρίου 2017</span>
						</li>
				</ul>
		</aside><aside class="widget widget_black_studio_tinymce"><div class="textwidget"><p><ins id='widget_almanac'></ins><br />
<script async src='https://widgets.sansimera.gr/Almanac/unregistered'></script></p>
<div style="width:320px;text-align:center;"><iframe src="http://eortologio.net/widget.php?color=555555&color2=f3f3f3&bgcolor=f9f9f2&width=320&height=280"	
			 width="320" height="280" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><a style="font-size:13px;color:#404040;text-decoration:none;text-shadow: 0px 1px 0px #F0F0F0" href="http://www.eortologio.net" target="_blank">Εορτολόγιο</a>  </div>
</div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="1766229633"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://mikrasiatis.gr/"><img src="http://mikrasiatis.gr/wp-content/uploads/2016/10/logomik.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/MikrasiatisDiktyo/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/+%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%CE%9C%CE%B9%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%AC%CF%84%CE%B7%CF%82" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://gr.pinterest.com/mikrasiatis/" title="Pinterest"><i class="td-icon-font td-icon-pinterest"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/mikrasiatis" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/mikrasiatistv" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div><aside class="widget widget_contact_info">				<div class="contact-map">
				<input type="hidden" class="contact-info-map-lat" value="37.9794596" />
				<input type="hidden" class="contact-info-map-lon" value="23.7212294" />
				<div class="contact-info-map-canvas"></div></div><div class="confit-address"><a href="http://maps.google.com/maps?z=16&#038;q=Διπύλου+5,+Κεραμεικός+Αθήνα+ΤΚ+10553" target="_blank">Διπύλου 5, Κεραμεικός Αθήνα ΤΚ 10553</a></div><div class="confit-phone">0030-2103256411</div></aside><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11683449-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_5_588bd582e8551_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>ΔΗΜΟΦΙΛΕΙΣ ΚΑΤΗΓΟΡΙΕΣ</span></h4><ul class="td-pb-padding-side"><li><a href="http://mikrasiatis.gr/category/news-events/">Εκδηλώσεις<span class="td-cat-no">1884</span></a></li><li><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/">Νέα Συλλόγων<span class="td-cat-no">1381</span></a></li><li><a href="http://mikrasiatis.gr/category/allnews/">Νέα - Ειδήσεις<span class="td-cat-no">1099</span></a></li><li><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/ionias-aiolias-pisidias/">Ιωνίας -Αιολίας -Πισιδίας<span class="td-cat-no">684</span></a></li><li><a href="http://mikrasiatis.gr/category/articles/">Αρθρογραφία<span class="td-cat-no">533</span></a></li><li><a href="http://mikrasiatis.gr/category/mikra-asia-books/">Εκδόσεις<span class="td-cat-no">347</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_black_studio_tinymce"><div class="block-title"><span>ΣΤΗΡΙΖΩ ΤΟ MIKRASIATIS.GR</span></div><div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="YZGCZFYJ6WEPW" /> <input alt="PayPal - Thesafer, easier way to pay online!" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img class="alignleft" src="https://www.paypal.com/en_US/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></p>
</div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Mikrasiatis.gr 2009-2016                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/mikrasiatis.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/Newspaper-tf/Newspaper/js/tagdiv_theme.js?ver=6.6.4'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/comment-reply.min.js?ver=4.0.15'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.0.15'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/modules/widgets/contact-info/contact-info-map.js?ver=20150127'></script>
	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.4 (rara)
        Deploy mode: deploy
        
        uid: 588bd58300164
    -->

    <script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=501952636525660&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mikrasiatis.gr/wp-content/themes/Newspaper-tf/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mikrasiatis.gr/wp-content/themes/Newspaper-tf/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=10279098&postid=38262&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=3.4.3&sig=f7d9e81db299bd8c49d6494e1a0d16f7f040e724#parent=http%3A%2F%2Fmikrasiatis.gr%2Fkopi-vasilopitas-adelfotitas-prokoieon-athinas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=10279098&postid=38262&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=3.4.3&sig=f7d9e81db299bd8c49d6494e1a0d16f7f040e724#parent=http%3A%2F%2Fmikrasiatis.gr%2Fkopi-vasilopitas-adelfotitas-prokoieon-athinas%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.4.3',blog:'10279098',post:'38262',tz:'2'} ]);
	_stq.push([ 'clickTrackerInit', '10279098', '38262' ]);
</script>

</body>
</html>