<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Η παρουσίαση της μελέτης του Κώστα Νίγδελη για τα λατρευτικά της Καππαδοκίας | Δίκτυο Μικρασιάτης | Asia Minor Greeks Network</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mikrasiatis.gr/xmlrpc.php" />
    <meta property="og:image" content="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis1.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://mikrasiatis.gr/wp-content/uploads/2016/10/logomik.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="http://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="http://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η παρουσίαση της μελέτης του Κώστα Νίγδελη για τα λατρευτικά της Καππαδοκίας &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="http://mikrasiatis.gr/i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mikrasiatis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://mikrasiatis.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://mikrasiatis.gr/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=greek%2Cgreek-ext&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://mikrasiatis.gr/wp-content/plugins/newsletter/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://mikrasiatis.gr/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://mikrasiatis.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mikrasiatis.gr/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://mikrasiatis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ανακοίνωση των Πολίτικων Σχολικών Σωματείων στην Ελλάδα για τις ομογενειακές σχολές στην Κωνσταντινούπολη' href='http://mikrasiatis.gr/anakoinosi-ton-politikon-sxolikon-somateion-stin-ellada-gia-tis-omogeneiakes-sxoles-stin-konstantinoupoli/' />
<link rel='next' title='1ο Αντάμωμα Απανταχού Μακρολιβισιανών στην Αθήνα' href='http://mikrasiatis.gr/1o-antamoma-apantaxou-makrolivisianon-stin-athina/' />
<link rel="canonical" href="http://mikrasiatis.gr/i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias/" />
<link rel='shortlink' href='http://mikrasiatis.gr/?p=43721' />
<link rel="alternate" type="application/json+oembed" href="http://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmikrasiatis.gr%2Fi-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmikrasiatis.gr%2Fi-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias%2F&#038;format=xml" />
<meta property="fb:app_id" content="501952636525660"/>
<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-11683449-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
				<script type="text/javascript">

					(function($) {
						
						// Type de fichiers télechargeable						
						var filetypes = /\.(zip|exe|dmg|pdf|doc.*|xls.*|ppt.*|mp3|txt|rar|wma|mov|avi|wmv|flv|wav)$/i ;
						var baseHref = '' ;

						if ($('base').attr('href') != undefined) baseHref = $('base').attr('href') ;
				 
				 		// On ajoute un event sur toutes les balises 'a' de la page
						$('a').on('click', function(event) {

							var el = $(this) ;
							var track = true ;
							var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') :"" ;
							var isThisDomain = href.match(document.domain.split('.').reverse()[1] + '.' + document.domain.split('.').reverse()[0]) ;

							if (!href.match(/^javascript:/i)) {
								var elEv = []; elEv.value=0, elEv.non_i=false ;
								if (href.match(/^mailto\:/i)) {
									elEv.category = "email" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^mailto\:/i, '') ;
									elEv.loc = href ;
								}
								else if (href.match(filetypes)) {
									var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined ;
									elEv.category = "download" ;
									elEv.action = "click-" + extension[0] ;
									elEv.label = href.replace(/ /g,"-") ;
									elEv.loc = baseHref + href ;
								}
								else if (href.match(/^https?\:/i) && !isThisDomain) {
									elEv.category = "external" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^https?\:\/\//i, '') ;
									elEv.non_i = true;  
									elEv.loc = href ;
								}
								else if (href.match(/^tel\:/i)) {
									elEv.category = "telephone" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^tel\:/i, '') ;
									elEv.loc = href ;
								}
								else track = false ;

								if (track) {
									_gaq.push(['_trackEvent', elEv.category.toLowerCase(), elEv.action.toLowerCase(), elEv.label.toLowerCase(), elEv.value, elEv.non_i]) ;
									if (el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
										setTimeout(function() { location.href = elEv.loc; }, 400) ;
										return false ;
									}
								}
							}

						}) ;

					})(jQuery) ;

				</script>

			
<!-- Simple Google Analytics End -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mikrasiatis.gr/?wordfence_logHuman=1&hid=57AE87FE98C07230DF3A92E34150F827');
</script>	<!-- WP lightbox JS Plugin version 0.8.2 -->
	<link rel="stylesheet" href="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.css" type="text/css" media="screen" />
	<style type="text/css" media="screen">
		#overlay { 
			background-image: url("http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png"); 
		}
		* html #overlay { 
			background-image: url("http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/blank.gif");
			filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png", sizingMethod="scale");
		}
	</style>

	<script type="text/javascript" src="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.js"></script>
	<script type="text/javascript">
		var loadingImage = "http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/loading.gif";
		var closeButton = "http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/close.gif";
	</script>	
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/mikrasiatis.gr\/wp-admin\/","wpRestNonce":"db990c051f","wpRestUrl":"http:\/\/mikrasiatis.gr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mikrasiatis.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Η παρουσίαση της μελέτης του Κώστα Νίγδελη για τα λατρευτικά της Καππαδοκίας" />
<meta property="og:url" content="http://mikrasiatis.gr/i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias/" />
<meta property="og:description" content="Στην εντυπωσιακή αίθουσα του Μεγάρου της Παλαιάς Βουλής (Σταδίου 13 &#8211; Αθήνα) που κατέκλυσαν τους χώρους της, εκπρόσωποι μικρασιατικών σωματείων από όλη την Αττική, το Κέντρο Σπουδής και Ανάδε…" />
<meta property="article:published_time" content="2018-06-07T10:16:27+00:00" />
<meta property="article:modified_time" content="2018-06-07T10:16:27+00:00" />
<meta property="og:site_name" content="Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" />
<meta property="og:image" content="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis1.png" />
<meta property="og:image:width" content="1110" />
<meta property="og:image:height" content="743" />
<meta property="og:locale" content="el_GR" />
<meta name="twitter:image" content="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://mikrasiatis.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mikrasiatis.gr/category/allnews/",
                                "name": "Νέα - Ειδήσεις"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mikrasiatis.gr/i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias/",
                                "name": "Η παρουσίαση της μελέτης του Κώστα Νίγδελη για τα λατρευτικά της Καππαδοκίας"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-43721 single-format-standard i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MikrasiatisDiktyo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%CE%9C%CE%B9%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%AC%CF%84%CE%B7%CF%82" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikrasiatis.gr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikrasiatis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikrasiatis" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikrasiatistv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-container"><ul id="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82" class="td-mobile-main-menu"><li id="menu-item-36810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-36810"><a href="http://mikrasiatis.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16304"><a href="http://mikrasiatis.gr/category/news-events/">Εκδηλώσεις<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16360"><a href="http://mikrasiatis.gr/category/news-events/dialexeis/">Διαλέξεις / Ομιλίες</a></li>
	<li id="menu-item-16416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16416"><a href="http://mikrasiatis.gr/category/news-events/parousiaseis/">Παρουσιάσεις Βιβλίων</a></li>
	<li id="menu-item-16361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16361"><a href="http://mikrasiatis.gr/category/news-events/%ce%b5%ce%ba%ce%b8%ce%ad%cf%83%ce%b5%ce%b9%cf%82/">Εκθέσεις</a></li>
	<li id="menu-item-16362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16362"><a href="http://mikrasiatis.gr/category/news-events/imerides/">Ημερίδες / Σεμινάρια / Συνέδρια</a></li>
	<li id="menu-item-16363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16363"><a href="http://mikrasiatis.gr/category/news-events/theater/">Θέατρο / Κινηματογράφος</a></li>
	<li id="menu-item-16415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16415"><a href="http://mikrasiatis.gr/category/news-events/music/">Μουσική / Χορός / Φεστιβάλ</a></li>
</ul>
</li>
<li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16306"><a href="http://mikrasiatis.gr/category/allnews/">Νέα &#8211; Ειδήσεις<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16667"><a href="http://mikrasiatis.gr/category/allnews/patriarxeio/">Εκκλησία / Οικουμενικό Πατριαρχείο</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="http://mikrasiatis.gr/category/allnews/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/">Σμύρνη</a></li>
	<li id="menu-item-16390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16390"><a href="http://mikrasiatis.gr/category/allnews/omospondies/">Νέα Ομοσπονδιών<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16391"><a href="http://mikrasiatis.gr/category/allnews/omospondies/oiomko/">ΟΙΟΜΚΩ</a></li>
		<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="http://mikrasiatis.gr/category/allnews/omospondies/opse/">ΟΠΣΕ</a></li>
		<li id="menu-item-16394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16394"><a href="http://mikrasiatis.gr/category/allnews/omospondies/poe/">ΠΟΕ</a></li>
		<li id="menu-item-16395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16395"><a href="http://mikrasiatis.gr/category/allnews/omospondies/poths/">ΠΟΘΣ</a></li>
		<li id="menu-item-16396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16396"><a href="http://mikrasiatis.gr/category/allnews/omospondies/pops/">ΠΟΠΣ</a></li>
	</ul>
</li>
	<li id="menu-item-16397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16397"><a href="http://mikrasiatis.gr/category/allnews/diaspora/">Ομογένεια</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38956"><a href="http://mikrasiatis.gr/category/allnews/mikra-asia-books/">Εκδόσεις</a></li>
</ul>
</li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16302"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/">Νέα Συλλόγων<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16388"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/ionias-aiolias-pisidias/">Ιωνίας &#8211; Αιολίας &#8211; Πισιδίας</a></li>
	<li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/kappadokia/">Καππαδοκίας</a></li>
	<li id="menu-item-16571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16571"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/propontidas-vithynias/">Προποντίδας &#8211; Βιθυνίας</a></li>
	<li id="menu-item-16403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16403"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/pontion/">Πόντου</a></li>
	<li id="menu-item-16401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16401"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/cpolitan/">Κωνσταντινούπολης</a></li>
	<li id="menu-item-16387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16387"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/imvros-tenedos/">Ιμβρου &#8211; Τενέδου</a></li>
	<li id="menu-item-16386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16386"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/thrake/">Ανατ. Θράκης</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/elections/">Εκλογές ΔΣ</a></li>
</ul>
</li>
<li id="menu-item-38952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38952"><a href="http://mikrasiatis.gr/category/mikrasia-2/">Μικρά Ασία<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38964"><a href="http://mikrasiatis.gr/category/mikrasia-2/poleis-mikrasias/">Πόλεις &#8211; Τοπονύμια</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16338"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/">Λαογραφία<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16366"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/">Ηθη Εθιμα<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16368"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-kappadokias/">Εθιμα Καππαδοκίας<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-16374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16374"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-kappadokias/kalanta-kappadokias/">Κάλαντα Καππαδοκίας</a></li>
			</ul>
</li>
			<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16369"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-pontou/">Εθιμα Πόντου<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-16376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16376"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-pontou/kalanta-pontou/">Κάλαντα Πόντου</a></li>
			</ul>
</li>
			<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16371"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-ti-spolis/">Εθιμα της Πόλης<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-16375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16375"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-ti-spolis/kalanta-polis/">Κάλαντα Πόλης</a></li>
			</ul>
</li>
			<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16370"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-smyrnis/">Εθιμα Σμύρνης &#8211; Ιωνίας<i class="td-icon-menu-right td-element-after"></i></a>
			<ul class="sub-menu">
				<li id="menu-item-16377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16377"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-smyrnis/kalanta-smyrnis/">Κάλαντα Σμύρνης</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-16404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16404"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/">Γεύσεις &#8211; Συνταγές<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-16411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16411"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/mikrasiatiki-kouzina/">Μικρασιάτικη Κουζίνα</a></li>
			<li id="menu-item-16412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16412"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/politiki-kouzina/">Πολίτικη Κουζίνα</a></li>
			<li id="menu-item-16413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16413"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/pontiaki-kouzina/">Ποντιακή Κουζίνα</a></li>
		</ul>
</li>
		<li id="menu-item-16620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16620"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/glosika-idiomata/">Γλωσσικά Ιδιώματα</a></li>
		<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16367"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/">Ενδυμασίες<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-16405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16405"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/endymasies-erythraias-mikras-asias/">Ενδυμασίες Ερυθραίας Μικράς Ασίας</a></li>
			<li id="menu-item-16406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16406"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/endymasies-kappadokias/">Ενδυμασίες Καππαδοκίας</a></li>
			<li id="menu-item-16407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16407"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/endymasies-pontou/">Ενδυμασίες Πόντου</a></li>
		</ul>
</li>
		<li id="menu-item-16341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16341"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/">Παραδοσιακοί Χοροί<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-16668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16668"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-erythraias-mikras-asias/">Χοροί Ερυθραίας Σμύρνης</a></li>
			<li id="menu-item-16669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16669"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-thrakis/">Χοροί Θράκης</a></li>
			<li id="menu-item-16670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16670"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-kappadokias/">Χοροί Καππαδοκίας</a></li>
			<li id="menu-item-16671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16671"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-politikoi/">Χοροί Πολίτικοι</a></li>
			<li id="menu-item-16672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16672"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-pontou/">Χοροί Πόντου</a></li>
			<li id="menu-item-16673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16673"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-propontidas/">Χοροί Προποντίδας</a></li>
		</ul>
</li>
		<li id="menu-item-16343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16343"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/">Τραγούδια<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-16344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16344"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/rempetika-tragoudia/">Ρεμπέτικα Τραγούδια</a></li>
			<li id="menu-item-16345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16345"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-anat-thrakis/">Τραγούδια Ανατ. Θράκης</a></li>
			<li id="menu-item-16346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16346"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-kappadokias/">Τραγούδια Καππαδοκίας</a></li>
			<li id="menu-item-16347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16347"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-polis/">Τραγούδια Πόλης</a></li>
			<li id="menu-item-16348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16348"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-pontou/">Τραγούδια Πόντου</a></li>
			<li id="menu-item-16349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16349"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-propontidas/">Τραγούδια Προποντίδας</a></li>
			<li id="menu-item-16350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16350"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-smyrnis/">Τραγούδια Σμύρνης</a></li>
		</ul>
</li>
		<li id="menu-item-16520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16520"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/laikitexni/">Λαϊκή Τέχνη</a></li>
		<li id="menu-item-16408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16408"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/organa/">Μουσικά Oργανα</a></li>
		<li id="menu-item-16342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/poems/">Ποίηση</a></li>
	</ul>
</li>
	<li id="menu-item-16340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16340"><a href="http://mikrasiatis.gr/category/mikrasia-2/mouseum/">Μουσεία</a></li>
	<li id="menu-item-16339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16339"><a href="http://mikrasiatis.gr/category/mikrasia-2/mnimeia/">Μνημεία</a></li>
</ul>
</li>
<li id="menu-item-16307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16307"><a href="http://mikrasiatis.gr/category/articles/">Αρθρα<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38961"><a href="http://mikrasiatis.gr/category/articles/istorika-epikaira/">Ιστορικά Επίκαιρα</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38963"><a href="http://mikrasiatis.gr/category/articles/istorika/mikrasiatiki-katastrofi-1922/">Μικρασιατική Καταστροφή 1922</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38965"><a href="http://mikrasiatis.gr/category/articles/istorika/prosfyges/">Πρόσφυγες στην Ελλάδα / Κόσμο</a></li>
	<li id="menu-item-16352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16352"><a href="http://mikrasiatis.gr/category/articles/istorika/">Ιστορικά</a></li>
	<li id="menu-item-38960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38960"><a href="http://mikrasiatis.gr/category/articles/istorika/">Ιστορικά Αρθρα</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>το όνομα χρήστη σας</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ΣΥΝΔΕΣΗ">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Ξεχάσατε τον κωδικό σας;</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>το email σας</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Στείλε τον κωδικό μου">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mikrasiatis.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Παρασκευή, 8 Ιούνιος, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Σύνδεση / Εγγραφή</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-%cf%83%ce%b5%ce%bb%ce%b9%ce%b4%ce%b5%cf%82-%cf%80%ce%b1%ce%bd%cf%89" class="top-header-menu"><li id="menu-item-17007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17007"><a href="http://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-17008" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17008"><a href="http://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li id="menu-item-17009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17009"><a href="http://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-17011" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17011"><a href="http://mikrasiatis.gr/radio-mikrasiatis/">LIVE RADIO</a></li>
<li id="menu-item-17014" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17014"><a href="http://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MikrasiatisDiktyo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%CE%9C%CE%B9%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%AC%CF%84%CE%B7%CF%82" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikrasiatis.gr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikrasiatis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikrasiatis" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikrasiatistv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://mikrasiatis.gr/">
                <img src="http://mikrasiatis.gr/wp-content/uploads/2016/10/logomik.png" alt="" title="Mikrasiatis Net"/>
                <span class="td-visual-hidden">Δίκτυο Μικρασιάτης | Asia Minor Greeks Network</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5496609611739447" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5496609611739447" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://mikrasiatis.gr/">
			<img src="http://mikrasiatis.gr/wp-content/uploads/2016/10/logomik.png" alt="" title="Mikrasiatis Net"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://mikrasiatis.gr/">
			<img src="http://mikrasiatis.gr/wp-content/uploads/2016/10/logomik.png" alt="" title="Mikrasiatis Net"/>
		</a>
	    </div>
    <div class="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-container"><ul id="menu-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b5%cf%82-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-36810"><a href="http://mikrasiatis.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16304"><a href="http://mikrasiatis.gr/category/news-events/">Εκδηλώσεις</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16360"><a href="http://mikrasiatis.gr/category/news-events/dialexeis/">Διαλέξεις / Ομιλίες</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16416"><a href="http://mikrasiatis.gr/category/news-events/parousiaseis/">Παρουσιάσεις Βιβλίων</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16361"><a href="http://mikrasiatis.gr/category/news-events/%ce%b5%ce%ba%ce%b8%ce%ad%cf%83%ce%b5%ce%b9%cf%82/">Εκθέσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16362"><a href="http://mikrasiatis.gr/category/news-events/imerides/">Ημερίδες / Σεμινάρια / Συνέδρια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16363"><a href="http://mikrasiatis.gr/category/news-events/theater/">Θέατρο / Κινηματογράφος</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16415"><a href="http://mikrasiatis.gr/category/news-events/music/">Μουσική / Χορός / Φεστιβάλ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-16306"><a href="http://mikrasiatis.gr/category/allnews/">Νέα &#8211; Ειδήσεις</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16667"><a href="http://mikrasiatis.gr/category/allnews/patriarxeio/">Εκκλησία / Οικουμενικό Πατριαρχείο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36557"><a href="http://mikrasiatis.gr/category/allnews/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/">Σμύρνη</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16390"><a href="http://mikrasiatis.gr/category/allnews/omospondies/">Νέα Ομοσπονδιών</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16391"><a href="http://mikrasiatis.gr/category/allnews/omospondies/oiomko/">ΟΙΟΜΚΩ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16392"><a href="http://mikrasiatis.gr/category/allnews/omospondies/opse/">ΟΠΣΕ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16394"><a href="http://mikrasiatis.gr/category/allnews/omospondies/poe/">ΠΟΕ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16395"><a href="http://mikrasiatis.gr/category/allnews/omospondies/poths/">ΠΟΘΣ</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16396"><a href="http://mikrasiatis.gr/category/allnews/omospondies/pops/">ΠΟΠΣ</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16397"><a href="http://mikrasiatis.gr/category/allnews/diaspora/">Ομογένεια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38956"><a href="http://mikrasiatis.gr/category/allnews/mikra-asia-books/">Εκδόσεις</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16302"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/">Νέα Συλλόγων</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16388"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/ionias-aiolias-pisidias/">Ιωνίας &#8211; Αιολίας &#8211; Πισιδίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16389"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/kappadokia/">Καππαδοκίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16571"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/propontidas-vithynias/">Προποντίδας &#8211; Βιθυνίας</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16403"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/pontion/">Πόντου</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16401"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/cpolitan/">Κωνσταντινούπολης</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16387"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/imvros-tenedos/">Ιμβρου &#8211; Τενέδου</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16386"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/thrake/">Ανατ. Θράκης</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16373"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/elections/">Εκλογές ΔΣ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-38952"><a href="http://mikrasiatis.gr/category/mikrasia-2/">Μικρά Ασία</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38964"><a href="http://mikrasiatis.gr/category/mikrasia-2/poleis-mikrasias/">Πόλεις &#8211; Τοπονύμια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16338"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/">Λαογραφία</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16366"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/">Ηθη Εθιμα</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16368"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-kappadokias/">Εθιμα Καππαδοκίας</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16374"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-kappadokias/kalanta-kappadokias/">Κάλαντα Καππαδοκίας</a></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16369"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-pontou/">Εθιμα Πόντου</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16376"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-pontou/kalanta-pontou/">Κάλαντα Πόντου</a></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16371"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-ti-spolis/">Εθιμα της Πόλης</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16375"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-ti-spolis/kalanta-polis/">Κάλαντα Πόλης</a></li>
			</ul>
</li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16370"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-smyrnis/">Εθιμα Σμύρνης &#8211; Ιωνίας</a>
			<ul class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16377"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-smyrnis/kalanta-smyrnis/">Κάλαντα Σμύρνης</a></li>
			</ul>
</li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16404"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/">Γεύσεις &#8211; Συνταγές</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16411"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/mikrasiatiki-kouzina/">Μικρασιάτικη Κουζίνα</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16412"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/politiki-kouzina/">Πολίτικη Κουζίνα</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16413"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/pontiaki-kouzina/">Ποντιακή Κουζίνα</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16620"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/glosika-idiomata/">Γλωσσικά Ιδιώματα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16367"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/">Ενδυμασίες</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16405"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/endymasies-erythraias-mikras-asias/">Ενδυμασίες Ερυθραίας Μικράς Ασίας</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16406"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/endymasies-kappadokias/">Ενδυμασίες Καππαδοκίας</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16407"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/endymasies-pontou/">Ενδυμασίες Πόντου</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16341"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/">Παραδοσιακοί Χοροί</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16668"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-erythraias-mikras-asias/">Χοροί Ερυθραίας Σμύρνης</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16669"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-thrakis/">Χοροί Θράκης</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16670"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-kappadokias/">Χοροί Καππαδοκίας</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16671"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-politikoi/">Χοροί Πολίτικοι</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16672"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-pontou/">Χοροί Πόντου</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16673"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-propontidas/">Χοροί Προποντίδας</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16343"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/">Τραγούδια</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16344"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/rempetika-tragoudia/">Ρεμπέτικα Τραγούδια</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16345"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-anat-thrakis/">Τραγούδια Ανατ. Θράκης</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16346"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-kappadokias/">Τραγούδια Καππαδοκίας</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16347"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-polis/">Τραγούδια Πόλης</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16348"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-pontou/">Τραγούδια Πόντου</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16349"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-propontidas/">Τραγούδια Προποντίδας</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16350"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-smyrnis/">Τραγούδια Σμύρνης</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16520"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/laikitexni/">Λαϊκή Τέχνη</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16408"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/organa/">Μουσικά Oργανα</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16342"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/poems/">Ποίηση</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16340"><a href="http://mikrasiatis.gr/category/mikrasia-2/mouseum/">Μουσεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16339"><a href="http://mikrasiatis.gr/category/mikrasia-2/mnimeia/">Μνημεία</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-16307"><a href="http://mikrasiatis.gr/category/articles/">Αρθρα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38961"><a href="http://mikrasiatis.gr/category/articles/istorika-epikaira/">Ιστορικά Επίκαιρα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38963"><a href="http://mikrasiatis.gr/category/articles/istorika/mikrasiatiki-katastrofi-1922/">Μικρασιατική Καταστροφή 1922</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38965"><a href="http://mikrasiatis.gr/category/articles/istorika/prosfyges/">Πρόσφυγες στην Ελλάδα / Κόσμο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16352"><a href="http://mikrasiatis.gr/category/articles/istorika/">Ιστορικά</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38960"><a href="http://mikrasiatis.gr/category/articles/istorika/">Ιστορικά Αρθρα</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://mikrasiatis.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://mikrasiatis.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Νέα - Ειδήσεις" class="entry-crumb" href="http://mikrasiatis.gr/category/allnews/">Νέα - Ειδήσεις</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Η παρουσίαση της μελέτης του Κώστα Νίγδελη για τα λατρευτικά της Καππαδοκίας</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-43721" class="post-43721 post type-post status-publish format-standard has-post-thumbnail hentry category-allnews tag-93 tag-1113 tag-4367" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mikrasiatis.gr/category/allnews/">Νέα - Ειδήσεις</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Η παρουσίαση της μελέτης του Κώστα Νίγδελη για τα λατρευτικά της Καππαδοκίας</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="http://mikrasiatis.gr/author/admin/">Mikrasiatis</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T13:16:27+00:00" >7 Ιουνίου 2018</time></span>                    <div class="td-post-comments"><a href="http://mikrasiatis.gr/i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43721">84</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p><img class="aligncenter size-large wp-image-43722" src="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis1-1024x685.png" alt="" width="696" height="466" srcset="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis1-1024x685.png 1024w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis1-300x201.png 300w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis1-768x514.png 768w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis1-696x466.png 696w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis1-1068x715.png 1068w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis1-627x420.png 627w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis1.png 1110w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>Στην εντυπωσιακή αίθουσα του Μεγάρου της Παλαιάς Βουλής (Σταδίου 13 &#8211; Αθήνα) που κατέκλυσαν τους χώρους της, εκπρόσωποι μικρασιατικών σωματείων από όλη την Αττική, το Κέντρο Σπουδής και Ανάδειξης Μικρασιατικού Πολιτισμού (ΚΕ.ΜΙ.ΠΟ.) Δήμου Ν. Ιωνίας, την  Κυριακή 3 Ιουνίου 2018, στις 11.15΄ το πρωί, παρουσίασε το Βιβλίο του <strong>Κων/νου Νίγδελη «ΚΑΠΠΑΔΟΚΙΑ : Λατρευτικά και άλλα τινά στον αέναο κύκλο του χρόνου» </strong>που έλαβε τον ΄Επαινο της Ακαδημίας Αθηνών.</p>
<p>Στην αρχή της εκδήλωσης ο Αντιπρόεδρος του ΚΕ.ΜΙ.ΠΟ. και αντιδήμαρχος Πολιτισμού Ν. Ιωνία<strong>ς</strong> <strong>κ. Χρήστος</strong> <strong>Χατζηϊωάννου </strong>καλωσόρισε τους παραβρισκόμενους και έδωσε τον λόγο στον Πρόεδρο του ΚΕ.ΜΙ.ΠΟ<strong>., κ. Λουκά Χριστοδούλου</strong>, που κ. αναφέρθηκε στο τεράστιο έργο του ΚΕ.ΜΙ.ΠΟ. στα 15 χρόνια λειτουργίας του : με τα 8 τριήμερα συμπόσια, τους 5 πανελλήνιους λογοτεχνικούς διαγωνισμούς, τις δεκάδες εκδηλώσεις και την έκδοση 21 βιβλίων μικρασιατικού περιεχομένου.</p>
<p><img class="aligncenter size-large wp-image-43723" src="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis6-1024x686.png" alt="" width="696" height="466" srcset="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis6-1024x686.png 1024w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis6-300x201.png 300w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis6-768x515.png 768w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis6-696x466.png 696w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis6-1068x716.png 1068w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis6-627x420.png 627w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis6.png 1197w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>Για το βιβλίο του Κ. Νίγδελη  και την συνολική προσφορά του στον πολιτισμό της Καππαδοκίας, αναφέρθηκαν οι ομιλητές της εκδήλωσης :</p>
<p>Η κα <strong>΄Αντζελα Καραπάνου</strong>, Ιστορικός, Βιβλιοθήκη της Βουλής των Ελλήνων η οποία σημείωσε ότι : “….η μελέτη του Κ. Νίγδελη μας κάνει κοινωνούς και άλλων χαμένων εν πολλοίς σήμερα παραδόσεων που συνδέονταν κυρίως με εορτές αγίων που γεννήθηκαν στους τόπους της  Καππαδοκίας και δεν υπήρχαν στον ελλαδικό χώρο.  Αναφέρω ενδεικτικά την εορτή του Αγ. Γεωργίου Νεαπολίτη στις 3 Νοεμβρίου,…. Χωρίς αμφιβολία η Καππαδοκία είναι ένας συναρπαστικός τόπος με περισσότερες από μία ιδιαιτερότητες. Αν και περισσότερο προβεβλημένη στα πρόσφατα χρόνια αυτή που αφορά κυρίως στην γεωμορφολογία και την αρχιτεκτονική της, παρόλα αυτά ανάλογο αν όχι μεγαλύτερο ενδιαφέρον παρουσιάζει αυτή που αναπτύσσεται στο βιβλίο και σχετίζεται με το θρησκευτικό συναίσθημα «της ιδιαίτερης αυτής ελληνικής ράτσας»”.</p>
<p>Στη συνέχεια τον λόγο έλαβε ο κ. <strong>Αρχάγγελος Γαβριήλ</strong>, Συγγραφέας, τ. Σχολικός Σύμβουλος, που επεσήμανε ότι : “…. Όπως γράφει στην εισαγωγή του ο Κώστας Νίγδελης, στο πόνημά του  αυτό περιλαμβάνονται οι πληροφορίες που ο ίδιος άντλησε για τα ιδιαίτερα χαρακτηριστικά της Καππαδοκίας  στη συνεχή ροή του χρόνου, δηλαδή τη λαϊκή λατρεία, τις πρακτικές, τα ήθη, τα έθιμα, τις δοξασίες, αλλά και τις αντιλήψεις για πολλά και διάφορα. Όλα αυτά τα στοιχεία  αποτελούν έναν υπέροχο θησαυρό που κατά το παρελθόν έκανε τους Καππαδόκες προγόνους μας, αλλά και κατά το παρόν εμάς τους απογόνους τους, να είμαστε περήφανοι για την καταγωγή και τον πολιτισμό μας. Πραγματικά, πώς να μη καμαρώνουμε όλοι εμείς, τα παιδιά μιας ξεχασμένης  Ελληνικής πατρίδας στο κέντρο της Μικράς Ασίας, όπου σαν τους ναυαγούς της Ιστορίας καταφέραμε να επιβιώσουμε εθνικά και πολιτιστικά, αν και βρισκόμασταν μακριά από τη θάλασσα, που είναι το αίμα και ο συνδετικός ιστός της Ρωμιοσύνης……” .</p>
<p>Τελευταία ομιλήτρια ήταν η κα <strong>Δρ. Ζωή Ν. Μάργαρη</strong>, Εντεταλμένη Ερευνήτρια Κέντρου Ερεύνης της Ελληνικής Λαογραφίας της Ακαδημίας Αθηνών που αναφερόμενη στο έργο του Κ. Νίγδελη σημείωσε “…. την σπουδαιότητά του για το εξειδικευμένο και το ευρύ κοινό, υπογραμμίζοντας πως στις σελίδες του βιβλίου ο συγγραφέας καταφέρνει να συγκεντρώσει και να παρουσιάσει συνθετικά όλες τις μέχρι τώρα γνωστές, δημοσιευμένες, αλλά και άγνωστες, αδημοσίευτες πληροφορίες. Υπογράμμισε πως η σπουδαιότητα του έργου έγκειται στην συνθετική παρουσίαση όλων των στοιχείων που συνδέονταν με τον εθιμολογικό κύκλο των Ρωμιών της Καππαδοκίας γεγονός που το καθιστά εξαιρετικά σημαντικό εγχειρίδιο για την περαιτέρω μελέτη. Σημείωσε πως ο συγγραφέας Κ. Νίγδελης εκκινώντας από το Φθινόπωρο πραγματοποίησε την αναλυτική παρουσίαση όλων των γιορτών του έτους περιγράφοντας τα έθιμα της λαϊκής λατρείας, τις σχετικές παραδόσεις και δοξασίες καθώς και τα ανάλογα άσματα και τους χορούς που συνδέονται με αυτά ενώ παράλληλα ειδική μνεία πραγματοποίησε στην επιλογή του συγγραφέα να εστιάσει και στην αναφορά των σχέσεων των τοπικών, χριστιανικών και μη κοινοτήτων, που συνευρίσκονταν για τον εορτασμό τους.……..».</p>
<p>Ο κύκλος των ομιλιών έκλεισε με τον <strong>Κώστα Νίγδελη,</strong> να σημειώνει μεταξύ άλλων : « Προτού ξεκινήσω την εισήγησή μου,  θα ήθελα να απευθύνω από καρδιάς ένα ζεστό και μεγάλο ΕΥΧΑΡΙΣΤΩ στον Λουκά Χριστοδούλου, αλλά και στους εκλεκτούς συνεργάτες του, ΜΕΛΗ του Διοικητικού Συμβουλίου του ΚΕΜΙΠΟ… για την εξαιρετική μα και συνάμα πολύτιμη χειρονομία τους…Ξέρετε, η χορηγία, θεσμός καθαρά αρχαιοελληνικός ή ο από μηχανής θεός στην όποια οικονομική αδυναμία- ανέχεια της πολιτείας- δημιουργικών πολιτών, βρήκε στο πρόσωπό τους, άξιους συνεχιστές  τούτης της παράδοσης… οι οποίοι ανέλαβαν την έκδοση αυτού του καλαίσθητου πονήματος, διαρκούς παρακαταθήκης για τους φιλίστορες αναγνώστες.</p>
<p><img class="aligncenter size-large wp-image-43724" src="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis4-1024x679.png" alt="" width="696" height="462" srcset="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis4-1024x679.png 1024w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis4-300x199.png 300w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis4-768x509.png 768w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis4-696x461.png 696w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis4-1068x708.png 1068w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis4-633x420.png 633w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis4.png 1205w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>Είθε τούτη η χειρονομία να αποτελέσει φωτεινό παράδειγμα μίμησης…”.</p>
<p>Και μετά τις ομιλίες χοροί.  Με χορούς από την Καππαδοκία που επιμελήθηκε το Σωματείο Μελέτης, Προστασίας  και Διάδοσης  της Ελληνικής Λαογραφίας : <strong>Χορευτικό Εργαστήρι Ν. Ιωνίας,</strong> ενώ συμμετείχε και η νεανική Ομάδα <strong>της Πολιτιστικής ΄Ενωσης Μικρασιατών Ν. Ιωνίας «Η Καππαδοκία».</strong></p>
<p><img class="aligncenter size-large wp-image-43725" src="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis3-1024x670.png" alt="" width="696" height="455" srcset="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis3-1024x670.png 1024w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis3-300x196.png 300w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis3-768x503.png 768w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis3-696x456.png 696w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis3-741x486.png 741w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis3-1068x699.png 1068w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis3-642x420.png 642w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis3.png 1190w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>Φεύγοντας από την εκδήλωση, όλοι οι παρευρισκόμενοι παραλάμβαναν δωρεάν το εν λόγω βιβλίο του Κων. Νίγδελη.</p>
<p>Παρόμοια εκδήλωση του ΚΕ.ΜΙ.ΠΟ. θα γίνει τον Οκτώβριο στη Θεσσαλονίκη για τους φίλους μας στη Βόρειο Ελλάδα.</p>
<p><img class="aligncenter size-large wp-image-43726" src="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis5-1024x666.png" alt="" width="696" height="453" srcset="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis5-1024x666.png 1024w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis5-300x195.png 300w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis5-768x499.png 768w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis5-696x453.png 696w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis5-1068x695.png 1068w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis5-646x420.png 646w, http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis5.png 1201w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια από Facebook</h3><p><fb:comments-count href=http://mikrasiatis.gr/i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias/></fb:comments-count> Σχόλια</p><div class="fb-comments" data-href="http://mikrasiatis.gr/i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias/" data-numposts="5" data-width="580" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:750px;height:300px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="9172359238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="9172359238"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="9172359238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5496609611739447" data-ad-slot="9172359238"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ΕΤΙΚΕΤΕΣ</span></li><li><a href="http://mikrasiatis.gr/tag/%ce%ba%ce%b1%cf%80%cf%80%ce%b1%ce%b4%ce%bf%ce%ba%ce%af%ce%b1/">Καππαδοκία</a></li><li><a href="http://mikrasiatis.gr/tag/%ce%ba%ce%b5%ce%bc%ce%b9%cf%80%ce%bf-%ce%bd%ce%ad%ce%b1%cf%82-%ce%b9%cf%89%ce%bd%ce%af%ce%b1%cf%82/">ΚΕΜΙΠΟ Νέας Ιωνίας</a></li><li><a href="http://mikrasiatis.gr/tag/%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%ce%bd%ce%af%ce%b3%ce%b4%ce%b5%ce%bb%ce%b7%cf%82/">Κώστας Νίγδελης</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmikrasiatis.gr%2Fi-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%97+%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%BC%CE%B5%CE%BB%CE%AD%CF%84%CE%B7%CF%82+%CF%84%CE%BF%CF%85+%CE%9A%CF%8E%CF%83%CF%84%CE%B1+%CE%9D%CE%AF%CE%B3%CE%B4%CE%B5%CE%BB%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%CE%BB%CE%B1%CF%84%CF%81%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%B7%CF%82+%CE%9A%CE%B1%CF%80%CF%80%CE%B1%CE%B4%CE%BF%CE%BA%CE%AF%CE%B1%CF%82&url=http%3A%2F%2Fmikrasiatis.gr%2Fi-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias%2F&via=%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF+%CE%9C%CE%B9%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%AC%CF%84%CE%B7%CF%82+%7C+Asia+Minor+Greeks+Network"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://mikrasiatis.gr/i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://mikrasiatis.gr/i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias/&amp;media=http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis1.png&description=%CE%97+%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%BC%CE%B5%CE%BB%CE%AD%CF%84%CE%B7%CF%82+%CF%84%CE%BF%CF%85+%CE%9A%CF%8E%CF%83%CF%84%CE%B1+%CE%9D%CE%AF%CE%B3%CE%B4%CE%B5%CE%BB%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%CE%BB%CE%B1%CF%84%CF%81%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%B7%CF%82+%CE%9A%CE%B1%CF%80%CF%80%CE%B1%CE%B4%CE%BF%CE%BA%CE%AF%CE%B1%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%97+%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%BC%CE%B5%CE%BB%CE%AD%CF%84%CE%B7%CF%82+%CF%84%CE%BF%CF%85+%CE%9A%CF%8E%CF%83%CF%84%CE%B1+%CE%9D%CE%AF%CE%B3%CE%B4%CE%B5%CE%BB%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%CE%BB%CE%B1%CF%84%CF%81%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%B7%CF%82+%CE%9A%CE%B1%CF%80%CF%80%CE%B1%CE%B4%CE%BF%CE%BA%CE%AF%CE%B1%CF%82%20-%20http%3A%2F%2Fmikrasiatis.gr%2Fi-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://mikrasiatis.gr/i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mikrasiatis.gr/i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias/" data-text="Η παρουσίαση της μελέτης του Κώστα Νίγδελη για τα λατρευτικά της Καππαδοκίας" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://mikrasiatis.gr/anakoinosi-ton-politikon-sxolikon-somateion-stin-ellada-gia-tis-omogeneiakes-sxoles-stin-konstantinoupoli/">Ανακοίνωση των Πολίτικων Σχολικών Σωματείων στην Ελλάδα για τις ομογενειακές σχολές στην Κωνσταντινούπολη</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="http://mikrasiatis.gr/1o-antamoma-apantaxou-makrolivisianon-stin-athina/">1ο Αντάμωμα Απανταχού Μακρολιβισιανών στην Αθήνα</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://mikrasiatis.gr/author/admin/">Mikrasiatis</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mikrasiatis"></span><meta itemprop="datePublished" content="2018-06-07T13:16:27+00:00"><meta itemprop="dateModified" content="2018-06-07T13:16:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mikrasiatis.gr/i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mikrasiatis.gr/wp-content/uploads/2016/10/logomik.png"></span><meta itemprop="name" content="Δίκτυο Μικρασιάτης | Asia Minor Greeks Network"></span><meta itemprop="headline " content="Η παρουσίαση της μελέτης του Κώστα Νίγδελη για τα λατρευτικά της Καππαδοκίας"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mikrasiatis.gr/wp-content/uploads/2018/06/nigdelis1.png"><meta itemprop="width" content="1110"><meta itemprop="height" content="743"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5b1ab0cf1c282_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b1ab0cf1c282" ><script>var block_td_uid_3_5b1ab0cf1c282 = new tdBlock();
block_td_uid_3_5b1ab0cf1c282.id = "td_uid_3_5b1ab0cf1c282";
block_td_uid_3_5b1ab0cf1c282.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_5b1ab0cf1c282_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b1ab0cf1c282_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":43721,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5b1ab0cf1c282.td_column_number = "3";
block_td_uid_3_5b1ab0cf1c282.block_type = "td_block_related_posts";
block_td_uid_3_5b1ab0cf1c282.post_count = "3";
block_td_uid_3_5b1ab0cf1c282.found_posts = "1397";
block_td_uid_3_5b1ab0cf1c282.header_color = "";
block_td_uid_3_5b1ab0cf1c282.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b1ab0cf1c282.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_3_5b1ab0cf1c282);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5b1ab0cf234e2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b1ab0cf1c282" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_5_5b1ab0cf23538" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b1ab0cf1c282" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_3_5b1ab0cf1c282 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mikrasiatis.gr/dexiosi-pros-timin-tou-mitropoliti-smyrnis-parethese-i-geniki-proxenos-tis-ellados-sti-smyrni/" rel="bookmark" title="Δεξίωση προς τιμήν του Μητροπολίτη Σμύρνης παρέθεσε  η Γενική Πρόξενος της Ελλάδος στην Σμύρνη"><img width="218" height="150" class="entry-thumb" src="http://mikrasiatis.gr/wp-content/uploads/2018/06/smyrni1-218x150.jpg" srcset="http://mikrasiatis.gr/wp-content/uploads/2018/06/smyrni1-218x150.jpg 218w, http://mikrasiatis.gr/wp-content/uploads/2018/06/smyrni1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δεξίωση προς τιμήν του Μητροπολίτη Σμύρνης παρέθεσε  η Γενική Πρόξενος της Ελλάδος στην Σμύρνη"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mikrasiatis.gr/dexiosi-pros-timin-tou-mitropoliti-smyrnis-parethese-i-geniki-proxenos-tis-ellados-sti-smyrni/" rel="bookmark" title="Δεξίωση προς τιμήν του Μητροπολίτη Σμύρνης παρέθεσε  η Γενική Πρόξενος της Ελλάδος στην Σμύρνη">Δεξίωση προς τιμήν του Μητροπολίτη Σμύρνης παρέθεσε  η Γενική Πρόξενος της Ελλάδος στην Σμύρνη</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mikrasiatis.gr/1o-antamoma-apantaxou-makrolivisianon-stin-athina/" rel="bookmark" title="1ο Αντάμωμα Απανταχού Μακρολιβισιανών στην Αθήνα"><img width="218" height="150" class="entry-thumb" src="http://mikrasiatis.gr/wp-content/uploads/2018/06/lykia-218x150.jpg" srcset="http://mikrasiatis.gr/wp-content/uploads/2018/06/lykia-218x150.jpg 218w, http://mikrasiatis.gr/wp-content/uploads/2018/06/lykia-100x70.jpg 100w, http://mikrasiatis.gr/wp-content/uploads/2018/06/lykia-383x261.jpg 383w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1ο Αντάμωμα Απανταχού Μακρολιβισιανών στην Αθήνα"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mikrasiatis.gr/1o-antamoma-apantaxou-makrolivisianon-stin-athina/" rel="bookmark" title="1ο Αντάμωμα Απανταχού Μακρολιβισιανών στην Αθήνα">1ο Αντάμωμα Απανταχού Μακρολιβισιανών στην Αθήνα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://mikrasiatis.gr/3dethnes-festival-ntokimanter-kastelloriou-pera-apo-ta-synora/" rel="bookmark" title="3ο Διεθνές Φεστιβάλ Ντοκιμαντέρ Καστελλορίζου «Πέρα από τα Σύνορα»"><img width="218" height="150" class="entry-thumb" src="http://mikrasiatis.gr/wp-content/uploads/2018/06/castellorizo-218x150.jpg" srcset="http://mikrasiatis.gr/wp-content/uploads/2018/06/castellorizo-218x150.jpg 218w, http://mikrasiatis.gr/wp-content/uploads/2018/06/castellorizo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3ο Διεθνές Φεστιβάλ Ντοκιμαντέρ Καστελλορίζου «Πέρα από τα Σύνορα»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mikrasiatis.gr/3dethnes-festival-ntokimanter-kastelloriou-pera-apo-ta-synora/" rel="bookmark" title="3ο Διεθνές Φεστιβάλ Ντοκιμαντέρ Καστελλορίζου «Πέρα από τα Σύνορα»">3ο Διεθνές Φεστιβάλ Ντοκιμαντέρ Καστελλορίζου «Πέρα από τα Σύνορα»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b1ab0cf1c282" data-td_block_id="td_uid_3_5b1ab0cf1c282"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b1ab0cf1c282" data-td_block_id="td_uid_3_5b1ab0cf1c282"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΑΦΗΣΤΕ ΜΙΑ ΑΠΑΝΤΗΣΗ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-meleti-tou-kosta-nigdeli-gia-ta-latreytika-tis-kappadokias/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://mikrasiatis.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Όνομα:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='43721' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a88a09c46a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_black_studio_tinymce"><h4 class="block-title"><span>Ράδιο Μικρασιάτης &#8211; Ραδιόφωνο για μερακλήδες</span></h4><div class="textwidget"><p><a href="http://mikrasiatis.gr/radio-mikrasiatis/" target="_blank"><img class="aligncenter size-full wp-image-33164" src="https://i0.wp.com/mikrasiatis.gr/wp-content/uploads/2016/03/LISTEN-RADIO-MIKRASIATIS.jpg?fit=300%2C123" alt="LISTEN-RADIO-MIKRASIATIS" data-recalc-dims="1" /></a></p>
</div></aside><aside class="td_block_template_1 widget widget_black_studio_tinymce"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300600 mikras -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="2501620833"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5b1ab0cf28689_rand td-pb-border-top td_block_template_1"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">41</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="http://instagram.com/mikrasiatis.gr#"  >Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,221</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://twitter.com/mikrasiatis"  >Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">785</span><span class="td_social_info td_social_info_name">Συνδρομητές</span><span class="td_social_button"><a href="http://www.youtube.com/mikrasiatistv"  >Γίνετε συνδρομητής</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_black_studio_tinymce"><h4 class="block-title"><span>Βρείτε μας στο Facebook</span></h4><div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/Mikrasiatis.gr" data-colorscheme="dark" data-show-faces="false" data-header="true" data-stream="false" data-show-border="true"> </div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;">Τα <a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">πρωτοσέλιδα </a>των <a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">εφημερίδων </a></div></div></div>
		</aside><aside class="td_block_template_1 widget widget_black_studio_tinymce"><h4 class="block-title"><span>ΣΤΗΡΙΖΩ ΤΟ MIKRASIATIS.GR</span></h4><div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="YZGCZFYJ6WEPW" /> <input alt="PayPal - Thesafer, easier way to pay online!" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img class="alignleft" src="https://i0.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></p>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://mikrasiatis.gr/"><img class="td-retina-data" src="http://mikrasiatis.gr/wp-content/uploads/2018/05/MIKRASIATIS-LOGO-WHITE-1024x393.png" data-retina="http://mikrasiatis.gr/wp-content/uploads/2018/05/MIKRASIATIS-LOGO-WHITE-1024x393.png" alt="Δίκτυο Μικρασιάτης" title="Δίκτυο Mikrasiatis.gr"/></a></div><div class="footer-text-wrap">Νέα και Ειδήσεις του Ελληνισμού της Μικράς Ασίας<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:diktyomikrasiatis@gmail.com">diktyomikrasiatis@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/MikrasiatisDiktyo/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/+%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%CE%9C%CE%B9%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%AC%CF%84%CE%B7%CF%82" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mikrasiatis.gr/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://gr.pinterest.com/mikrasiatis/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/mikrasiatis" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/mikrasiatistv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_8_5b1ab0cf29cc8_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b1ab0cf29cc8" ><h4 class="block-title"><span class="td-pulldown-size">ΔΗΜΟΦΙΛΕΙΣ ΚΑΤΗΓΟΡΙΕΣ</span></h4><ul class="td-pb-padding-side"><li><a href="http://mikrasiatis.gr/category/news-events/">Εκδηλώσεις<span class="td-cat-no">2347</span></a></li><li><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/">Νέα Συλλόγων<span class="td-cat-no">1605</span></a></li><li><a href="http://mikrasiatis.gr/category/allnews/">Νέα - Ειδήσεις<span class="td-cat-no">1398</span></a></li><li><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/ionias-aiolias-pisidias/">Ιωνίας -Αιολίας -Πισιδίας<span class="td-cat-no">844</span></a></li><li><a href="http://mikrasiatis.gr/category/articles/">Αρθρα<span class="td-cat-no">602</span></a></li><li><a href="http://mikrasiatis.gr/category/allnews/mikra-asia-books/">Εκδόσεις<span class="td-cat-no">368</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_black_studio_tinymce"><h4 class="block-title"><span>ΣΤΗΡΙΖΩ ΤΟ MIKRASIATIS.GR</span></h4><div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="YZGCZFYJ6WEPW" /> <input alt="PayPal - Thesafer, easier way to pay online!" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img class="alignleft" src="https://i0.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" border="0" data-recalc-dims="1" /></p>
</div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>ΕΓΓΡΑΦΗ ΣΤΟ  Newsletter  </span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=mikrasiatis', 'popupwindow', 'scrollbars=yes,width=120,height=100');return true"><p>Δηλώστε το email σας για καθημερινή ενημέρωση:</p><p><input type="text" style="width:120px" name="email"/></p><input type="hidden" value="mikrasiatis" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Eγγραφή" /><p>Υπηρεσία <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Mikrasiatis.gr 2009-2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5b1ab0cf2cd23
    -->

    <script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/comment-reply.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=501952636525660&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://mikrasiatis.gr/wp-content/uploads/2018/04/toutube-mikras3-1024x525.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mikrasiatis.gr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mikrasiatis.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b1ab0cf2d478"></textarea>
						<div id="td_live_css_uid_1_5b1ab0cf2d478" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b1ab0cf2d478');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b1ab0cf2d478");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>