<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="el">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>   7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης  : Δίκτυο Μικρασιάτης | Asia Minor Greeks Network</title>

<link rel="stylesheet" href="http://www.radiojar.com/wrappers/api-plugins/v1/css/player.css">

<link rel="pingback" href="http://mikrasiatis.gr/xmlrpc.php" />

<link rel="stylesheet" href="http://mikrasiatis.gr/wp-content/themes/wp-bold108/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://mikrasiatis.gr/wp-content/themes/wp-bold108/style-font.css" type="text/css" media="screen" />


<!-- Google Analytics Local by Webcraftic Local Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','http://mikrasiatis.gr/wp-content/plugins/simple-google-analytics/cache/local-ga.js','ga');
ga('create', 'UA-11683449-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- end Google Analytics Local by Webcraftic Local Google Analytics -->

<!-- Open Graph Meta Tags generated by MashShare 3.6.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη – Αιγαίο με το Δίκτυο Μικρασιάτης" />
<meta property="og:description" content="21-27 Οκτωβρίου 2019  7 ήμερη κρουαζιέρα σε Κωνσταντινούπολη και Αιγαίο με συνολικά 5 προορισμούς (Κωνσταντινούπολη, Δαρδανέλια, Βόλος, Ηράκλειο, Σαντορίνη, Μύκονος) με το Celestyal Crystal.  Το mikrasiatis.gr γιορτάζοντας τα 10 χρόνια παρουσίας του και το navihellas.gr σας δίνουν την ευκαιρία να αποδράσετε" />
<meta property="og:image" content="http://mikrasiatis.gr/wp-content/uploads/2019/05/10-XRONIA-CRUISE.jpg" />
<meta property="og:url" content="http://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/" />
<meta property="og:site_name" content="Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" />
<meta property="article:publisher" content="https://www.facebook.com/MikrasiatisDiktyo/" />
<meta property="article:published_time" content="2019-05-30T12:06:12+00:00" />
<meta property="article:modified_time" content="2019-05-30T12:06:12+00:00" />
<meta property="og:updated_time" content="2019-05-30T12:06:12+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.6.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.6.1 - https://www.mashshare.net -->
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη – Αιγαίο με το Δίκτυο Μικρασιάτης">
<meta name="twitter:description" content="21-27 Οκτωβρίου 2019  7 ήμερη κρουαζιέρα σε Κωνσταντινούπολη και Αιγαίο με συνολικά 5 προορισμούς (Κωνσταντινούπολη, Δαρδανέλια, Βόλος, Ηράκλειο, Σαντορίνη, Μύκονος) με το Celestyal Crystal.  Το mikrasiatis.gr γιορτάζοντας τα 10 χρόνια παρουσίας του και το navihellas.gr σας δίνουν την ευκαιρία να αποδράσετε">
<meta name="twitter:image" content="http://mikrasiatis.gr/wp-content/uploads/2019/05/10-XRONIA-CRUISE.jpg">
<meta name="twitter:site" content="@mikrasiatis">
<meta name="twitter:creator" content="@https://twitter.com/mikrasiatis">
<!-- Twitter Card generated by MashShare 3.6.1 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="http://mikrasiatis.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="http://mikrasiatis.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων 7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης &raquo; Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" href="http://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mikrasiatis.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctt-css'  href='http://mikrasiatis.gr/wp-content/plugins/click-to-tweet/css/ctt-module-design.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://mikrasiatis.gr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.1' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://mikrasiatis.gr/wp-content/themes/wp-bold108/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mikrasiatis.gr/wp-includes/css/dashicons.min.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://mikrasiatis.gr/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://mikrasiatis.gr/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mikrasiatis.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/mikrasiatis.gr\/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis\/","title":"7%CE%AE%CE%BC%CE%B5%CF%81%CE%B7+%CE%9A%CF%81%CE%BF%CF%85%CE%B1%CE%B6%CE%B9%CE%AD%CF%81%CE%B1++%CF%83%CE%B5+%CE%9A%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7+%E2%80%93+%CE%91%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF+%CE%9C%CE%B9%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%AC%CF%84%CE%B7%CF%82","image":"http:\/\/mikrasiatis.gr\/wp-content\/uploads\/2019\/05\/10-XRONIA-CRUISE.jpg","desc":"21-27 \u039f\u03ba\u03c4\u03c9\u03b2\u03c1\u03af\u03bf\u03c5 2019\r\n7 \u03ae\u03bc\u03b5\u03c1\u03b7 \u03ba\u03c1\u03bf\u03c5\u03b1\u03b6\u03b9\u03ad\u03c1\u03b1 \u03c3\u03b5\u00a0\u039a\u03c9\u03bd\u03c3\u03c4\u03b1\u03bd\u03c4\u03b9\u03bd\u03bf\u03cd\u03c0\u03bf\u03bb\u03b7 \u03ba\u03b1\u03b9 \u0391\u03b9\u03b3\u03b1\u03af\u03bf\u00a0\u03bc\u03b5 \u03c3\u03c5\u03bd\u03bf\u03bb\u03b9\u03ba\u03ac 5 \u03c0\u03c1\u03bf\u03bf\u03c1\u03b9\u03c3\u03bc\u03bf\u03cd\u03c2 (\u039a\u03c9\u03bd\u03c3\u03c4\u03b1\u03bd\u03c4\u03b9\u03bd\u03bf\u03cd\u03c0\u03bf\u03bb\u03b7, \u0394\u03b1\u03c1\u03b4\u03b1\u03bd\u03ad\u03bb\u03b9\u03b1, \u0392\u03cc\u03bb\u03bf\u03c2, \u0397\u03c1\u03ac\u03ba\u03bb\u03b5\u03b9\u03bf, \u03a3\u03b1\u03bd\u03c4\u03bf\u03c1\u03af\u03bd\u03b7, \u039c\u03cd\u03ba\u03bf\u03bd\u03bf\u03c2) \u03bc\u03b5 \u03c4\u03bf Celestyal Crystal.\r\n\u03a4\u03bf\u00a0mikrasiatis.gr\u00a0\u03b3\u03b9\u03bf\u03c1\u03c4\u03ac\u03b6\u03bf\u03bd\u03c4\u03b1\u03c2 \u03c4\u03b1 10 \u03c7\u03c1\u03cc\u03bd\u03b9\u03b1 \u03c0\u03b1\u03c1\u03bf\u03c5\u03c3\u03af\u03b1\u03c2 \u03c4\u03bf\u03c5 \u03ba\u03b1\u03b9 \u03c4\u03bf navihellas.gr \u03c3\u03b1\u03c2 \u03b4\u03af\u03bd\u03bf\u03c5\u03bd \u03c4\u03b7\u03bd \u03b5\u03c5\u03ba\u03b1\u03b9\u03c1\u03af\u03b1 \u03bd\u03b1 \u03b1\u03c0\u03bf\u03b4\u03c1\u03ac\u03c3\u03b5\u03c4\u03b5 \u2026","hashtag":"mikrasiatis","subscribe":"link","subscribe_url":"https:\/\/feedburner.google.com\/fb\/a\/mailverify?uri=mikrasiatis","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"9a38368b54","postid":"50899","servertime":"1559407455","ajaxurl":"http:\/\/mikrasiatis.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/wp-bold108/js/external.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/wp-bold108/js/suckerfish.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/wp-bold108/js/jquery.mobilemenu.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/themes/wp-bold108/js/suckerfish-cat.js?ver=4.7.13'></script>
<link rel='https://api.w.org/' href='http://mikrasiatis.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mikrasiatis.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mikrasiatis.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Απονομή Βραβείων και Επαίνων 17ου Παγχιακού Μαθητικού Λογοτεχνικού Διαγωνισμού «Ανδρέας Αξιωτάκης» στη Μνήμη Μικρασίας' href='http://mikrasiatis.gr/%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%b5%cf%80%ce%b1%ce%af%ce%bd%cf%89%ce%bd-17%ce%bf%cf%85-%cf%80%ce%b1%ce%b3%cf%87%ce%b9/' />
<link rel="canonical" href="http://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/" />
<link rel='shortlink' href='https://wp.me/pH83U-deX' />
<link rel="alternate" type="application/json+oembed" href="http://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmikrasiatis.gr%2F7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mikrasiatis.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmikrasiatis.gr%2F7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis%2F&#038;format=xml" />
<meta property="fb:app_id" content="501952636525660"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mikrasiatis.gr/?wordfence_lh=1&hid=5E34240F0B1C4E1609CC1F5462237452');
</script>	<!-- WP lightbox JS Plugin version 0.8.2 -->
	<link rel="stylesheet" href="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.css" type="text/css" media="screen" />
	<style type="text/css" media="screen">
		#overlay { 
			background-image: url("http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png"); 
		}
		* html #overlay { 
			background-image: url("http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/blank.gif");
			filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/overlay.png", sizingMethod="scale");
		}
	</style>

	<script type="text/javascript" src="http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/lightbox.js"></script>
	<script type="text/javascript">
		var loadingImage = "http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/loading.gif";
		var closeButton = "http://mikrasiatis.gr/wp-content/plugins/wp-lightboxJS/images/close.gif";
	</script>	

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<!-- Alternate Stylesheet -->
<link href="http://mikrasiatis.gr/wp-content/themes/wp-bold108/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
body {font-family:Arial,Helvetica,sans-serif;}
a,a:link,a:visited {color:#a31505;}
a:hover,a:active {color:#ab0c0c;}
h1,h2,h3,h4,h5,h6,h7,#sitetitle .title {font-family:Verdana,Geneva,sans-serif;font-weight:bold !important;}
h1,h2,h3,h4,h5,h6,h7,#sitetitle .title {font-weight:bold !important;}
.post-title a:hover,.post-title a:active {color:#ad0f03 !important;}
#sitetitle,#logo {float:left;width:49%;}
#sitetitle .title {font-weight:bold;font-family:Helvetica,Arial,sans-serif;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#topnav,#topnav ul ul a {font-size:9pt;font-weight:bold;font-family:Arial,Helvetica,sans-serif;}
#catnav,#catnav ul ul a {font-family:Helvetica,Arial,sans-serif;}
.maincontent {font-size:12pt;}
#contentright {font-size:10pt;}
#contentright a:hover, #contentright a:active {color:#b3251b;}
</style>

<!-- Styles from custom.css -->
<link href="http://mikrasiatis.gr/wp-content/themes/wp-bold108/custom.css" rel="stylesheet" type="text/css" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mikrasiatis.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<link rel="stylesheet" href="http://mikrasiatis.gr/wp-content/themes/wp-bold108/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width" />
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->

	<script type="text/javascript">
		jQuery(function () {
			jQuery('#topnav .nav').mobileMenu();
			jQuery('#catnav .catnav').mobileMenu({ defaultText: 'Select a Page or Category'});
		});
	</script>

</head>

<body class="post-template-default single single-post postid-50899 single-format-standard c-sw wpb-js-composer js-comp-ver-5.1.1 vc_responsive">

<div id="outer-wrap">



	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="http://mikrasiatis.gr" title="Δίκτυο Μικρασιάτης | Asia Minor Greeks Network"><img src="http://mikrasiatis.gr/wp-content/uploads/2014/10/logomik.png" alt="Δίκτυο Μικρασιάτης | Asia Minor Greeks Network" /></a>
					</div>
								<div class="head-banner468">
	<a href="http://mikrasiatis.gr/radio-mikrasiatis/"><img class="aligncenter size-full wp-image-49569" src="http://mikrasiatis.gr/wp-content/uploads/2018/10/RADIOMIKRASIATIS2.jpg" alt="" width="468" height="60" /></a></div>
			</div>
		</div>

				<div id="topnav">
							<ul class="nav clearfix">
					<li id="menu-item-17007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17007"><a href="http://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-49573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49573"><a href="http://mikrasiatis.gr/site-map/">Site Map</a></li>
<li id="menu-item-17008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17008"><a href="http://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li id="menu-item-17009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17009"><a href="http://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li id="menu-item-17011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17011"><a href="http://mikrasiatis.gr/radio-mikrasiatis/">LIVE RADIO</a></li>
<li id="menu-item-17014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17014"><a href="http://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
				</ul>
					</div>
		
				<div id="catnav" style="border-top:0;">
							<ul class="catnav clearfix">
					<li id="menu-item-49565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49565"><a href="http://mikrasiatis.gr/">Αρχική</a></li>
<li id="menu-item-16304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16304"><a href="http://mikrasiatis.gr/category/news-events/">Εκδηλώσεις</a>
<ul class="sub-menu">
	<li id="menu-item-16360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16360"><a href="http://mikrasiatis.gr/category/news-events/dialexeis/">Διαλέξεις / Ομιλίες</a></li>
	<li id="menu-item-16416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16416"><a href="http://mikrasiatis.gr/category/news-events/parousiaseis/">Παρουσιάσεις Βιβλίων</a></li>
	<li id="menu-item-16361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16361"><a href="http://mikrasiatis.gr/category/news-events/%ce%b5%ce%ba%ce%b8%ce%ad%cf%83%ce%b5%ce%b9%cf%82/">Εκθέσεις</a></li>
	<li id="menu-item-16362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16362"><a href="http://mikrasiatis.gr/category/news-events/imerides/">Ημερίδες / Σεμινάρια / Συνέδρια</a></li>
	<li id="menu-item-16363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16363"><a href="http://mikrasiatis.gr/category/news-events/theater/">Θέατρο / Κινηματογράφος</a></li>
	<li id="menu-item-16415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16415"><a href="http://mikrasiatis.gr/category/news-events/music/">Μουσική / Χορός / Φεστιβάλ</a></li>
</ul>
</li>
<li id="menu-item-16306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16306"><a href="http://mikrasiatis.gr/category/allnews/">Νέα &#8211; Ειδήσεις</a>
<ul class="sub-menu">
	<li id="menu-item-16667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16667"><a href="http://mikrasiatis.gr/category/allnews/patriarxeio/">Εκκλησία / Οικουμενικό Πατριαρχείο</a></li>
	<li id="menu-item-36557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36557"><a href="http://mikrasiatis.gr/category/allnews/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/">Σμύρνη</a></li>
	<li id="menu-item-16390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16390"><a href="http://mikrasiatis.gr/category/allnews/omospondies/">Νέα Ομοσπονδιών</a>
	<ul class="sub-menu">
		<li id="menu-item-16391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16391"><a href="http://mikrasiatis.gr/category/allnews/omospondies/oiomko/">ΟΙΟΜΚΩ</a></li>
		<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="http://mikrasiatis.gr/category/allnews/omospondies/opse/">ΟΠΣΕ</a></li>
		<li id="menu-item-16394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16394"><a href="http://mikrasiatis.gr/category/allnews/omospondies/poe/">ΠΟΕ</a></li>
		<li id="menu-item-16395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16395"><a href="http://mikrasiatis.gr/category/allnews/omospondies/poths/">ΠΟΘΣ</a></li>
		<li id="menu-item-16396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16396"><a href="http://mikrasiatis.gr/category/allnews/omospondies/pops/">ΠΟΠΣ</a></li>
	</ul>
</li>
	<li id="menu-item-16397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16397"><a href="http://mikrasiatis.gr/category/allnews/diaspora/">Ομογένεια</a></li>
	<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38956"><a href="http://mikrasiatis.gr/category/allnews/mikra-asia-books/">Εκδόσεις</a></li>
</ul>
</li>
<li id="menu-item-16302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16302"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/">Νέα Συλλόγων</a>
<ul class="sub-menu">
	<li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16388"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/ionias-aiolias-pisidias/">Ιωνίας &#8211; Αιολίας &#8211; Πισιδίας</a></li>
	<li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/kappadokia/">Καππαδοκίας</a></li>
	<li id="menu-item-16571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16571"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/propontidas-vithynias/">Προποντίδας &#8211; Βιθυνίας</a></li>
	<li id="menu-item-16403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16403"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/pontion/">Πόντου</a></li>
	<li id="menu-item-16401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16401"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/cpolitan/">Κωνσταντινούπολης</a></li>
	<li id="menu-item-16387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16387"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/imvros-tenedos/">Ιμβρου &#8211; Τενέδου</a></li>
	<li id="menu-item-16386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16386"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/thrake/">Ανατ. Θράκης</a></li>
	<li id="menu-item-16373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16373"><a href="http://mikrasiatis.gr/category/news-mikrasiatikon-syllogon/elections/">Εκλογές ΔΣ</a></li>
</ul>
</li>
<li id="menu-item-38952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38952"><a href="http://mikrasiatis.gr/category/mikrasia-2/">Μικρά Ασία</a>
<ul class="sub-menu">
	<li id="menu-item-38964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38964"><a href="http://mikrasiatis.gr/category/mikrasia-2/poleis-mikrasias/">Πόλεις &#8211; Τοπονύμια</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16338"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/">Λαογραφία</a>
	<ul class="sub-menu">
		<li id="menu-item-16366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16366"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/">Ηθη Εθιμα</a>
		<ul class="sub-menu">
			<li id="menu-item-16368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16368"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-kappadokias/">Εθιμα Καππαδοκίας</a>
			<ul class="sub-menu">
				<li id="menu-item-16374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16374"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-kappadokias/kalanta-kappadokias/">Κάλαντα Καππαδοκίας</a></li>
			</ul>
</li>
			<li id="menu-item-16369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16369"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-pontou/">Εθιμα Πόντου</a>
			<ul class="sub-menu">
				<li id="menu-item-16376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16376"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-pontou/kalanta-pontou/">Κάλαντα Πόντου</a></li>
			</ul>
</li>
			<li id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16371"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-ti-spolis/">Εθιμα της Πόλης</a>
			<ul class="sub-menu">
				<li id="menu-item-16375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16375"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-ti-spolis/kalanta-polis/">Κάλαντα Πόλης</a></li>
			</ul>
</li>
			<li id="menu-item-16370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16370"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-smyrnis/">Εθιμα Σμύρνης &#8211; Ιωνίας</a>
			<ul class="sub-menu">
				<li id="menu-item-16377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16377"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/ethima/ethima-smyrnis/kalanta-smyrnis/">Κάλαντα Σμύρνης</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-16404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16404"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/">Γεύσεις &#8211; Συνταγές</a>
		<ul class="sub-menu">
			<li id="menu-item-16411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16411"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/mikrasiatiki-kouzina/">Μικρασιάτικη Κουζίνα</a></li>
			<li id="menu-item-16412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16412"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/politiki-kouzina/">Πολίτικη Κουζίνα</a></li>
			<li id="menu-item-16413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16413"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/syntages/pontiaki-kouzina/">Ποντιακή Κουζίνα</a></li>
		</ul>
</li>
		<li id="menu-item-16620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16620"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/glosika-idiomata/">Γλωσσικά Ιδιώματα</a></li>
		<li id="menu-item-16367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16367"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/">Ενδυμασίες</a>
		<ul class="sub-menu">
			<li id="menu-item-16405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16405"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/endymasies-erythraias-mikras-asias/">Ενδυμασίες Ερυθραίας Μικράς Ασίας</a></li>
			<li id="menu-item-16406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16406"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/endymasies-kappadokias/">Ενδυμασίες Καππαδοκίας</a></li>
			<li id="menu-item-16407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16407"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/endymasies/endymasies-pontou/">Ενδυμασίες Πόντου</a></li>
		</ul>
</li>
		<li id="menu-item-16341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16341"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/">Παραδοσιακοί Χοροί</a>
		<ul class="sub-menu">
			<li id="menu-item-16668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16668"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-erythraias-mikras-asias/">Χοροί Ερυθραίας Σμύρνης</a></li>
			<li id="menu-item-16669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16669"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-thrakis/">Χοροί Θράκης</a></li>
			<li id="menu-item-16670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16670"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-kappadokias/">Χοροί Καππαδοκίας</a></li>
			<li id="menu-item-16671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16671"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-politikoi/">Χοροί Πολίτικοι</a></li>
			<li id="menu-item-16672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16672"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-pontou/">Χοροί Πόντου</a></li>
			<li id="menu-item-16673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16673"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/xoroi/xoroi-propontidas/">Χοροί Προποντίδας</a></li>
		</ul>
</li>
		<li id="menu-item-16343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16343"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/">Τραγούδια</a>
		<ul class="sub-menu">
			<li id="menu-item-16344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16344"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/rempetika-tragoudia/">Ρεμπέτικα Τραγούδια</a></li>
			<li id="menu-item-16345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16345"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-anat-thrakis/">Τραγούδια Ανατ. Θράκης</a></li>
			<li id="menu-item-16346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16346"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-kappadokias/">Τραγούδια Καππαδοκίας</a></li>
			<li id="menu-item-16347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16347"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-polis/">Τραγούδια Πόλης</a></li>
			<li id="menu-item-16348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16348"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-pontou/">Τραγούδια Πόντου</a></li>
			<li id="menu-item-16349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16349"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-propontidas/">Τραγούδια Προποντίδας</a></li>
			<li id="menu-item-16350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16350"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1/tragoudia-smyrnis/">Τραγούδια Σμύρνης</a></li>
		</ul>
</li>
		<li id="menu-item-16520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16520"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/laikitexni/">Λαϊκή Τέχνη</a></li>
		<li id="menu-item-16408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16408"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/organa/">Μουσικά Oργανα</a></li>
		<li id="menu-item-16342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16342"><a href="http://mikrasiatis.gr/category/mikrasia-2/laografia-mikras-asias/poems/">Ποίηση</a></li>
	</ul>
</li>
	<li id="menu-item-16340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16340"><a href="http://mikrasiatis.gr/category/mikrasia-2/mouseum/">Μουσεία</a></li>
	<li id="menu-item-16339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16339"><a href="http://mikrasiatis.gr/category/mikrasia-2/mnimeia/">Μνημεία</a></li>
</ul>
</li>
<li id="menu-item-16307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16307"><a href="http://mikrasiatis.gr/category/articles/">Αρθρα</a>
<ul class="sub-menu">
	<li id="menu-item-38960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38960"><a href="http://mikrasiatis.gr/category/articles/istorika/">Ιστορικά Αρθρα</a></li>
	<li id="menu-item-38961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38961"><a href="http://mikrasiatis.gr/category/articles/istorika-epikaira/">Ιστορικά Επίκαιρα</a></li>
	<li id="menu-item-38963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38963"><a href="http://mikrasiatis.gr/category/articles/istorika/mikrasiatiki-katastrofi-1922/">Μικρασιατική Καταστροφή 1922</a></li>
	<li id="menu-item-38965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38965"><a href="http://mikrasiatis.gr/category/articles/istorika/prosfyges/">Πρόσφυγες στην Ελλάδα / Κόσμο</a></li>
</ul>
</li>
				</ul>
					</div>
		
		
<div class="banner728-container clearfix">
	<div class="banner728">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mikrasresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="1766229633"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
	</div>

	
	<div id="page" class="clearfix">

		<div id="contentleft" class="clearfix">

			
			
			
			<div id="content" class="maincontent">

				

				<div class="post" id="post-main-50899">

					
					<div class="entry clearfix">

						<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">30 Μαΐου 2019</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/#respond" rel="bookmark" title="Comments for 7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης">0 Comments</a></span>
	
	
</div>
						
						<div class="entry-content">

							<h1 class="post-title"><a href="http://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/" rel="bookmark" title="Permanent Link to 7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης">7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης</a></h1>

							<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-nomargin mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmikrasiatis.gr%2F7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mash-nomargin mashsb-noshadow" href="https://twitter.com/intent/tweet?text=7%CE%AE%CE%BC%CE%B5%CF%81%CE%B7%20%CE%9A%CF%81%CE%BF%CF%85%CE%B1%CE%B6%CE%B9%CE%AD%CF%81%CE%B1%20%20%CF%83%CE%B5%20%CE%9A%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%B9%CE%BD%CE%BF%CF%8D%CF%80%CE%BF%CE%BB%CE%B7%20%E2%80%93%20%CE%91%CE%B9%CE%B3%CE%B1%CE%AF%CE%BF%20%CE%BC%CE%B5%20%CF%84%CE%BF%20%CE%94%CE%AF%CE%BA%CF%84%CF%85%CE%BF%20%CE%9C%CE%B9%CE%BA%CF%81%CE%B1%CF%83%CE%B9%CE%AC%CF%84%CE%B7%CF%82&url=https://wp.me/pH83U-deX&via=mikrasiatis" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.6.1--><p><img class="aligncenter size-full wp-image-50960" src="https://i0.wp.com/mikrasiatis.gr/wp-content/uploads/2019/05/10-XRONIA-CRUISE.jpg?resize=960%2C540" alt="" width="960" height="540" srcset="https://i0.wp.com/mikrasiatis.gr/wp-content/uploads/2019/05/10-XRONIA-CRUISE.jpg?w=960 960w, https://i0.wp.com/mikrasiatis.gr/wp-content/uploads/2019/05/10-XRONIA-CRUISE.jpg?resize=300%2C169 300w, https://i0.wp.com/mikrasiatis.gr/wp-content/uploads/2019/05/10-XRONIA-CRUISE.jpg?resize=768%2C432 768w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></p>
<p><strong>21-27 Οκτωβρίου 2019</strong></p>
<h4><strong>7 ήμερη κρουαζιέρα σε Κωνσταντινούπολη και Αιγαίο με συνολικά 5 προορισμούς (Κωνσταντινούπολη, Δαρδανέλια, Βόλος, Ηράκλειο, Σαντορίνη, Μύκονος) με το Celestyal Crystal.</strong></h4>
<p>Το mikrasiatis.gr γιορτάζοντας τα<strong> 10 χρόνια</strong> παρουσίας του και το navihellas.gr σας δίνουν την ευκαιρία να αποδράσετε για λίγο από το άγχος και τα  προβλήματα της καθημερινότητας με μια <strong>μοναδική</strong>  κρουαζιέρα από τον <strong>Πειραιά</strong> στην <strong>Κωνσταντινούπολη</strong> και σε πανέμορφους προορισμούς του Αιγαίου. Το  πρόγραμμα μας περιλαμβάνει επίσης διασκέδαση, μικρασιάτικες εκδηλώσεις, σεμινάρια, δωρεάν εκδρομές και κλήρωση του Δικτύου Μικρασιάτης <strong>2 Σαββατοκύριακα στην Σκιάθο</strong>, για <strong>2 τυχερά ζευγάρια</strong>, στο πανέμορφο <strong>Eye Q Resort</strong> στο νησί της Σκιάθου.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="1790480937"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<h3><strong>Πληροφορίες κρουαζιέρας:</strong></h3>
<p><strong>Ημερομηνίες</strong>: Δευτέρα  21  &#8211; Κυριακή 27 Οκτωβρίου 2019<br />
<strong>Προορισμοί:</strong> Κωνσταντινούπολη, Δαρδανέλια, Βόλος, Ηράκλειο, Σαντορίνη, Μύκονος<br />
<strong>Λιμάνι αναχώρησης/άφιξης:</strong> Πειραιάς</p>
<p>Τιμή δίκλινης εσωτερικής καμπίνας από 680 ευρώ/άτομο</p>
<blockquote><p>Πληροφορίες για το αναλυτικό μας πρόγραμμα /συμμετοχές</p>
<p>6949150801 diktyomikrasiatis@gmail.com</p>
<p>&nbsp;</p></blockquote>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="5271395099"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Σχετικά</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια από Facebook</h3><p><fb:comments-count href=http://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/></fb:comments-count> Σχόλια</p><div class="fb-comments" data-href="http://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/" data-numposts="5" data-width="580" data-colorscheme="light"></div>
							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="cats">Posted in: <a href="http://mikrasiatis.gr/category/diktyo/" rel="category tag">Δίκτυο Μικρασιάτης</a>, <a href="http://mikrasiatis.gr/category/diktyo/ekdromesdiktyou/" rel="category tag">Εκδρομές Δικτύου Μικρασιάτης</a></span>
	</div>
						<div class="auth-bio clearfix">
	<div class="bio">
		<img alt='' src='http://2.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8ce4287281dc3d20a7497b64939c7f3e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		<h3>About the Author: <a rel="author" href="http://mikrasiatis.gr/?author=1">Mikrasiatis</a></h3>
			</div>
</div>

						<div id="related" class="clearfix">

	<div class="subscribe">

		<h3>Subscribe</h3>

		<p>If you enjoyed this article, subscribe to receive more just like it.</p>

		
		<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=mikrasiatis', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input type="hidden" value="mikrasiatis" name="uri"/>
			<input type="hidden" name="loc" value="en_US"/>
			<p class="email-form">
				<input type="text" class="sub" name="email" value="subscribe via email" onfocus="if (this.value == 'subscribe via email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'subscribe via email';}" /><input type="submit" value="submit" class="subbutton" />
			</p>
			<div style="clear:both;"><small>Privacy guaranteed. We never share your info.</small></div>
		</form>

		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://mikrasiatis.gr/feed/"><img class="rss-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Ακολούθησε μας στο Facebook" rel="external" href="http://www.facebook.com/Mikrasiatis.gr"><img class="facebook-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/facebook.png" alt="Ακολούθησε μας στο Facebook" align="top" /></a>

	<a rel="external" title="Ακολούθησε μας στο Twitter" href="http://www.twitter.com/mikrasiatis"><img class="twitter-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/twitter.png" alt="Ακολούθησε μας στο Twitter" align="top" /></a>

	<a title="Ακολούθησε μας στο  Pinterest" rel="external" href="http://www.pinterest.com/mikrasiatisdikt"><img class="pinterest-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/pinterest.png" alt="Ακολούθησε μας στο  Pinterest" align="top" /></a>

	<a title="Connect on Google Plus" rel="external" href="https://plus.google.com/u/2/+ΔίκτυοΜικρασιάτης/posts?rel=author"><img class="gplus-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/google-plus.png" alt="Connect on Google Plus" align="top" /></a>





	<a title="Το κανάλι μας στο YouTube" rel="external" href="http://www.youtube.com/user/mikrasiatistv"><img class="youtube-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/youtube.png" alt="Το κανάλι μας στο YouTube" align="top" /></a>

</div>
	</div>

</div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
			
			
		
	</div><!-- End .allcomments div. -->

	
		<div id="respond">

			<form action="http://mikrasiatis.gr/wp-comments-post.php" method="post" id="commentform">

				<h3>Post a Comment</h3>

				<div class="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/#respond" style="display:none;">Πατήστε εδώ για να ακυρώσετε το σχόλιο.</a>				</div>

				
					
						<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
						<label for="author">Name ( required )</label></p>

						<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
						<label for="email">Email ( required; will not be published )</label></p>

						<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
						<label for="url">Website</label></p>

					
					<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

					<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

					<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
						<input type='hidden' name='comment_post_ID' value='50899' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8cdd7e058e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>
				
			</form>

		</div><!-- End #respond div. -->


</div><!-- End #comments div. -->

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-3" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="http://mikrasiatis.gr/" ><input type="text" value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="search" id="submitbutton" /></form>
</div></div><div id="black-studio-tinymce-15" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mikrasresponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5496609611739447"
     data-ad-slot="1766229633"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div id="socialicons-widget-3" class="widget socialicons"><div class="widget-wrap"><h3 class="widgettitle"><span>Connect</span></h3><div class="textwidget"><p>Ακολουθήστε μας στα social media</p>
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://mikrasiatis.gr/feed/"><img class="rss-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Ακολούθησε μας στο Facebook" rel="external" href="http://www.facebook.com/Mikrasiatis.gr"><img class="facebook-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/facebook.png" alt="Ακολούθησε μας στο Facebook" align="top" /></a>

	<a rel="external" title="Ακολούθησε μας στο Twitter" href="http://www.twitter.com/mikrasiatis"><img class="twitter-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/twitter.png" alt="Ακολούθησε μας στο Twitter" align="top" /></a>

	<a title="Ακολούθησε μας στο  Pinterest" rel="external" href="http://www.pinterest.com/mikrasiatisdikt"><img class="pinterest-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/pinterest.png" alt="Ακολούθησε μας στο  Pinterest" align="top" /></a>

	<a title="Connect on Google Plus" rel="external" href="https://plus.google.com/u/2/+ΔίκτυοΜικρασιάτης/posts?rel=author"><img class="gplus-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/google-plus.png" alt="Connect on Google Plus" align="top" /></a>





	<a title="Το κανάλι μας στο YouTube" rel="external" href="http://www.youtube.com/user/mikrasiatistv"><img class="youtube-sub" src="http://mikrasiatis.gr/wp-content/themes/wp-bold108/images/youtube.png" alt="Το κανάλι μας στο YouTube" align="top" /></a>

</div>
		</div>
		</div></div><div id="black-studio-tinymce-24" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><h3 class="widgettitle"><span>ΣΤΗΡΙΖΩ ΤΟ MIKRASIATIS.GR</span></h3><div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="YZGCZFYJ6WEPW" /> <input alt="PayPal - Thesafer, easier way to pay online!" name="submit" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img class="alignleft" src="https://i0.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" alt="" width="1" height="1" border="0" data-recalc-dims="1" /></p>
</div></div></div><div id="catposts-widget-24" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>ΜΗ ΧΑΣΕΤΕ</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/i-prostasia-tou-paidiou-os-diaxroniki-anagki-apo-to-paidomazoma-sto-simera/" rel="bookmark" title="Permanent Link to Ρωμιών Πράξεις -Η προστασία του παιδιού ως διαχρονική ανάγκη. Από το παιδομάζωμα στο σήμερα">		<img class="thumbnail" src="//i0.wp.com/mikrasiatis.gr/wp-content/uploads/2019/05/romion-praxeis.jpg?resize=150%2C150" alt="Ρωμιών Πράξεις -Η προστασία του παιδιού ως διαχρονική ανάγκη. Από το παιδομάζωμα στο σήμερα" title="Ρωμιών Πράξεις -Η προστασία του παιδιού ως διαχρονική ανάγκη. Από το παιδομάζωμα στο σήμερα" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/i-prostasia-tou-paidiou-os-diaxroniki-anagki-apo-to-paidomazoma-sto-simera/" rel="bookmark" title="Permanent Link to Ρωμιών Πράξεις -Η προστασία του παιδιού ως διαχρονική ανάγκη. Από το παιδομάζωμα στο σήμερα">Ρωμιών Πράξεις -Η προστασία του παιδιού ως διαχρονική ανάγκη. Από το παιδομάζωμα στο σήμερα</a></p>
						<p>Τετάρτη 5 Ιούνιου 2019, στις 19:00, στο Μέγαρο της ΕΣΤΙΑΣ Νέας Σμύρνης Η εθελοντική ομάδα «ΡΩΜΙΩΝ ΠΡΑΞΕΙΣ» και ο Δήμος Αλίμου σε συνεργασία με την «Κιβωτό του Κόσμου» και την ΕΣΤΙΑ Νέας Σμύρνης στο πλαίσιο των επετειακών εκδηλώσεων για την Άλωση της Κωνσταντινούπολης το 1453, και με αφορμή την Παγκόσμια Ημέρα Παιδιού (1 η Ιουνίου) [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">28 Μαΐου 2019</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/i-prostasia-tou-paidiou-os-diaxroniki-anagki-apo-to-paidomazoma-sto-simera/#respond" rel="bookmark" title="Comments for Ρωμιών Πράξεις -Η προστασία του παιδιού ως διαχρονική ανάγκη. Από το παιδομάζωμα στο σήμερα">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-23" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>ΚΡΟΥΑΖΙΕΡΑ ΔΙΚΤΥΟΥ ΜΙΚΡΑΣΙΑΤΗΣ</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/" rel="bookmark" title="Permanent Link to 7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης">		<img class="thumbnail" src="//i0.wp.com/mikrasiatis.gr/wp-content/uploads/2019/05/10-XRONIA-CRUISE.jpg?resize=150%2C150" alt="7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης" title="7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/" rel="bookmark" title="Permanent Link to 7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης">7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης</a></p>
						<p>21-27 Οκτωβρίου 2019 7 ήμερη κρουαζιέρα σε Κωνσταντινούπολη και Αιγαίο με συνολικά 5 προορισμούς (Κωνσταντινούπολη, Δαρδανέλια, Βόλος, Ηράκλειο, Σαντορίνη, Μύκονος) με το Celestyal Crystal. Το mikrasiatis.gr γιορτάζοντας τα 10 χρόνια παρουσίας του και το navihellas.gr σας δίνουν την ευκαιρία να αποδράσετε για λίγο από το άγχος και τα  προβλήματα της καθημερινότητας με μια μοναδική  κρουαζιέρα από τον Πειραιά στην Κωνσταντινούπολη και [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">30 Μαΐου 2019</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/7-imeri-krouaziera-se-konstantinoupoli-aigaio-me-to-diktyo-mikrasiatis/#respond" rel="bookmark" title="Comments for 7ήμερη Κρουαζιέρα  σε Κωνσταντινούπολη &#8211; Αιγαίο με το Δίκτυο Μικρασιάτης">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-21" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span><a href="http://mikrasiatis.gr/category/allnews/%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/">ΣΜΥΡΝΗ</a></span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/%ce%b7-%ce%b5%ce%bf%cf%81%cf%84%ce%ae-%cf%84%ce%b7%cf%82-%ce%b1%ce%b3%ce%af%ce%b1%cf%82-%cf%86%cf%89%cf%84%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%cf%83%cf%84%ce%b7-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/" rel="bookmark" title="Permanent Link to Η εορτή της Αγίας Φωτεινής στη Σμύρνη">		<img class="thumbnail" src="//i1.wp.com/mikrasiatis.gr/wp-content/uploads/2019/05/smyrni2-1.jpg?resize=150%2C150" alt="Η εορτή της Αγίας Φωτεινής στη Σμύρνη" title="Η εορτή της Αγίας Φωτεινής στη Σμύρνη" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/%ce%b7-%ce%b5%ce%bf%cf%81%cf%84%ce%ae-%cf%84%ce%b7%cf%82-%ce%b1%ce%b3%ce%af%ce%b1%cf%82-%cf%86%cf%89%cf%84%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%cf%83%cf%84%ce%b7-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/" rel="bookmark" title="Permanent Link to Η εορτή της Αγίας Φωτεινής στη Σμύρνη">Η εορτή της Αγίας Φωτεινής στη Σμύρνη</a></p>
						<p>Ἡ πανήγυρις τῆς Ἁγίας Φωτεινῆς εἰς Σμύρνην &nbsp; Δημητριάδος Ἰγνάτιος: «Ἡ ζωή εἰς τήν Ἐκκλησίαν πρέπει νά εἶναι μία ἐν Χριστῷ ἔκπληξις». Ἱεροπρεπῶς καί σεμνοπρεπῶς ἐτελέσθη καί ἐφέτος ἡ πανήγυρις τῆς Ἁγίας Φωτεινῆς εἰς Σμύρνην, ὁ ὁποία, ἐξ ἔθους παλαιοῦ τῆς Ἐκκλησίας τῶν Σμυρναίων, ἄγεται τήν πέμπτην Κυριακήν ἀπό τοῦ Ἁγίου Πάσχα, καθ&#8217; ἥν ἡ [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">28 Μαΐου 2019</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/%ce%b7-%ce%b5%ce%bf%cf%81%cf%84%ce%ae-%cf%84%ce%b7%cf%82-%ce%b1%ce%b3%ce%af%ce%b1%cf%82-%cf%86%cf%89%cf%84%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%cf%83%cf%84%ce%b7-%cf%83%ce%bc%cf%8d%cf%81%ce%bd%ce%b7/#respond" rel="bookmark" title="Comments for Η εορτή της Αγίας Φωτεινής στη Σμύρνη">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-2" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span><a href="http://mikrasiatis.gr/category/news-events/">ΕΚΔΗΛΩΣΕΙΣ</a></span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%b5%cf%80%ce%b1%ce%af%ce%bd%cf%89%ce%bd-17%ce%bf%cf%85-%cf%80%ce%b1%ce%b3%cf%87%ce%b9/" rel="bookmark" title="Permanent Link to Απονομή Βραβείων και Επαίνων 17ου Παγχιακού Μαθητικού Λογοτεχνικού Διαγωνισμού «Ανδρέας Αξιωτάκης» στη Μνήμη Μικρασίας">		<img class="thumbnail" src="//i2.wp.com/mikrasiatis.gr/wp-content/uploads/2019/05/faros-xios1.jpg?resize=150%2C150" alt="Απονομή Βραβείων και Επαίνων 17ου Παγχιακού Μαθητικού Λογοτεχνικού Διαγωνισμού «Ανδρέας Αξιωτάκης» στη Μνήμη Μικρασίας" title="Απονομή Βραβείων και Επαίνων 17ου Παγχιακού Μαθητικού Λογοτεχνικού Διαγωνισμού «Ανδρέας Αξιωτάκης» στη Μνήμη Μικρασίας" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%b5%cf%80%ce%b1%ce%af%ce%bd%cf%89%ce%bd-17%ce%bf%cf%85-%cf%80%ce%b1%ce%b3%cf%87%ce%b9/" rel="bookmark" title="Permanent Link to Απονομή Βραβείων και Επαίνων 17ου Παγχιακού Μαθητικού Λογοτεχνικού Διαγωνισμού «Ανδρέας Αξιωτάκης» στη Μνήμη Μικρασίας">Απονομή Βραβείων και Επαίνων 17ου Παγχιακού Μαθητικού Λογοτεχνικού Διαγωνισμού «Ανδρέας Αξιωτάκης» στη Μνήμη Μικρασίας</a></p>
						<p>Πρόσκληση Ο Μορφωτικός Σύνδεσμος Βαρβασίου Χίου Βιβλιοθήκη «ο Φάρος» σας προσκαλεί στην Τελετή  Απονομής των Βραβείων και των Επαίνων του 17ου Παγχιακού Μαθητικού Λογοτεχνικού Διαγωνισμού «Ανδρέας Αξιωτάκης» στη Μνήμη Μικρασίας. &nbsp; Η τελετή θα πραγματοποιηθεί την Παρασκευή 31 Μαΐου 2019 &amp; ώρα 7.30 μ.μ. στην αίθουσα εκδηλώσεων του Συνδέσμου, τιμώντας τη θλιβερή Επέτειο της Αλώσεως [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">30 Μαΐου 2019</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/%ce%b1%cf%80%ce%bf%ce%bd%ce%bf%ce%bc%ce%ae-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%ce%af%cf%89%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%b5%cf%80%ce%b1%ce%af%ce%bd%cf%89%ce%bd-17%ce%bf%cf%85-%cf%80%ce%b1%ce%b3%cf%87%ce%b9/#respond" rel="bookmark" title="Comments for Απονομή Βραβείων και Επαίνων 17ου Παγχιακού Μαθητικού Λογοτεχνικού Διαγωνισμού «Ανδρέας Αξιωτάκης» στη Μνήμη Μικρασίας">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/%cf%80%ce%ae%cf%81%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%cf%80%cf%8c%ce%bb%ce%b7-%cf%80%ce%ae%cf%81%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%ce%bc%ce%bd%ce%ae%ce%bc/" rel="bookmark" title="Permanent Link to Πήραν την Πόλη πήραν την- Εκδήλωση Μνήμης από το Σύλλογο Κωνσταντινουπολιτών">		<img class="thumbnail" src="//i1.wp.com/mikrasiatis.gr/wp-content/uploads/2019/05/alosi-polis.jpg?resize=150%2C150" alt="Πήραν την Πόλη πήραν την- Εκδήλωση Μνήμης από το Σύλλογο Κωνσταντινουπολιτών" title="Πήραν την Πόλη πήραν την- Εκδήλωση Μνήμης από το Σύλλογο Κωνσταντινουπολιτών" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/%cf%80%ce%ae%cf%81%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%cf%80%cf%8c%ce%bb%ce%b7-%cf%80%ce%ae%cf%81%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%ce%bc%ce%bd%ce%ae%ce%bc/" rel="bookmark" title="Permanent Link to Πήραν την Πόλη πήραν την- Εκδήλωση Μνήμης από το Σύλλογο Κωνσταντινουπολιτών">Πήραν την Πόλη πήραν την- Εκδήλωση Μνήμης από το Σύλλογο Κωνσταντινουπολιτών</a></p>
						<p>&nbsp; Ο ιστορικός Σύλλογος Κωνσταντινουπολιτών, με αφορμή την συμπλήρωση 566 χρόνων από την άλωση της Πόλης, σας προσκαλεί στην εκδήλωση μνήμης με την συμβολή του Ρένου Χαραλαμπίδη με τον τίτλο: &nbsp; «Πήραν την Πόλη πήραν την και για τον μαρμαρωμένο βασιλιά …και φωνή και μιλιά !» &nbsp;                                     Τετάρτη 29 Μαΐου 2019, ώρα 19:00                              [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">28 Μαΐου 2019</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/%cf%80%ce%ae%cf%81%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%cf%80%cf%8c%ce%bb%ce%b7-%cf%80%ce%ae%cf%81%ce%b1%ce%bd-%cf%84%ce%b7%ce%bd-%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%ce%bc%ce%bd%ce%ae%ce%bc/#respond" rel="bookmark" title="Comments for Πήραν την Πόλη πήραν την- Εκδήλωση Μνήμης από το Σύλλογο Κωνσταντινουπολιτών">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/%ce%b7-%ce%b1%ce%bd%ce%b1%cf%84%ce%bf%ce%bb%ce%ae-%ce%b5%ce%b4%cf%85%cf%83%ce%b5-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ba%cf%8c-%ce%bd%cf%84%ce%bf%ce%ba%ce%b9%ce%bc%ce%b1%ce%bd%cf%84%ce%ad%cf%81/" rel="bookmark" title="Permanent Link to Η Ανατολή Εδυσε. Ιστορικό ντοκιμαντέρ για την Ημέρα Μνήμης Αλωσης της Πόλης στην Πεύκη">		<img class="thumbnail" src="//i2.wp.com/mikrasiatis.gr/wp-content/uploads/2019/05/POLIS.jpg?resize=150%2C150" alt="Η Ανατολή Εδυσε. Ιστορικό ντοκιμαντέρ για την Ημέρα Μνήμης Αλωσης της Πόλης στην Πεύκη" title="Η Ανατολή Εδυσε. Ιστορικό ντοκιμαντέρ για την Ημέρα Μνήμης Αλωσης της Πόλης στην Πεύκη" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/%ce%b7-%ce%b1%ce%bd%ce%b1%cf%84%ce%bf%ce%bb%ce%ae-%ce%b5%ce%b4%cf%85%cf%83%ce%b5-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ba%cf%8c-%ce%bd%cf%84%ce%bf%ce%ba%ce%b9%ce%bc%ce%b1%ce%bd%cf%84%ce%ad%cf%81/" rel="bookmark" title="Permanent Link to Η Ανατολή Εδυσε. Ιστορικό ντοκιμαντέρ για την Ημέρα Μνήμης Αλωσης της Πόλης στην Πεύκη">Η Ανατολή Εδυσε. Ιστορικό ντοκιμαντέρ για την Ημέρα Μνήμης Αλωσης της Πόλης στην Πεύκη</a></p>
						<p>Τετάρτη 29 Μαΐου 2019 Ημέρα Μνήμης. «Η Πόλις Εάλω &#8211; 1453». Από την Άλωση στις πολλαπλές Αλώσεις&#8230; Ιστορικό Ντοκιμαντέρ &#8211; «Η Ανατολή Έδυσε». Στο Δημοτικό Θέατρο Πεύκης. Νέο Ιστορικό Ντοκιμαντέρ «Η Ανατολή Έδυσε» του ΙΔΙΣΜΕ στην Επέτειο για την «Άλωση της Κωνσταντινούπολης &#8211; 1453». Τετάρτη 29 Μαΐου 2019 και ώρα 19:00, στο Δημοτικό Θέατρο Πεύκης. [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">28 Μαΐου 2019</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/%ce%b7-%ce%b1%ce%bd%ce%b1%cf%84%ce%bf%ce%bb%ce%ae-%ce%b5%ce%b4%cf%85%cf%83%ce%b5-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ba%cf%8c-%ce%bd%cf%84%ce%bf%ce%ba%ce%b9%ce%bc%ce%b1%ce%bd%cf%84%ce%ad%cf%81/#respond" rel="bookmark" title="Comments for Η Ανατολή Εδυσε. Ιστορικό ντοκιμαντέρ για την Ημέρα Μνήμης Αλωσης της Πόλης στην Πεύκη">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/%ce%b2%cf%85%ce%b6%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%ad%cf%82-%ce%b1%ce%bd%ce%b1%ce%b4%cf%81%ce%bf%ce%bc%ce%bc%ce%ad%cf%82-2019-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%cf%89%cf%83%ce%b7/" rel="bookmark" title="Permanent Link to Βυζαντινές Αναδρομμές 2019 από την Ενωση Μικρασιατών Λαμίας">		<img class="thumbnail" src="//i1.wp.com/mikrasiatis.gr/wp-content/uploads/2019/05/vyzantines-anadromes-2019-l.jpg?resize=150%2C150" alt="Βυζαντινές Αναδρομμές 2019 από την Ενωση Μικρασιατών Λαμίας" title="Βυζαντινές Αναδρομμές 2019 από την Ενωση Μικρασιατών Λαμίας" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/%ce%b2%cf%85%ce%b6%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%ad%cf%82-%ce%b1%ce%bd%ce%b1%ce%b4%cf%81%ce%bf%ce%bc%ce%bc%ce%ad%cf%82-2019-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%cf%89%cf%83%ce%b7/" rel="bookmark" title="Permanent Link to Βυζαντινές Αναδρομμές 2019 από την Ενωση Μικρασιατών Λαμίας">Βυζαντινές Αναδρομμές 2019 από την Ενωση Μικρασιατών Λαμίας</a></p>
						<p>Ο Δήμος Λαμιέων, η Ένωση Μικρασιατών Λαμίας και το Ωδείο «ΕΝ ΩΔΑΙΣ» διοργανώνουν την εκδήλωση «ΒΥΖΑΝΤΙΝΕΣ ΑΝΑΔΡΟΜΕΣ 2019», την Τετάρτη 29 Μαΐου και ώρα 20:00, στο Δημοτικό Θέατρο Λαμίας. Θα μιλήσει ο Διδάκτωρ Οικονομικών και Κοινωνικών Επιστημών του Πανεπιστημίου της Γενεύης Μελέτης Μελετόπουλος με θέμα: &nbsp; «Γεωπολιτικές συνέπειες της Αλώσεως»   Την εκδήλωση, με σκοπό [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">28 Μαΐου 2019</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/%ce%b2%cf%85%ce%b6%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%ad%cf%82-%ce%b1%ce%bd%ce%b1%ce%b4%cf%81%ce%bf%ce%bc%ce%bc%ce%ad%cf%82-2019-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%cf%89%cf%83%ce%b7/#respond" rel="bookmark" title="Comments for Βυζαντινές Αναδρομμές 2019 από την Ενωση Μικρασιατών Λαμίας">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
						<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/prosklisi-symmetoxis-sto-1o-festival-mikrasiatikon-geyseon-sti-nea-artaki-evoias/" rel="bookmark" title="Permanent Link to Πρόσκληση συμμετοχής στο 1ο Festival  Μικρασιάτικων Γεύσεων στη Νέα Αρτάκη, Εύβοιας">		<img class="thumbnail" src="//i1.wp.com/mikrasiatis.gr/wp-content/uploads/2019/05/nea_artaki_evia_8.jpg?resize=150%2C150" alt="Πρόσκληση συμμετοχής στο 1ο Festival  Μικρασιάτικων Γεύσεων στη Νέα Αρτάκη, Εύβοιας" title="Πρόσκληση συμμετοχής στο 1ο Festival  Μικρασιάτικων Γεύσεων στη Νέα Αρτάκη, Εύβοιας" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/prosklisi-symmetoxis-sto-1o-festival-mikrasiatikon-geyseon-sti-nea-artaki-evoias/" rel="bookmark" title="Permanent Link to Πρόσκληση συμμετοχής στο 1ο Festival  Μικρασιάτικων Γεύσεων στη Νέα Αρτάκη, Εύβοιας">Πρόσκληση συμμετοχής στο 1ο Festival  Μικρασιάτικων Γεύσεων στη Νέα Αρτάκη, Εύβοιας</a></p>
						<p>Πρόσκληση συμμετοχής στο 1ο Festival Μικρασιάτικων Γεύσεων, στις 12/13/14 Ιουλίου, στη Νέα Αρτάκη, Εύβοιας &nbsp; Αξιότιμοι κύριες και κύριοι του Δ.Σ., Το Σωματείο μας έχει ως σκοπό την διατήρηση άσβεστης της ιστορίας και λαογραφίας των,  των Χαμένων Πατρίδων της Κυζικηνής  Χερσονήσου   και τη διατήρηση των ηθών και εθίμων της περιοχής, με τη δυνατότητα διενέργειας πολιτιστικών [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">28 Μαΐου 2019</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/prosklisi-symmetoxis-sto-1o-festival-mikrasiatikon-geyseon-sti-nea-artaki-evoias/#respond" rel="bookmark" title="Comments for Πρόσκληση συμμετοχής στο 1ο Festival  Μικρασιάτικων Γεύσεων στη Νέα Αρτάκη, Εύβοιας">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-18" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span><a href="http://mikrasiatis.gr/category/articles/istorika/mikrasiatiki-katastrofi-1922/">ΜΙΚΡΑΣΙΑΤΙΚΗ ΚΑΤΑΣΤΡΟΦΗ</a></span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/oi-eythynes-ton-symmaxon-stin-mikrasiatiki-katastrofi/" rel="bookmark" title="Permanent Link to Οι ευθύνες των Συμμάχων στη Μικρασιατική Καταστροφή">		<img class="thumbnail" src="//i0.wp.com/mikrasiatis.gr/wp-content/uploads/2016/04/smyrnarefugeeboatsb.jpg?resize=150%2C150" alt="Οι ευθύνες των Συμμάχων στη Μικρασιατική Καταστροφή" title="Οι ευθύνες των Συμμάχων στη Μικρασιατική Καταστροφή" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/oi-eythynes-ton-symmaxon-stin-mikrasiatiki-katastrofi/" rel="bookmark" title="Permanent Link to Οι ευθύνες των Συμμάχων στη Μικρασιατική Καταστροφή">Οι ευθύνες των Συμμάχων στη Μικρασιατική Καταστροφή</a></p>
						<p>&nbsp; Του Βλάση Αγτζίδη Για τη μικρασιατική καταστροφή έχουν ευθύνες οι μεγάλες δυνάμεις της εποχήε, και ειδικά οι συμμαχικές, οι οποίες με μια απίστευτη κυνικότητα επαναπροσάρμοσαν έτσι την πολιτική τους, ώστε η νέα τάξη πραγμάτων που θα διασφάλιζε τα συμφέροντά τους να βασίζεται σε μια εθνικιστική Τουρκία, πλήρως ομογενοποιημένη με τις γενοκτονίες των χριστιανικών εθνοτήτων [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">4 Μαρτίου 2019</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/oi-eythynes-ton-symmaxon-stin-mikrasiatiki-katastrofi/#respond" rel="bookmark" title="Comments for Οι ευθύνες των Συμμάχων στη Μικρασιατική Καταστροφή">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="catposts-widget-20" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span><a href="http://mikrasiatis.gr/category/allnews/mikra-asia-books/">ΜΙΚΡΑΣΙΑΤΙΚΑ ΒΙΒΛΙΑ</a></span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/kykloforse-o-b-tomos-kaisareia/" rel="bookmark" title="Permanent Link to Κυκλοφόρησε ο Β&#8217; τόμος ΚΑΙΣΑΡΕΙΑ">		<img class="thumbnail" src="//i1.wp.com/mikrasiatis.gr/wp-content/uploads/2019/03/kaisareia2.jpg?resize=150%2C150" alt="Κυκλοφόρησε ο Β&#8217; τόμος ΚΑΙΣΑΡΕΙΑ" title="Κυκλοφόρησε ο Β&#8217; τόμος ΚΑΙΣΑΡΕΙΑ" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/kykloforse-o-b-tomos-kaisareia/" rel="bookmark" title="Permanent Link to Κυκλοφόρησε ο Β&#8217; τόμος ΚΑΙΣΑΡΕΙΑ">Κυκλοφόρησε ο Β&#8217; τόμος ΚΑΙΣΑΡΕΙΑ</a></p>
						<p>Κυκλοφόρησε ο Β&#8217; τόμος ΚΑΙΣΑΡΕΙΑ  &#8211; Η ΚΑΤΑ ΚΑΙΣΑΡΕΙΑΝ ΡΟΔΟΚΑΝΑΚΕΙΟΣ ΙΕΡΑΤΙΚΗ ΣΧΟΛΗ. ΑΝΔΡΟΝΙΚΙ &#8211; ΜΟΥΤΑΛΑΣΚΗ &#8211; ΣΤΕΦΑΝΑ της Κατερίνας Νικολαίδου. Διατίθεται από τα βιβλιοπωλεία  ΙΑΝΟΣ και του Μ.Ι.Ε.Τ. Σχετικά Σχόλια από Facebook Σχόλια</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">13 Μαρτίου 2019</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/kykloforse-o-b-tomos-kaisareia/#respond" rel="bookmark" title="Comments for Κυκλοφόρησε ο Β&#8217; τόμος ΚΑΙΣΑΡΕΙΑ">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="text-34" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>ΠΕΡΙΠΤΕΡΟ</span></h3>			<div class="textwidget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;">Τα <a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">πρωτοσέλιδα </a>των <a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">εφημερίδων </a></div></div></div>
		</div></div><div id="featured-page-5" class="widget featuredpage"><div class="widget-wrap">
			<div class="post clearfix">

									<h3 class="widgettitle"><span><a href="http://mikrasiatis.gr/radio-mikrasiatis/">LIVE RADIO</a></span></h3>				
																<a href="http://mikrasiatis.gr/radio-mikrasiatis/" rel="bookmark" title="Permanent Link to LIVE RADIO"><img class="thumbnail" src="//i1.wp.com/mikrasiatis.gr/wp-content/uploads/2009/11/radiombanner.jpg?resize=315%2C157" alt="LIVE RADIO" title="LIVE RADIO" /></a>
										
									&nbsp; Radio Mikrasiatis  Ραδιόφωνο για μερακλήδες! Ράδιο Μικρασιάτης! Καλή ακρόαση! Σχετικά Σχόλια από Facebook Σχόλια				
									 <a href="http://mikrasiatis.gr/radio-mikrasiatis/" rel="bookmark" title="Permanent Link to LIVE RADIO"> ... Ακούστε μας»</a>
				
			</div>

		</div></div><div id="videoslide-widget-4" class="widget videoslide"><div class="widget-wrap"><h3 class="widgettitle"><span>YouTube Videos</span></h3><script type="text/javascript">
//<![CDATA[
	jQuery(window).load(function() {
		jQuery('#featured-yt-vids').flexslider({
			slideshow: false,
			slideshowSpeed: 0000,
			directionNav:false,
			manualControls: '.flexslide-custom-controls li a',
			controlsContainer: '.container'
		});
	});
//]]>
</script>

<div class="featured videos yt">

	<div class="container">

		<div id="featured-yt-vids" class="flexslider">
			<ul class="slides">

	    			<li id="feature-yt-vid-1">
					<div class="slide-container clearfix">
						<div class="feature-video">
							<div class="video">
								<iframe width="300" height="250" src="http://www.youtube.com/embed/uim1L458GrU" frameborder="0"></iframe>
							</div>
						</div>
					</div>
				</li>
			</ul>
		</div>

		<div class="controls-container clearfix">
			<ul class="flexslide-custom-controls clearfix">

				<li class="clearfix" >
					<a class="clearfix" href="#" title="Κυρά μ κι αρχοντοπούλα - Συρτός Προποντίδας Μικράς ΑσίαςΚυρά μ κι αρχοντοπούλα - Συρτός Προποντίδας Μικράς Ασίας<media:title />
   ">
						<img class="yt-thumb" src="http://img.youtube.com/vi/uim1L458GrU/default.jpg" alt="Κυρά μ κι αρχοντοπούλα - Συρτός Προποντίδας Μικράς ΑσίαςΚυρά μ κι αρχοντοπούλα - Συρτός Προποντίδας Μικράς Ασίας<media:title />
   " title="Κυρά μ κι αρχοντοπούλα - Συρτός Προποντίδας Μικράς ΑσίαςΚυρά μ κι αρχοντοπούλα - Συρτός Προποντίδας Μικράς Ασίας<media:title />
   " />
						<span class="yt-title">Κυρά μ κι αρχοντοπούλα - Συρτός Προποντίδας Μικράς ΑσίαςΚυρά μ κι αρχοντοπούλα - Συρτός Προποντίδας Μικράς Ασίας<media:title />
   </span>
					</a>
				</li>
			</ul>
		</div>

	</div>

</div></div></div><div id="catposts-widget-22" class="widget catposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Σεμινάρια</span></h3><div class='cat-posts-widget textwidget'>
				<div class="post">
					<div class="entry clearfix">
						<a href="http://mikrasiatis.gr/crowdfunding-kai-xorigies-sygxrona-ergaleia-xrimatodotisis-gia-politistikous-organismous/" rel="bookmark" title="Permanent Link to Crowdfunding και Χορηγίες. Σύγχρονα εργαλεία χρηματοδότησης για Πολιτιστικούς Οργανισμούς">		<img class="thumbnail" src="//i2.wp.com/mikrasiatis.gr/wp-content/uploads/2019/04/CROWFUNDING.png?resize=150%2C150" alt="Crowdfunding και Χορηγίες. Σύγχρονα εργαλεία χρηματοδότησης για Πολιτιστικούς Οργανισμούς" title="Crowdfunding και Χορηγίες. Σύγχρονα εργαλεία χρηματοδότησης για Πολιτιστικούς Οργανισμούς" />
	</a>
						<p class="post-title"><a href="http://mikrasiatis.gr/crowdfunding-kai-xorigies-sygxrona-ergaleia-xrimatodotisis-gia-politistikous-organismous/" rel="bookmark" title="Permanent Link to Crowdfunding και Χορηγίες. Σύγχρονα εργαλεία χρηματοδότησης για Πολιτιστικούς Οργανισμούς">Crowdfunding και Χορηγίες. Σύγχρονα εργαλεία χρηματοδότησης για Πολιτιστικούς Οργανισμούς</a></p>
						<p>To mikrasiatis.gr σας προτείνει το Νέο εξειδικευμένο Σεμινάριο από την Oικονομοτεχνική Seminars του Ομίλου MF με θέμα: Crowdfunding και Χορηγίες.  Σύγχρονα εργαλεία χρηματοδότησης για ΜΚΟ, Πολιτιστικούς, Επιστημονικούς και Αθλητικούς Οργανισμούς, Παραδείγματα, Ανάλυση Case Studies. Σκοπός του Σεμιναρίου Σκοπός του σεμιναρίου είναι η επιμόρφωση &amp; εκπαίδευση σε τρόπους και εργαλεία  χρηματοδότησης, ιδιαίτερα crowdfunding,  που θα δημιουργήσουν [&hellip;]</p>
					</div>
					<div class="meta single">

	<span class="meta-author">By <a href="http://mikrasiatis.gr/author/admin/" title="Άρθρα του/της Mikrasiatis" rel="author">Mikrasiatis</a></span>

	<span class="meta-date">15 Απριλίου 2019</span>

			<span class="meta-comments"><a href="http://mikrasiatis.gr/crowdfunding-kai-xorigies-sygxrona-ergaleia-xrimatodotisis-gia-politistikous-organismous/#respond" rel="bookmark" title="Comments for Crowdfunding και Χορηγίες. Σύγχρονα εργαλεία χρηματοδότησης για Πολιτιστικούς Οργανισμούς">0 Comments</a></span>
	
	
</div>					<div style="clear:both;"></div>
				</div>
		</div>
</div></div><div id="subscribebox-widget-4" class="widget subscribebox"><div class="widget-wrap"><h3 class="widgettitle"><span>Εγγραφή στο Newsletter</span></h3><div class="textwidget"><p>Γράψτε το email σας για να λαμβάνετε καθημερινά ενημερώσεις από το Δίκτυο Μικρασιάτης</p>
			
			<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=mikrasiatis', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<input type="hidden" value="mikrasiatis" name="uri"/>
				<input type="hidden" name="loc" value="en_US"/>
				<p class="email-form">
					<input type="text" class="sub" name="email" value="email address" onfocus="if (this.value == 'email address') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email address';}" /><input type="submit" value="submit" class="subbutton" />
				</p>
				<div style="clear:both;"><small>Privacy guaranteed. We never share your info.</small></div>
			</form>

			
		</div>
		</div></div>			</div>

			<div id="sidebar-bottom" class="clearfix">

				<div id="sidebar-bottom-left">
														</div>

				<div id="sidebar-bottom-right">
														</div>

			</div>

		</div>


		</div> <!-- end #page div -->

		
	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->


<div id="footer">
	<div class="limit clearfix">
				<div id="footnav">
			<ul class="clearfix">
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17007"><a href="http://mikrasiatis.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49573"><a href="http://mikrasiatis.gr/site-map/">Site Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17008"><a href="http://mikrasiatis.gr/vivliothiki-mikras-asias/">e-ΒΙΒΛΙΟΘΗΚΗ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17009"><a href="http://mikrasiatis.gr/syllogoi-mikras-asias/">ΣΥΛΛΟΓΟΙ ΜΙΚΡΑΣ ΑΣΙΑΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17011"><a href="http://mikrasiatis.gr/radio-mikrasiatis/">LIVE RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17014"><a href="http://mikrasiatis.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
			</ul>
		</div>
				<p>&copy;  2019 Δίκτυο Μικρασιάτης | Asia Minor Greeks Network. <a rel="nofollow" href="http://www.mikrasiatis.gr">mikrasiatis.gr</a>
</p>
	</div>
</div>
<script type="text/javascript" src="http://www.radiojar.com/wrappers/api-plugins/v1/radiojar-min.js"></script>
<script>
 rjq('#rjp-radiojar-player').radiojar('player', {
  "streamName": "ag3ak1gkb",
  "enableUpdates": true,
  "defaultImage": "http://radiojar.com/img/sample_images/Radio_Stations_Avatar_BLUE.png",
  "autoplay":true
 });
 rjq('#rjp-radiojar-player').off('rj-track-load-event');
 rjq('#rjp-radiojar-player').on('rj-track-load-event', function(event, data) {
   updateInfo(data);
   if (data.title != "" || data.artist != "") {
     rjq('.rjp-trackinfo-container').show();
     rjq('#trackInfo').html(data.artist + ' - "' + data.title + '"')
   } else {
     rjq('.rjp-trackinfo-container').hide();
   }
 });

 function updateInfo(data) {
   if (data.thumb) {
     rjq('#rj-cover').html('<a href="#"><img src="' + data.thumb + '" alt="" title="" /></a>')
   } else {
     rjq('#rj-cover').html('')
   }
 }
</script>

	<div style="display:none">
	<div class="grofile-hash-map-8ce4287281dc3d20a7497b64939c7f3e">
	</div>
	</div>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/comment-reply.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/click-to-tweet/js/ctt-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.13'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://mikrasiatis.gr/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>
<script async="async" type='text/javascript' src='http://mikrasiatis.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=501952636525660&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'10279098',post:'50899',tz:'3',srv:'mikrasiatis.gr'} ]);
	_stq.push([ 'clickTrackerInit', '10279098', '50899' ]);
</script>

</body>

</html>
<a href="http://www.mikrasiatis.gr">Mikrasiatis.gr</a>